<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />

<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="202"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #1ba196;
}

#jp .color-primary-before:before {
  color: #1ba196;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #1ba196;
}

#jp .hover-color-primary:hover {
  color: #1ba196;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #1ba196;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #1ba196;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #1ba196;
  color: #fff;
}

#jp .tint-0 {
  background-color: #1ba196;
  color: #fff;
}

#jp .tint-90 {
  background-color: #32aaa1;
  color: #fff;
}

#jp .tint-30 {
  background-color: #bbe3e0;
  color: #222;
}

#jp .tint-10 {
  background-color: #e8f6f5;
  color: #222;
}

#jp .color-tint-70 {
  color: #5fbdb6;
}

#jp .color-tint-90 {
  color: #32aaa1;
}

#jp .shade-50 {
  background-color: #0e514b;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #0e514b;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #32aaa1;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #bbe3e0;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e8f6f5;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #0e514b;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #0e514b;
}

#jp .hot-topics__heading:before {
  border-left-color: #1ba196;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #1ba196;
}

        </style>
	

	





<meta name="category" content="News">

<meta name="description" content="Get the latest breaking news from the Lancaster Guardian - politics, transport, education, health, environment and more, updated daily." />

<meta name="sitename" content="Lancaster Guardian"/>
<meta name="page path" content="Lancaster Guardian\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>New online service aims to boost neuro support - Lancaster Guardian</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Lancaster,Local,health">
	<meta name="description" content='An award-winning Lancaster charity that supports people affected by neurological conditions and their families has launched a new website. '>
	<meta property="og:title" content="New online service aims to boost neuro support"/>
	<meta property="og:description" content='An award-winning Lancaster charity that supports people affected by neurological conditions and their families has launched a new website. ' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.lancasterguardian.co.uk/webimage/1.8122907.1473778721!/image/image.jpg' />
        		<meta property="og:url" content='http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908"},"headline":"New online service aims to boost neuro support","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.lancasterguardian.co.uk/webimage/1.8122907.1473778721!/image/image.jpg","height":441,"width":620},"datePublished":"2016-09-14T09:00:31Z","dateModified":"2016-09-14T09:00:31Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Lancaster Guardian","logo":{"@type":"ImageObject","url":"http://www.lancasterguardian.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"An award-winning Lancaster charity that supports people affected by neurological conditions and their families has launched a new website. "}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=202" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=202" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=202" />

		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=202" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=202" media="print" />

    	    <link rel="canonical" href="http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908" />
	
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18122908","gpt":{"unitName":"3948/lancaster.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunnyspells","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/lancasterguardian","twitterUrl":"https://twitter.com/guardiandigital","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""}}
	var siteKey = "lanc",
            wtSiteCode = "lanc",
            platform = "ASH",
            siteId = "2.8579",
            build = "202",
            siteStyle ="1",
            siteName = "Lancaster Guardian";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'shk0xku',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/shk0xku.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=202"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=202"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=202"></script>

	<script src="http://community.lancasterguardian.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

	
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|LANC";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "lancasterguardian.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|LANC",true,"data.de.coremetrics.com","lancasterguardian.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "LANC | New online service aims to boost neuro support 8122908";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-140916 | 08:00-_-8-_-356-_-0-_--_--_-ASH-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Lancaster | Local | health");
		
	</script>

	<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=202"></script>

     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.8047643" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.8047679" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.8047652" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.8047655" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.8047646" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.8047673" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.8047658" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.8047661" />

<script async="async" type="text/javascript" src="/assets/script/comscore.js?v=202"></script>


	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
	        
      </head>


<body id="jp" class="color-scheme--blue">

    
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/motors"  target='_blank' title="Motors" >Motors</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_lanc"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.lancasterguardian.co.uk/search">
            <div class="site-search__title">Search The Lancaster Guardian</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=202"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				
					<noscript>
						<img src="" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	
						<a href="/"><!-- Generator: Adobe Illustrator 19.0.0, SVG Export Plug-In  -->
<svg class="masthead__svg" version="1.1"
	 xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:a="http://ns.adobe.com/AdobeSVGViewerExtensions/3.0/"
	 x="0px" y="0px" width="450.6px" height="92px" viewBox="0 0 450.6 92" style="enable-background:new 0 0 450.6 92;"
	 xml:space="preserve">
<style type="text/css">
	.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#222222;}
	.st1{fill:#9D9D9C;}
	.st2{fill:#222222;}
</style>
<defs>
</defs>
<g id="XMLID_15_">
	<g id="XMLID_49_">
		<path id="XMLID_523_" class="st0" d="M32.5,1.1c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3-0.1-0.3,0.2-0.3,0.5C32.2,1.3,32.4,1.2,32.5,1.1z"
			/>
		<path id="XMLID_522_" class="st0" d="M31.8,6.2c-0.2-0.2-0.1-0.6,0.1-0.7c0.4,0.1,0.9,0.3,1-0.1c0-0.1-0.1-0.1-0.2-0.2
			c0-0.4,0.2-0.6,0.4-0.7c0.4-1.2-1.3-1-1.9-0.5c-0.1,0.7,0.6,0.7,0.5,1.5c-0.3,0.3-0.8,0.3-0.8,0.9C31.3,6,31.6,6.5,31.8,6.2z"/>
		<path id="XMLID_521_" class="st0" d="M28.1,9.4c0,0.8-0.7,0.9-0.6,1.8c0.2,0.1,0.2-0.1,0.5-0.1c0.6-0.5,0.4-1.7,1.1-2.1
			c0.3-0.2,0.7-0.3,1.2-0.3c0.1,0,0-0.1,0.1-0.1c1.7,0,3.1,0.5,4.9,0.4c0.6,0.4,0.8,1.1,1.7,1.1c0-0.1,0-0.2,0.1-0.2
			c-0.1-0.4-0.5-0.5-0.6-0.8c-0.4,0-0.5-0.4-0.9-0.4c0-0.1-0.1,0-0.1-0.2c-0.3,0-0.4-0.1-0.5-0.2c-1.5-0.4-3.7-0.4-5.4-0.2
			c-0.3,0.1-0.9,0.4-1.2,0.2c1.1-1.3,3.4-0.8,5-0.6c0.6,0.1,1.5,0,2.1,0.1c0.2,0,0.2,0.2,0.3,0.2c0.6,0.3,0.7,1,1.5,0.8
			c-0.2-0.7-0.9-0.9-1.3-1.4c-0.5-0.2-1-0.4-1.5-0.6c-0.9-0.2-2.1-0.5-3.2-0.2c0,0,0-0.1-0.1-0.1c-1.9,0.3-4.1,1.2-3.8,3.5
			C27.7,10.1,27.6,9.5,28.1,9.4z"/>
		<path id="XMLID_517_" class="st0" d="M35.4,11.6c0.2,0.7-0.1,1.9,0.1,2.7c0,0.2,0.2,0.4,0.4,0.4c0-0.2-0.1-0.4-0.2-0.6
			c-0.1-1.3,1-1.6,1-2.9c-0.8-0.2-1.4-0.7-2.4-0.7c-1.5-0.5-3.9-0.4-5.4,0c-0.2,0.5-0.7,1.2-0.8,1.9c-0.1,0.8,0.2,1.2,0.6,1.7
			c-0.2,0.5,0,0.9-0.1,1.6c0.2,0,0,0.2,0.2,0.2c0-0.4,0.2-0.9,0-1.3c0.1-0.9-0.4-2.7,0.4-3.2c0.2,0.2,0.2,0.6,0.2,1.1
			c0.1,0.4,0.2,0.9,0.2,1.4c0.1,1,0.4,2.7,0,3.6c0,0.2,0,0.5-0.1,0.6c0.2,0.2,0.2,0.5,0.6,0.5c1-1.9,0-5.2,0.5-7.6
			c0.2-0.1,0.3-0.3,0.6-0.4c0.2,0.3,0.2,0.8,0.2,1.4c0.2,1.9,0,4.1,0.1,6.2c0.8,0.3,1.9,0.3,2.9,0.5c0.2-0.8,0-1.8,0.1-2.7
			c-0.1-0.4-0.1-1.1-0.1-1.8c0-1.3,0-2.6,0.6-3.1C35.2,11.1,35.3,11.3,35.4,11.6z M32.4,17.8c-0.4-0.1-0.9-0.4-0.7-0.9
			c0.3,0,0.7-0.1,0.9,0.1C32.5,17.1,32.6,17.6,32.4,17.8z M31.8,16.4c0.1-0.4,0.2-1,0.7-0.7c-0.1,0.3,0.1,0.3,0.2,0.5
			C32.6,16.4,32.2,16.4,31.8,16.4z"/>
		<path id="XMLID_516_" class="st0" d="M35.5,15.5c0,0.9-0.1,1.6-0.1,2.5c0.2,0.1,0.1,0.5,0.5,0.4C35.7,17.6,35.8,16.3,35.5,15.5
			C35.5,15.5,35.5,15.5,35.5,15.5z"/>
		<path id="XMLID_515_" class="st0" d="M33.2,19.8c-0.2,0.5-1.4,0-1.5,0.6c0,0.1,0.1,0,0.1,0.1c0.4-0.3,0.8,0,1.4,0
			c0.1-0.2,0.1-0.4,0.2-0.5C33.3,19.9,33.4,19.8,33.2,19.8z"/>
		<path id="XMLID_514_" class="st0" d="M30.8,20.3c0.2,0,0.4,0.1,0.6,0.2c0.1,0,0.1-0.2,0.2-0.2c0-0.1-0.1-0.2-0.2-0.3
			c-0.4,0-0.9-0.1-1.2,0.1c0.1,0.1,0.1,0.4,0.1,0.6C30.7,20.7,30.6,20.4,30.8,20.3z"/>
		<path id="XMLID_513_" class="st0" d="M36.9,20.6c-0.2,0-0.5,0-0.5-0.2c-0.2,0-0.5,0-0.5-0.2c-0.4,0-0.7-0.2-1-0.3
			c0.1,0.6,0.7,0.6,1,1c1,0.3,2,0.8,3.4,0.7c-0.4-0.3-0.9-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2c-0.2,0-0.5,0-0.5-0.2
			C37.2,20.8,37,20.8,36.9,20.6z"/>
		<path id="XMLID_512_" class="st0" d="M28.8,20.6c0.4-0.1,1,0.2,1.2-0.2c-0.6-0.1-1.4-0.5-1.6,0.2C28.5,20.8,28.8,20.7,28.8,20.6z"
			/>
		<path id="XMLID_511_" class="st0" d="M26.8,21.5c0-0.1,0.1,0,0.1-0.2c-0.1-0.1-0.1-0.3-0.1-0.5h-0.2c-0.3,0.4-0.9,0.6-1.4,0.9H25
			c-0.2,0.3-0.7,0.4-0.8,0.8c-0.1,0-0.2,0-0.2,0.1C25.3,22.7,25.5,21.5,26.8,21.5z"/>
		<path id="XMLID_510_" class="st0" d="M40.8,24.3c0-0.8-0.2-1.4-0.6-1.8c-0.1,0,0,0.1-0.2,0.1C40.3,23.1,40.2,24.1,40.8,24.3z"/>
		<path id="XMLID_509_" class="st0" d="M34,23.6c0.3-0.1,0.4,0.1,0.7,0.1v-0.3C34.4,23.4,34,23.3,34,23.6z"/>
		<path id="XMLID_508_" class="st0" d="M24.2,26.1c0.2-0.2,0.4-0.4,0.5-0.6c-0.3-0.1-0.4-0.3-0.5-0.5H24
			C23.9,25.5,24.3,25.6,24.2,26.1z"/>
		<path id="XMLID_507_" class="st0" d="M39.2,25.3c0,0.4,0.8,0.4,0.9,0.1C39.9,25.2,39.5,25.3,39.2,25.3z"/>
		<path id="XMLID_506_" class="st0" d="M22.4,26.8c-0.3,0.1-0.7,0.1-0.8,0.5C22,27.2,22.3,27.1,22.4,26.8z"/>
		<path id="XMLID_505_" class="st0" d="M43.8,29.4c-0.1-0.3-0.2-0.5-0.5-0.5c0,0.3,0.2,0.6,0.4,0.7C43.8,29.6,43.8,29.5,43.8,29.4z"
			/>
		<path id="XMLID_504_" class="st0" d="M41.7,32.1c0.2,0,0.3,0,0.3-0.2c-0.3,0-0.4-0.3-0.9-0.2c-0.1,0.2-0.1,0.5-0.3,0.6
			c0,0.2,0,0.3-0.1,0.4c0.2-0.1,0,0.2,0.2,0.2c0.2-0.1,0.3-0.4,0.5-0.5c0-0.1,0-0.3,0-0.3C41.6,32,41.6,32,41.7,32.1z"/>
		<path id="XMLID_503_" class="st0" d="M28.4,33.8c-0.1-0.2-0.2-0.5-0.5-0.3c0,0.3,0.1,0.5,0.4,0.5C28.3,33.9,28.2,33.8,28.4,33.8z"
			/>
		<path id="XMLID_502_" class="st0" d="M23.6,45.4c-0.1,0.4-0.3,0.7-0.4,1c0.2,0.1,0.2-0.1,0.3-0.2c-0.1,0.6-0.3,1-0.2,1.7
			c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0.1,0,0.1,0.1c0.8,0,0.9-1,0.8-2C23.9,46.1,23.7,45.5,23.6,45.4z"/>
		<path id="XMLID_501_" class="st0" d="M7.1,46.7c-0.2,0.2-0.4,0.7,0.1,0.8C7.3,47.3,7.3,46.9,7.1,46.7z"/>
		<path id="XMLID_500_" class="st0" d="M48.7,47.1c0.1,0.1,0,0.2,0.2,0.2c0-0.1,0.1-0.4-0.1-0.4C48.8,47,48.6,46.9,48.7,47.1z"/>
		<path id="XMLID_499_" class="st0" d="M32.1,48.4v0.5h0.2c0-0.2,0.1-0.2,0.1-0.4C32.2,48.5,32.3,48.3,32.1,48.4z"/>
		<path id="XMLID_498_" class="st0" d="M3.2,52.1c0,0.3,0,0.6,0.2,0.7c0.1-0.1,0-0.4,0-0.6C3.4,52.2,3.4,52,3.2,52.1z"/>
		<path id="XMLID_497_" class="st0" d="M29.9,53.5c0.1-0.2,0.2-0.4,0.2-0.7c-0.1-0.1-0.2-0.1-0.4-0.1C29.6,53,29.6,53.5,29.9,53.5z"
			/>
		<path id="XMLID_496_" class="st0" d="M5.2,54.1c-0.1-0.1-0.3-0.2-0.5-0.2c0,0.2-0.2,0.4,0,0.5C4.9,54.5,5.1,54.4,5.2,54.1z"/>
		<path id="XMLID_495_" class="st0" d="M12.4,56c0-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.6-0.4,0.9-0.2c0.1-0.3,0.4-0.4,0.5-0.7
			c-0.9,0.3-2,0.4-2.5,1.1C11.8,56.2,12.1,55.9,12.4,56z"/>
		<path id="XMLID_494_" class="st0" d="M57.8,55.7c0.1,0.2-0.1,0.2-0.1,0.3c0.3,0,0.3-0.3,0.6-0.3c0-0.2-0.5-0.2-0.3-0.5
			c0.2,0,0.2,0.1,0.3,0.1c0,0,0-0.1,0.1-0.1c-0.1-0.3-1.1-0.4-0.9,0.2C57.6,55.4,57.7,55.6,57.8,55.7z"/>
		<path id="XMLID_493_" class="st0" d="M5.8,57.7v-0.2c-0.1,0-0.2-0.1-0.2-0.2c-0.3,0-0.5,0.2-0.8,0.2C4.9,57.8,5.4,57.7,5.8,57.7z"
			/>
		<path id="XMLID_492_" class="st0" d="M32.4,65.1h-0.3c0,0.2,0,0.3,0.1,0.4c0.2,0,0.3,0,0.3-0.2C32.5,65.3,32.3,65.3,32.4,65.1z"/>
		<path id="XMLID_491_" class="st0" d="M12.5,67.4c-0.2-0.1-0.5-0.1-0.5,0.2C12.3,67.6,12.5,67.6,12.5,67.4z"/>
		<path id="XMLID_490_" class="st0" d="M18.9,70.5L18.9,70.5c-0.1,0.4,0.1,0.5,0.2,0.8c0.2,0.1,0.3-0.1,0.5-0.1V71
			C19.2,71,19.1,70.7,18.9,70.5z"/>
		<path id="XMLID_489_" class="st0" d="M29.5,73.3v-0.4h-0.2C29.4,73.1,29.4,73.3,29.5,73.3z"/>
		<path id="XMLID_488_" class="st0" d="M20.4,77.5c0.1,0,0.2,0.1,0.4,0.1c0-0.1,0.2-0.1,0.2-0.3C20.7,77.4,20.4,77.3,20.4,77.5z"/>
		<path id="XMLID_487_" class="st0" d="M25.8,83.2c0,0.2,0.2,0.3,0.2,0.5c-0.1,0.3-0.4,0.5-0.5,0.9C26.2,84.6,26.4,83.4,25.8,83.2z"
			/>
		<path id="XMLID_486_" class="st0" d="M29.8,83.3h-0.2c0,0.4-0.2,0.7,0.1,0.9C29.9,84.1,29.7,83.6,29.8,83.3z"/>
		<path id="XMLID_485_" class="st0" d="M23.8,83.8c0,0.2-0.2,0.4,0.1,0.5c0.1-0.1,0.1-0.2,0.1-0.4C23.8,84,23.9,83.8,23.8,83.8z"/>
		<path id="XMLID_484_" class="st0" d="M25,25.1c-0.1,0.1-0.2,0.2-0.2,0.3H25C24.9,25.2,25.1,25.3,25,25.1z"/>
		<path id="XMLID_50_" class="st0" d="M78.9,89.1v-1.9c0-0.1-0.1-0.1-0.2-0.2c0-0.8-0.1-1.4-0.2-2c-1.2-0.5-2.4-1.2-3.4-2
			c-0.3-1.8-0.2-4-0.5-5.8c-1-0.2-2.4,0-3.1-0.4v-1.1c-0.2-0.2-0.2-0.4-0.3-0.7c0,0-0.1-0.1-0.2-0.1c-0.1-0.3-0.5-0.6-0.8-0.8
			c-0.1-0.1-0.1-0.2-0.2-0.3c-0.1-0.1-0.3-0.1-0.4-0.2c-0.3-0.2-0.7-0.5-1.1-0.5c-0.1,0.1-0.2,0.1-0.3,0.2c-0.2-0.2-0.4-0.5-0.8-0.5
			c-0.2,0.1-0.2,0.4-0.4,0.5c0.1-0.2-0.1-0.1-0.1-0.2c0.1-0.8,0.6-1.5,0.3-2.3h-0.9c-0.1,0.5,0,1.4,0.2,1.9c0,0-0.1,0-0.1,0.1h-0.3
			c-0.5,0.2-0.9,0.3-1.4,0.5c0,0.1-0.1,0.2-0.3,0.2c-0.2,0.2-0.4,0.4-0.7,0.5c-0.3,0.4-0.7,0.8-1,1.2c0,0.2,0,0.3-0.2,0.3
			c-0.2,0.5-0.1,1.3-0.2,1.9c-0.4,0.1-0.6,0.3-1.1,0.3c0,0,0-0.1-0.1-0.1c-0.7-3.5,0.2-7.6-0.1-11.4c1.1-0.3,1.4-1.3,1.9-2.2
			c-0.6-0.7-1.2-1.4-1.7-2.2c0-0.2-0.1-0.3-0.2-0.4c0-0.4,0-0.9,0.1-1.2c-0.7,0.1-0.9-0.4-1.6-0.3c-0.5-0.8-0.4-2.1-0.5-3.2
			c-0.4,0-0.5,0.1-0.7,0.3c-0.1,0-0.2,0-0.3,0c-0.2-0.1-0.3-0.4-0.4-0.5c-0.1-0.1-0.5-0.5-0.5-0.5c0,0-0.1,0-0.2,0
			c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c0,0,0-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2
			c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.3-0.1-0.5-0.2c-0.2-0.1-0.3-0.3-0.4-0.4c0,0-0.1,0-0.2,0
			c-0.1,0-0.2-0.2-0.3-0.3c-0.2-0.1-0.2-0.2-0.2-0.3c0-0.1-0.2-0.2-0.2-0.3c0.4-0.8,0.5-1.8,0.9-2.6c0-0.6,0.4-0.9,0.5-1.5h-0.3
			c0.1-0.2-0.1-0.2-0.2-0.3c0.2-0.7,0.1-1.3,0-2c-0.1-0.1-0.2-0.2-0.2-0.4c-0.2-0.1-0.2-0.2-0.2-0.4c-0.3-0.3-0.6-0.7-1-1
			c-0.3-0.2-0.5-0.5-0.6-0.7c0.5,0.1,0.7,0.6,1.2,0.7c0-0.2-0.2-0.3-0.3-0.4v-0.2c-0.7-0.6-1.2-1.2-1.9-1.9
			c-0.1,0.2,0.1,0.2,0.1,0.4c-0.4,0-0.5-0.3-0.5-0.6h0.3c-0.3-0.3-0.5-0.7-0.7-1.2c0.1,0,0-0.1,0.2-0.1c0.1,0.2,0.1,0.4,0.3,0.4
			c0-0.3,0.1-0.5,0.1-0.9c-0.3-0.2-0.6-0.5-0.8-0.7c-0.9-3.6-1.9-7.1-3.8-9.7c-0.2,0-0.4,0-0.6,0.1c-0.2-0.1-0.3-0.2-0.4-0.4
			c-0.1-0.1-0.1-0.4-0.2-0.5c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.1-0.2-0.2-0.3c-0.3-0.4-0.8-1-1.2-1.2c-0.1-0.1-0.1-0.2-0.2-0.3
			c-0.1-0.1-0.3-0.1-0.4-0.2C43.1,27.1,43.1,27,43,27c-0.1-0.1-0.2,0-0.3-0.1c0,0-0.1-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1
			c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.4-0.1-0.5-0.2c0,0,0-0.1-0.1-0.2c-0.2-0.1-0.4-0.1-0.6-0.2c-0.1,0-0.2-0.2-0.3-0.2
			c0,0.2,0.2,0.3,0.4,0.3c0.1,0.2,0.4,0.2,0.5,0.5c0.3,0.1,0.5,0.4,0.7,0.5c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0,0.1,0,0.2,0
			c0.5,0.4,0.8,1,1.4,1.4V29c0.2,0.1,0.4,0.2,0.4,0.5c0.1,0.1,0.3,0.2,0.3,0.4c0.3,0.1,0.3,0.4,0.4,0.5c0.1,0.2,0.4,0.4,0.5,0.6
			c0.1,0.2,0.2,0.4,0.3,0.5c0.4,0.6,0.6,1.4,0.8,2.1c0.2,0.3,0.2,0.8,0.3,1.1v0.5c0.1,0,0.1,0.4,0,0.4c-0.4-0.4-0.7-1-0.7-1.7
			c-0.1,0-0.1-0.1-0.2-0.1v-0.3c-0.2-0.5-0.4-1-0.6-1.6c-0.3-0.1-0.2-0.6-0.6-0.6c0,0.1,0.1,0.2,0.2,0.3c0.1,0.2,0.1,0.4,0.2,0.6
			c0.1,0.2,0.3,0.5,0.4,0.7c0.1,0.2,0.1,0.5,0.2,0.7c0.1,0.2,0.4,0.9,0,1.2c-0.2-0.1-0.1-0.5-0.3-0.6c-0.1,0.1,0,0.5-0.2,0.5
			c-0.4,0-0.3-0.4-0.7-0.3c-0.1,0.8,0.4,1.9-0.3,2.2c-0.3-0.2,0.2-0.8-0.1-1.2v-0.6c-0.1-0.2-0.2-0.4-0.2-0.7
			c-0.3-0.6-0.5-1.5-1-1.9c0.1,0.6-0.2,0.7-0.4,1c0.5-0.1,0.9,0.9,0.3,1.1c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1,0.5,0.3,1.3-0.2,1.4
			c0.1-1.3-0.5-1.9-0.5-3.1c-1.4-0.3-0.6,1.5-1.2,2c0.2-1.8-1.3-1.8-1.8-2.9c0-1-0.5-1.4-0.5-2.4c-0.1,0-0.1,0.1-0.2,0.1
			c0.2,1.4,0.8,2.5,0.6,4.1c-0.6-0.4-0.3-1.7-0.9-2.1c0.1-0.2,0.1-0.6,0.1-0.9c-0.2-0.3-0.4-0.6-0.6-0.9c-0.4-1.2-0.7-2.5-1.1-3.7
			c-0.2-0.1-0.2-0.4-0.4-0.5c0,0.6,0.3,0.8,0.3,1.4c0.1,0.1,0.2,0.3,0.2,0.5c0.3,0.6,0.4,1.5,0.6,2.2v0.5c0.2,0.3,0.2,0.9,0.2,1.4
			c0,0.3,0.1,0.7-0.1,0.9c-0.1-0.2-0.3,0-0.5,0c-0.1-0.1-0.2-0.2-0.3-0.3c-0.3-1.2-0.1-2.9-0.7-3.7c-0.1,0.4,0.1,1.1,0,1.7
			c0.1,0.3,0.4,1.1,0,1.3c-0.8-2.2-0.3-5.7-2-7c0.4,0.8,0.7,1.6,0.7,2.7c0.2,1.2,0,2.7,0.1,4c0.2,0.4,0.3,0.9,0.3,1.5
			c-0.2,0.1-0.3,0.4-0.7,0.4c-0.1-0.1-0.2-0.1-0.2-0.2c0.1-0.3,0.6-1.1,0.1-1.3c0,0.3-0.5,0.2-0.7,0.4c0,0.1,0.2,0.1,0.2,0.3
			c-0.2,0.8-0.6,1.3-0.7,2.2c-0.1,0,0,0.1-0.1,0.1c-1.2,0-0.4-1.8-0.7-2.6c-0.3,0.3-0.2,1.1-0.2,1.7c0.1,0.1,0.1,0.3,0.1,0.5
			c-0.6,0.4-1.3,0.8-1.7,1.5c0.8,0.5,2-0.4,2.9,0c-1.8,0.9-4.8,0.5-7.2,0.7c-0.4,0.2-0.8,0.5-1.4,0.3c0.1-0.2-0.1-0.1-0.1-0.3
			c0.4,0,0.8,0,0.9-0.3c-0.3-0.2-0.9,0-1-0.4c0.1-0.1,0.3-0.2,0.5-0.2c0.2,0.3,0.5,0.6,0.9,0.7c1.1-0.4,3.1,0.1,3.9-0.5v-0.4
			c-0.2,0-0.3,0.1-0.5,0.2c-0.6,0.1-0.7-0.3-1.2-0.2c-0.1,0.1-0.2,0.3-0.4,0.3c0-0.4,0-0.9,0-1.4c0-0.4,0.2-0.9-0.2-1
			c-0.1,0.1,0,0.5-0.1,0.6c-0.2,0-0.2-0.3-0.3-0.4c-0.8,0.1,0.1,2-0.9,2c-0.1-0.9,0.4-2.3-0.3-2.8c-0.1,0.1-0.2,0.3-0.3,0.4
			c0,0.2,0,0.3,0,0.5c0,0.2-0.1,1.1-0.4,1c0-1-0.1-1.7,0.1-2.5c-0.7,0.2-0.7,1-0.6,1.9c-1.2,0.4,0,3-1.2,3.5
			c0.3-4.3,0.8-8.4,2.7-11.1h0.5c0.3-0.3,0.4-0.8,0.6-1.2c-1.2,0.4-1.9,1.3-2.6,2.2c0,0.3-0.2,0.4-0.3,0.5c-0.2,0.6-0.5,1.1-0.6,1.8
			c-0.1,0,0,0.1-0.2,0.1c-0.2,0.9-0.6,1.6-0.8,2.5c-0.2,0-0.1,0.3-0.3,0.4c-0.4-0.7,0.8-1.5,0.3-2.2c-0.2-0.1,0,0.2-0.2,0.2
			c-0.3,1.6-0.7,3-0.9,4.6c-0.2-0.1,0,0.2-0.1,0.2c-0.5-0.8-0.2-2.2-0.1-3.2c0.1-0.3,0.3-0.7,0.3-1.1c0.5-1,0.9-2.2,1.6-3
			c-0.1-0.2,0.1-0.1,0.1-0.3c0.3-0.2,0.5-0.5,0.6-0.9c-0.4,0.2-0.8,0.5-1,0.8C23,27.1,23,27.2,23,27.3c0,0-0.1,0-0.2,0.1
			c-0.1,0.2-0.1,0.5-0.3,0.5c-0.1,0.4-0.3,0.8-0.5,1.2v0.3c-0.2-0.1,0,0.2-0.2,0.2c0,0.5-0.3,0.7-0.3,1.2c-0.3,0.6-0.8,1-0.9,1.7
			c-0.1,0-0.1,0.2-0.2,0.2c0,0.7,0.1,1.7-0.6,1.6c0.5-1.5,0.7-3.3,1.6-4.4c0-0.2,0.1-0.5-0.1-0.5c-0.2,0.3-0.5,0.5-0.5,1
			c-0.5,0.9-0.9,1.9-1.1,3.1c0,0,0,0,0,0.1h-0.4c-0.2,0.4-0.3,1-0.6,1.3c-0.2,0-0.2-0.1-0.4-0.1c0.2,1.6-0.7,2.1-1.4,2.8h-0.2
			c-0.4,0.5-1.2,0.6-1.5,1.2c0.3,0,0.4-0.2,0.6-0.4c0.6-0.5,1.5-0.7,2.2-1c0,0.1-0.2,0.1-0.2,0.3c-0.4,0.1-0.6,0.4-1,0.5
			c-0.5,0.5-1.3,0.6-1.9,1.1h-0.3c0,0.2-0.3,0.2-0.4,0.3v0.7c-0.2,0.1-0.2,0.2-0.5,0.2c0.4-0.6-0.5-1.8,0.3-2.2
			c0.2,0.1,0.1,0.5,0,0.7c0.1,0.1,0.1,0.2,0.4,0.2c0.1-0.9-0.8-1.2-0.4-1.9c0.1,0.1,0.1-0.1,0.2-0.1c0.1,0.1,0,0.4,0.2,0.5
			c0.4-0.6-0.7-1.2,0-1.5c0.2,0.1,0,0.4,0.2,0.5c0.2-0.7,0.1-1.8,0.5-2.3v-0.3c0.4-0.6,0.6-1.4,1.2-1.9c0-0.2,0.2-0.3,0.3-0.4
			c0-0.3,0.2-0.3,0.4-0.5c0.3-0.5,0.8-0.9,1.2-1.3c0.4-0.4,0.8-0.8,1.2-1.2h0.2c0.2-0.3,0.4-0.5,0.7-0.7c0-0.4,0.4-0.3,0.5-0.7
			c-0.4,0.2-0.9,0.4-1.2,0.8c-0.3,0-0.3,0.4-0.6,0.4c-0.6,0.5-1.1,1.1-1.7,1.6c-0.2,0.5-0.7,0.7-0.9,1.2c-0.4,0.3-0.5,0.8-0.9,1.1
			c0.1,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.1,0.2-0.2,0.2c0,0.2-0.1,0.4-0.3,0.5c0,0.4-0.3,0.6-0.5,0.8c-0.1,0.5-0.3,0.8-0.6,1.2
			c0,0.3-0.1,0.6-0.3,0.7c0,0.3-0.1,0.6-0.3,0.7c-0.1,0.7-0.4,1.3-0.6,1.9c-0.1,0.6-0.2,1.3-0.3,1.8c0.1,0,0.1,0.1,0.1,0.2
			c0,0.1,0.2,0,0.2,0.1c-0.2,0.3-0.5,0.5-0.8,0.6c-0.3,0.3-0.7,0.6-0.9,0.9c0,0.2,0,0.4-0.2,0.5c0.1,0.1,0,0.3,0.2,0.3
			c0.2-0.1,0.1-0.5,0.4-0.5c0.3,0.7-0.3,1.3-0.7,1.6c-2.4,0.1-4.2-0.3-6.4-0.5c-0.7,0.5-0.6,1.9-1.1,2.6c-0.4-0.3,0-1.1,0.1-1.5
			c-0.1,0,0-0.1-0.2-0.1c-0.2,0-0.1,0.4-0.3,0.4c0.1,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1,0,1.7c0,0.2,0,0.4,0,0.7
			c0,0.1,0.1,0.3,0.2,0.4c0.1,0.8,0.4,1.9,0.2,2.7C2.6,52,2.6,53,2.5,54c0.1,0.2,0,0.7,0.2,0.8c-0.1,0.5-0.4,0.9-0.1,1.4h0.1
			c0.2-0.6,0.5-1,0.7-1.5c-0.2-0.2-0.5,0-0.6,0.1c0,0,0-0.1-0.1-0.1c0.5-1.9,0-4.7,0.4-6.7c0.2-0.1,0.1-0.4,0.3-0.4
			c0.1,0.7,0,1.6,0.8,1.6C4.8,48.3,4,46.5,4.9,46c1.4,0.3,3,0.3,4.6,0.5c0.1,0.2,0.3,0.3,0.2,0.7c0.1,0.5,0.5,0.8,0.9,1v0.3
			c-0.3,0-0.2,0.4-0.5,0.5c0,0.4-0.2,0.7-0.2,1.2c0.2,0.1,0.3,0.3,0.6,0.3c0.5-0.5-0.4-2.1,0.5-2.2c0.2,0.9-0.2,2.4,1.1,2.2
			c0-0.2,0.1-0.4,0.1-0.6c-0.4-0.4-1.2-0.9-0.8-1.8h0.5c0.5-0.2,0.9-0.5,1.3-0.9c0-0.4,0.4-0.4,0.3-0.9c-0.6,0-0.6,0.4-0.9,0.7h-0.2
			v-0.3c0.2,0.1,0.1-0.2,0.3-0.2c0.2-0.5,0.5-0.8,0.7-1.3c0.1,0,0.1-0.1,0.2-0.1c0.1,0.2,0.4,0.2,0.7,0.2c0.3-0.3,0.7-0.7,1-0.9
			c0.1-0.1,0.3-0.1,0.5,0c0,0.3-0.3,0.2-0.4,0.3c0,0.3,0.3,0.4,0.5,0.5v0.3c-0.5,0.4-1.4,0.8-2,0.2c-0.1,0.2-0.2,1,0.1,1.2
			c0.1-0.2,0.1-0.5,0.3-0.5c0.5,0,0.7,0.4,1.1,0.3c0.7-0.1,1-1.3,1.8-1.3c0.6,1.6-0.6,2.7-0.6,4.2c0,0,0.1,0,0.1,0.1
			c0.4,0,0.7-0.1,0.9-0.4c-0.2-0.1-0.3,0-0.4,0.1c-0.2,0-0.3,0-0.3-0.2c1.2-0.6,0.6-2.4,0.7-3.9c0.2-0.1,0.2,0.1,0.3,0.2
			c0.2-0.3-0.3-0.4-0.4-0.6v-0.4c0.3-0.5,0.7-1,1.4-1.2c0-0.1,0.3-0.3,0.4-0.2c-0.2,0.5-0.5,1-0.5,1.7c0.3,0.2,0.6,0.3,1.1,0.2
			c0.1-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.3-0.5,0.5-0.7c0.1-0.4,0.2-0.8,0.5-1c0-0.2,0-0.4,0.2-0.4c0.1,1.8,0.1,4.2,0,6.1
			c0,0.5,0,1.4-0.3,1.8h-1.4c0.2-1.3,0.4-3.1,0.1-4.5c-0.2,0-0.1-0.3-0.3-0.3v4.9c-0.1,0-0.1,0.1-0.2,0.2h-0.5
			c-0.5,0.1-1.4,0.7-2,0.3c0.2-0.4,0.6-0.6,0.7-1.2c-0.1-0.1-0.1-0.2-0.2-0.2c-0.4,1-1,2-2.4,1.9c0.2-0.5,0.9-0.8,0.5-1.6
			c-0.3,0.5-0.4,1-0.7,1.4c-0.4,0.4-1,0.6-1.7,0.8c-0.3,0-0.5,0.1-0.8,0.2c-0.2-0.5,0.2-1.1,0.6-1.4c0.1,0.1,0.1,0.2,0.2,0.3
			c0.3,0,0.5-0.1,0.7-0.2c0.2,0.1,0.3,0.2,0.3,0.4c0.4-0.5,0.9-1.2,1.1-2c0-0.1,0-0.2,0-0.3c0-0.2,0.1-0.4,0.2-0.5
			c0.1-0.6-0.2-1.2-0.5-1.7c-2.4-0.1-2.1,2.5-2.7,4.1c0,0.1,0.2,0.1,0.2,0.3c-0.8,0.4-2.5,0.4-3.3,0c0,0.7,0.1,1.3,0,2
			c-0.1,0.3-0.3,0.5-0.3,0.8c-0.6,0.7-1.7,1.2-3.1,1c0,0,0,0-0.1,0v-0.5c-0.2-0.1-0.3,0.1-0.3,0.2c-0.4,0.2-1-0.1-1.5,0.1
			c-0.1,0.7-0.2,1.4-0.1,2.1c-0.5,0.1-1.4,0.2-1.6,0.4c-0.2,0.1-0.1,0.3-0.2,0.6c-0.1,0.3-0.2,0.7-0.3,1c0,0.1,0,0.3,0,0.4
			c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.5-0.1,1-0.2,1.5C1.2,62,1,62.9,1.1,63.7c0.5,0.5,1.6,0.5,1.9,1.1c0.2,0.9-0.6,1-0.4,1.7
			c0.1,0,0-0.3,0.2-0.3c0.3,0,0.6,0.1,0.6,0.5c-1-0.1-1.4,1.1-1,1.9c0.3,0,0.4-0.2,0.6-0.2c0.5,0.2,0.1,0.7-0.5,0.5
			c-0.1,0.1-0.1,0.4,0,0.5H3c0.1,0.2,0.2,0.3,0.5,0.2c-0.2-1.1,0.6-1.8,0.2-2.7c0.2-0.3,0.9-0.2,1.3-0.2c0.1,0.3,0.2,0.5,0.2,0.9
			c-0.2,0-0.4,0-0.5,0.1c0,0.1,0.1,0.1,0.2,0.2C5.1,68.4,5,69.3,5,70.1c-0.2,0.7-0.5,1.3-1,1.7c-0.3,0-0.3,0.2-0.5,0.2
			c-0.1,0.5-0.1,1.1-0.6,1.2c-0.1,0-0.3-0.1-0.4-0.1c-0.7,0-1.5,0.3-2.1,0.4c-0.1,0.4,0.2,0.4,0.2,0.8c-0.2,0.2-0.3,0.1-0.5,0.2
			v17.1h77.9c0-0.5,0.1-0.8,0.2-1.1c-0.1-0.2,0-0.2,0-0.5c-0.2,0-0.2,0.1-0.4,0.1c-0.1-0.2-0.3-0.1-0.3-0.4
			C78,89.7,78.5,89.3,78.9,89.1z M53.4,45.8h0.3c0.1,0.3,0.2,0.7,0.5,0.8c0,0.2-0.2,0.2-0.4,0.2c0-0.1-0.1-0.2-0.2-0.2
			C53.6,46.3,53.3,46.2,53.4,45.8z M52.8,49.6L52.8,49.6C53,49.7,53,50,53,50.3c0.1,0.1,0.3,0,0.4,0c0.1,0.6-0.3,0.8-0.2,1.4
			C52.5,51.7,52.9,50.2,52.8,49.6C52.8,49.7,52.8,49.7,52.8,49.6z M52.2,45.1c0,0.1,0.1,0.2,0.2,0.2c0,0.2-0.2,0.2-0.3,0.3
			c-0.2-0.1-0.2-0.2-0.3-0.4C51.9,45.1,52.1,45.1,52.2,45.1z M51.9,48.1c0.4-0.1,0.2,0.4,0.4,0.5c0.1,1.5-0.1,2.7-0.1,4.1
			c-0.3,0-0.5-0.2-0.6-0.4c-0.1-0.8,0.4-1.3,0.3-2c-0.1-0.6-0.5-1-0.5-1.6c-0.1,0-0.1,0-0.1-0.1c-0.5-0.1-0.3,0.7-0.2,0.8
			c-0.1,0.2-0.4,0-0.6,0.1c-0.5-0.8-0.1-1.7-0.2-2.8h0.2c0.3,0.5,0.5,1.2,0.8,1.8C51.8,48.4,51.8,48.2,51.9,48.1z M50.9,52.4
			c0-0.9-0.5-1.9-0.2-2.6C51.6,50,51.6,52,50.9,52.4z M51.8,44.2c-0.5-0.2-0.9-0.3-1.2-0.7c-0.1-0.1,0.1-0.1,0.1-0.2
			C51.2,43.4,51.5,43.8,51.8,44.2z M49.9,41.4c0.1,0.2,0.2,0.5,0.3,0.7c0-0.6,0.7-0.3,0.6,0.2c0,0.1,0.2,0,0.2,0.1
			c-0.1,0.6-1,0.5-1.4,0.3C49.6,42.2,49.3,41.3,49.9,41.4z M47.8,55.2c0.3-0.1,0.3,0.1,0.5,0.1c0,0.2-0.1,0.3-0.3,0.4
			c-0.4-0.1-0.5-0.4-1-0.3c0.1-0.1,0-0.4,0.2-0.4c0-0.3-0.1-0.7,0.1-0.9c0.6,0.2,1.2,0.3,1.2,1c-0.6,0.1-0.4-0.6-0.9-0.5
			C47.6,55,47.8,55,47.8,55.2z M46.9,54c0,0.3,0.2,0.4,0.2,0.8c-0.1,0.1-0.5,0.1-0.7,0.1C46.3,54.5,46.5,53.7,46.9,54z M46.7,51.2
			c0-0.3,0.3-0.2,0.5-0.2c0.4,0,0.9,0.4,1.2,0.5C47.9,52,47.2,51.3,46.7,51.2z M48,50.4c-0.2,0.1-0.1,0.4,0,0.5
			c-0.3,0.1-0.4-0.3-0.4-0.4c0-0.5,0.9-1,0.5-1.7c-0.4,0.2-0.2,1.1-0.9,1c0-0.3,0-0.6,0.2-0.7c0.1-1.7-0.4-2.8-1.4-3.4v-0.2h0.6
			c0.4,0.5,0.8,0.9,1.2,1.3c0.2-0.1,0.5-0.2,0.7-0.4c0.5,0,0.8,0.2,1,0.6v1.4c-0.4,0-0.4-0.5-0.5-0.9c-0.2,0-0.3,0.1-0.5,0.1
			c0-0.1-0.1-0.2-0.2-0.2c0,1.3,0.4,2.6,0.8,3.6C48.6,50.8,48.5,50.4,48,50.4z M47.5,41.4c0.1-0.1,0.2-0.2,0.5-0.2
			c-0.1,0.2,0.1,0.1,0.1,0.2c-0.1,0.3-0.5,0.2-0.8,0.2c-0.1-0.1-0.1-0.2-0.2-0.3c0.1-0.3,0.1-0.6,0.5-0.5c0,0.2-0.1,0.2-0.2,0.3
			C47.4,41.4,47.6,41.3,47.5,41.4z M47.6,45.4c-0.1,0-0.1-0.2-0.3-0.2c0-0.1-0.1-0.2-0.2-0.2v-0.4c0.3,0,0.3,0.2,0.5,0.2
			C47.8,45,47.8,45.2,47.6,45.4z M48.2,45.3c0.2,0,0.2-0.2,0.5-0.2c0.1,0.1,0.1,0.2,0.1,0.4c-0.2,0-0.2,0.1-0.5,0.1
			C48.3,45.5,48.2,45.4,48.2,45.3z M48.8,49.4c0-0.4,0-0.8,0.1-1h0.5c-0.2,0.6,0.4,0.8,0.2,1.6c-0.2,0-0.2,0.2-0.3,0.2
			C49.2,49.9,49.1,49.5,48.8,49.4z M49.3,43.5c-0.3-0.2-0.6-0.4-1-0.5c0-0.1,0.1-0.2,0.2-0.3c0.6-0.1,0.8,0.5,1.3,0.6
			c0.1,0,0.3,0,0.3,0.1C50,43.8,49.6,43.5,49.3,43.5z M48.5,41.5c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.3,0.2,0.8-0.2,0.8
			C48.5,42.2,48.5,41.8,48.5,41.5z M46.4,30.5L46.4,30.5c0.8,0.7,1.4,1.5,1.8,2.6c0.1,0,0.1,0.1,0.2,0.1c0,0.2,0,0.4,0.2,0.4
			c0,0.2,0,0.4,0.2,0.5c0.2,0.8,0.4,1.6,0.6,2.4c0,0.3,0,0.6,0.2,0.8c0,0.7,0.2,1.3,0.2,2c-0.1,0-0.1,0.1-0.2,0.2
			c-0.5,0-0.4-0.6-0.6-0.9c0-1,0.1-2-0.2-2.7c-0.1,0-0.1-0.2-0.2-0.2c0.1-0.4-0.2-0.4-0.2-0.8c-0.1,0-0.1-0.1-0.2-0.1
			c0-0.3-0.1-0.6-0.3-0.8v-0.3c-0.1,0-0.1-0.1-0.2-0.1C47.4,32.4,46.8,31.6,46.4,30.5z M47.1,36.1c0.2,0.2,0.3,0.4,0.4,0.7
			c0,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.2-0.1-0.3-0.2c0-0.4-0.3-0.3-0.2-0.7C47.1,36.2,47,36.1,47.1,36.1z M46.7,41.3
			c-0.3,0-0.5,0-0.7-0.2c0-0.2,0.2-0.4,0.1-0.6c0.1,0,0.1-0.1,0.3-0.1C46.5,40.7,46.7,40.9,46.7,41.3z M41,36.1
			c1.9,0.3,3.5,0.9,5.2,1.5c0,0.2,0.2,0.1,0.2,0.2c-0.5,0.2-1.1-0.3-1.8-0.2c0.1-0.2-0.2,0-0.2-0.2c-1.4-0.2-2.5-0.8-3.9-1.1
			c0-0.2-0.3-0.1-0.2-0.3C40.5,36.1,40.8,36,41,36.1z M44.4,66.5c-0.5-0.2-0.5-0.9-0.8-1.3c-0.3,0-0.3,0.4-0.4,0.6
			c-0.3,0-0.4-0.2-0.3-0.5c0.3-0.1,0.4-0.4,0.7-0.5c0-0.4-0.3-0.6-0.5-1c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.3-0.2-0.4
			c-0.1-0.5,0.1-1.1,0-1.7c0.2-0.1,0.5-0.1,0.8-0.1C44.9,62.1,44.1,64.9,44.4,66.5z M41.4,48.4c0.3-0.1,0.7,0,1.2-0.1
			c0.1,0.2,0.3,0.5,0.1,0.7C42,49.1,41.4,49.1,41.4,48.4z M42.5,84.5v0.6c-0.3,0-0.4-0.5-0.2-0.7C42.4,84.5,42.3,84.6,42.5,84.5z
			 M41.3,45.5c0-0.2,0-0.2-0.1-0.3c0.1-0.2,0.3-0.3,0.5-0.5c0.1,0,0.1,0.1,0.2,0.1c0.2,1,1.3,0.6,2,0.4c0,0.1,0.1,0.1,0.1,0.1
			c-0.1,0.7-1,0.7-0.8,1.7c-0.1,0.1-0.2,0.1-0.4,0.1c0-0.3,0.2-0.4,0.2-0.7C42.6,45.8,41.9,45.7,41.3,45.5z M40.8,45.1L40.8,45.1
			c0.2,0.1,0.3,0.5,0.2,0.7h-0.8c-0.1-0.4,0.6-0.1,0.7-0.3C40.7,45.4,40.8,45.3,40.8,45.1z M37.9,40c0.2,0,0.4,0.1,0.5,0.2h2.2
			c0.1,0.3,0.4,0.4,0.5,0.6C39.9,40.7,38.5,40.8,37.9,40z M40,43.6c-0.1,0-0.1,0.1-0.3,0.1c-0.2-0.3-0.3-0.8-0.2-1.2
			c0.2,0,0.2,0,0.3,0.1C39.8,42.9,39.7,43.3,40,43.6z M38.4,45.1c0,0.1,0.2,0.1,0.2,0.2c0,0.2-0.5,0.3-0.6,0.1
			C38,45.3,38.1,45.1,38.4,45.1z M37.6,41.3c0.3-0.1,0.6-0.1,0.9,0.1c0,0.2,0,0.3-0.1,0.3C38.1,41.5,37.6,41.6,37.6,41.3z
			 M40.8,39.2H42c0.1,0.3,0.3,0.6,0.3,0.9c-0.5,0-0.4-0.5-0.8-0.5c-0.1,0.2,0.1,0.3,0,0.5C41,40.4,40.8,39.8,40.8,39.2z M43.4,41.2
			c0,0.1-0.1,0.1-0.1,0.2c-0.8,0.1-1.4-0.1-1.7-0.5c0-0.2,0-0.2,0.1-0.3C42.3,40.8,42.7,41,43.4,41.2z M42.5,40.5v-1H43v1H42.5z
			 M43.2,40.4c0.1-0.2,0.3-0.3,0.2-0.6c0.1-0.1,0.3-0.1,0.4,0C43.7,40.1,43.5,40.3,43.2,40.4z M43.4,44c-0.1,0.1-0.2,0.1-0.4,0.1
			c-0.1-0.3-0.5-0.2-0.8-0.4C42.4,43.2,43.6,43.4,43.4,44z M43.7,49.1c0,0.2-0.2,0.2-0.4,0.2C43.3,49,43.1,49,43,48.8
			c0-0.2,0.2-0.1,0.2-0.2C43.5,48.7,43.7,48.8,43.7,49.1z M43,57.9c0.2,0.1,0.5,0.2,0.7,0.2v0.2c-0.3,0-0.3,0.2-0.5,0.3
			c-0.1-0.2-0.3-0.4-0.4-0.6C42.8,58,43,58.1,43,57.9z M44.1,57.6c-0.2-0.1-0.9-0.1-1.1,0c0-0.1-0.1-0.1-0.1-0.1
			c0.3-0.4-0.1-0.6-0.1-1.1c0.1,0,0.1-0.1,0.2-0.2c0.3,0.1,0.5,0.3,0.7,0.5c0.1-0.1,0.1-0.2,0.3-0.2C44.3,56.8,44.3,57.4,44.1,57.6z
			 M40.5,35.3c0,0.2-0.3,0.2-0.4,0.3c0-0.1-0.2-0.1-0.2-0.2C39.8,35,40.4,35.2,40.5,35.3z M40.6,39.6c-0.4-0.1-1,0-1.1-0.5
			C39.8,39.1,40.6,39.1,40.6,39.6z M39.5,32.5c0.1,0.2,0.2,1-0.1,1.1C39.2,33.5,39.2,32.6,39.5,32.5z M38.6,33.6
			c0.3,0,0.3,0.3,0.5,0.3c0.1,0.7,0,1.6-0.1,2.2C38.5,35.7,38.5,34.4,38.6,33.6z M37.9,37.3c0.3,0,0.4,0.3,0.6,0.4
			c0,0.6-0.3,0.9-0.1,1.3c0.3,0,0.4-0.1,0.4-0.4c0.2,0,0.2,0,0.3,0.1c0,0.3,0,0.7-0.2,0.9H38c0-0.1,0-0.1-0.1-0.1
			c0.2-0.7,0-1.4-0.5-1.5C37.5,37.7,37.8,37.6,37.9,37.3z M37.9,41.7V42c-0.2,0.1-0.5,0.2-0.5,0.4c-0.1,0-0.1-0.1-0.2-0.2
			C37.2,41.9,37.5,41.5,37.9,41.7z M36.1,33.7h0.2c0.3,0.4,0,0.9-0.5,1c0-0.1-0.1-0.1-0.2-0.1C35.7,34.2,36,34.1,36.1,33.7z
			 M36.6,38c0,0.3-0.1,0.7,0.1,1c0.1,0.1,0.4,0,0.4,0.2c-0.3,0.2-1,0.1-1.4,0C35.4,38.5,35.8,37.8,36.6,38z M35.2,38.4
			c0.2,0.1,0.4,0.6,0.1,0.7C35.1,39.1,35.1,38.5,35.2,38.4z M34.2,32.9c0.4,0,0.5,0.2,0.7,0.3c-0.2,0.9,0,2.2-0.4,2.9
			c-0.2,0-0.1-0.2-0.3-0.2C34.1,35,34,33.8,34.2,32.9z M34.3,38.4c-0.1-0.2-0.3-0.7,0-0.8c0.2,0.1,0.3,0.3,0.3,0.5
			c0.2,0,0.2-0.2,0.3-0.4c0.2,0,0.2,0.2,0.2,0.4c-0.3,0.2-0.2,0.7-0.2,1.1c-0.5,0-0.6,0.4-1.2,0.3c-0.1-0.2-0.1-0.9,0-1.1
			C33.9,38.5,34.2,38.5,34.3,38.4z M33.2,34.4c0.3-0.1,0.4,0.2,0.5,0.2c-0.1,0.2-0.3,0.3-0.5,0.2V34.4z M31.8,38.3
			c0.3,0.4,0.7-0.1,1.2,0c0.2,0.2,0.1,0.8,0.2,1.2c-0.6,0.1-0.7-0.4-1.4-0.3C31.8,38.9,31.7,38.5,31.8,38.3z M31.5,39.2h-1.4
			c-0.1,0-0.1,0.2-0.2,0.2c-0.2,0-0.2-0.1-0.3-0.2c0-0.4,0.2-0.6,0.1-0.9c0.5-0.1,1-0.1,1.5-0.2C31.5,38.4,31.6,38.7,31.5,39.2z
			 M30.5,36.3c0,0.2,0,0.2-0.1,0.3c-0.5,0-0.9,0-1.1-0.1C29.4,36.1,30.2,36.4,30.5,36.3z M28.8,37.3c0.2-0.1,0.1,0.1,0.3,0.1V38
			c0.1,0.1,0.1,0.1,0.3,0.1c0,0.4-0.2,0.5-0.2,1c-0.3,0-0.3-0.3-0.5-0.3c0-0.2,0.2-0.2,0.2-0.4C28.9,38.1,28.8,37.8,28.8,37.3z
			 M27.8,38c0.1,0,0.2,0.2,0.5,0.2c0.1,0.3,0.1,0.9,0.1,1.3c-0.1,0.1-0.4,0.1-0.5,0c0-0.3,0.1-0.8-0.1-1c-0.1,0-0.1,0.1-0.2,0.1
			c-0.1,0.4,0.1,0.5,0.1,0.8c-0.1,0.2-0.5,0.2-0.7,0.1c0-0.3,0.3-0.3,0.2-0.7c-0.6,0.1-0.5,0.9-1.1,0.9c-0.1-0.2-0.2-0.5-0.2-0.9
			C26.6,38.7,27,37.9,27.8,38z M26.2,36.4v0.4c-0.1,0.1-0.3,0.1-0.5,0.1c0-0.2-0.1-0.3-0.3-0.2C25.4,36.1,25.9,36.3,26.2,36.4z
			 M24.1,38.8c0.2,0.1,0.4,0.2,0.5,0.3c0.2-0.2,0.2-0.4,0.3-0.6c0.7,0,0.8,0.5,0.8,1.2H24C24.3,39.4,23.7,39.1,24.1,38.8z
			 M24.1,40.5c0.3,0,0.6,0,0.8-0.2c2.5-0.3,4.6-0.5,7.6-0.5c1.6,0,2.8,0,4.2,0.2c-0.3,0.3-0.9,0.1-1.4,0.2c-1.6,0.2-3.9,0.1-5.6,0.2
			c-2.2,0-4.5,0.3-6.3,0.3C23.4,40.5,24,40.7,24.1,40.5z M34,61.9c-0.2,0.3-0.1,0.8-0.5,1c-0.2-0.6,0-1.5-0.1-2.2
			c0.3-0.1,0.6-0.3,1.1-0.2c-0.1,0.3-0.5,0.4-0.7,0.5C33.9,61.3,33.8,61.7,34,61.9z M34,80c-0.5,0.1-0.5-0.3-0.6-0.6
			c-0.1,0-0.2,0.1-0.3,0.2c-0.2-0.5,0.5-1,0.9-0.8C33.9,79.1,33.9,79.6,34,80z M32.7,62.5c0-0.2,0-0.3,0.1-0.4
			c0.4,0.1,0.3,0.9,0.2,1.2c-0.4-0.1-0.8-0.1-1,0c-0.3,0.2-0.3,0.6-0.7,0.6c0-0.3-0.1-0.4-0.2-0.6c0-1.1,0.1-2,0.2-3
			c0-0.3,0.1-0.7,0.2-1h0.5c0.1,0.8,0,2-0.5,2.5C31.7,62.2,32.1,62.7,32.7,62.5z M7.3,59.9v-0.5c0.7-0.2,1.1-0.7,1.9-0.8
			c-0.1,0.5-0.6,0.5-0.8,0.9c-0.3,0.1-0.7,0-0.7,0.4H7.3z M7.6,62.4c0,0.3-0.1,0.4-0.3,0.5c-0.2-0.1-0.2-0.4-0.2-0.6
			C7.4,62.1,7.4,62.3,7.6,62.4z M8.1,62c0.8-1.1,1.9-2,3.4-2.5c0-0.1,0.1-0.1,0.1-0.2c0.6-0.1,0.9-0.4,1.4-0.5c0-0.1,0.2,0,0.2-0.2
			c0.2,0,0.4,0,0.5-0.2c0.4,0,0.5-0.2,0.9-0.2c0-0.1,0.2-0.1,0.2-0.2c0.8-0.1,2-0.4,2.9-0.5c0.5,0,1,0,1.4-0.1
			c0.5-0.1,1.2-0.2,1.8-0.2c0.6-0.2,1.5-0.3,2-0.6c2.6,0,5.1-0.2,7.5,0.2c0.5,0.2,1.2,0.3,1.5,0.8c-2.9,0.3-6,0.3-8.7,0.7
			c-3,0.2-5.7,0.8-8.4,1.4c0,0.1-0.2,0.1-0.2,0.2c-0.6,0.1-1.1,0.3-1.6,0.5c-0.8,0.1-1.3,0.5-2,0.6c-0.2,0.3-0.7,0.2-0.8,0.5
			c-0.9,0.2-1.4,0.8-2.2,1C7.9,62.2,8.2,62.3,8.1,62z M12.8,56.8c0.1-0.4,0.9-0.1,1.3-0.1c0-0.1,0.4-0.1,0.5,0
			c-0.3,0.4-0.9,0.4-1.2,0.7c-0.2,0-0.3,0-0.4,0.2c-0.8,0.2-1.5,0.5-2.2,0.8c-0.2,0-0.4,0.1-0.5,0.2H10c-0.1,0.1-0.2,0.1-0.3,0.2
			c-0.1,0-0.1-0.1-0.2-0.2c0.1-0.1,0.3,0,0.2-0.2c0.6-0.2,0.9-0.6,1.6-0.6c0-0.1,0.1-0.1,0.1-0.2c0.6,0,0.9-0.3,1.5-0.3
			C13,56.9,13,56.8,12.8,56.8z M14.8,56.5c0.1,0,0.1,0.1,0.1,0.2h-0.2C14.7,56.5,14.9,56.6,14.8,56.5z M24.5,51.1
			c0.6,0.2,0.4,1,0.5,1.8c-0.1,0-0.1,0-0.1,0.1c-0.6-0.1-0.4-1-1.2-1c0-0.4,0.4-0.4,0.7-0.5C24.4,51.2,24.5,51.2,24.5,51.1z
			 M27.3,52c-0.1-0.3-0.4-1.3,0.2-1.4c0.6,0.2,0.4,1.3,0.1,1.7c0,0.1,0.2,0,0.2,0.1c0.7,0.1,1.8,0.2,2.3-0.2
			c0.2-0.1,0.2-0.5,0.6-0.5c0,0.6-0.1,1.3,0.1,1.8c-0.1,0.2-0.5,0.2-0.7,0.4c-1.4,0.2-2.5-0.8-3.6-0.2c0-0.3,0.1-0.9-0.1-1.1
			c-0.5,0.2,0.1,1.1-0.3,1.4c-0.2,0-0.5,0-0.6-0.1c0-0.8-0.2-1.6,0.1-2.2c0.2,0,0.3,0.1,0.3,0.4c0.3,0,0.4-0.1,0.4-0.3
			c-0.3-0.2-0.7-0.4-0.9-0.7c0-0.1,0.1-0.2,0.1-0.3c0.4-0.1,0.3,0.4,0.5,0.5c0.4,0,0.1-0.8,0.7-0.6c0.3,0.3,0.2,1,0.2,1.4
			C27,52.4,27.2,52.2,27.3,52z M28.2,50.8c0.1,0,0.1-0.1,0.3-0.1c0.3,0.3,0.2,0.9,0.1,1.3C28.2,51.9,28.2,51.4,28.2,50.8z
			 M29.6,51.8c-0.4-0.1-0.7-0.9-0.2-1.1c0.3,0.5,1,0.3,1.3,0c0.2,0.1,0.1,0.4,0.4,0.5c0,0.2-0.2,0.2-0.3,0.3c-0.2-0.1-0.7-0.1-1-0.1
			C29.7,51.6,29.6,51.6,29.6,51.8z M30,54.7c-0.3,0.3-1.3,0-1.5,0.4c-0.1,0-0.3,0-0.3,0C28.5,54.7,29.5,54.3,30,54.7z M26,54.8
			c0.2,0,0.3,0.2,0.5,0c0.1,0.2,0.7-0.1,0.7,0.2c-0.5,0.3-1.4,0.2-1.9,0.3c-0.1-0.2-0.6,0-0.8-0.2v-0.2C25,54.8,25.5,54.8,26,54.8z
			 M24.3,54.2c0-0.3,0.5-0.3,0.5-0.7H25C25,54,24.8,54.2,24.3,54.2z M24.1,55.1c-0.2,0.7-1.2,0-1.9,0.2c0-0.1-0.1-0.1-0.1-0.2
			C22.8,55.1,23.5,55,24.1,55.1z M31.3,50.7h0.6c-0.2,0.5,0.3,0.8,0.1,1.3C31.6,51.7,31.2,51.4,31.3,50.7z M25.7,50
			c0-0.1-0.1-0.2-0.1-0.2c-0.2,0-0.2,0.1-0.3,0.2c-0.8,0.1-1.2-0.2-1.6-0.5c0-0.2-0.2-0.4-0.5-0.4c0.1,0.4,0.7,0.3,0.5,0.9
			c-0.6,0.2-1.2,0.4-2,0.3c0-0.1,0-0.1-0.1-0.1c0.3-1.8,0.2-3.9,0.3-5.6c0.3,0.2,0.6,0.3,1.1,0.2c0.1-0.5-0.4-0.6-0.3-1.2
			c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.2,0,1.1,0.3,1.2c0.2-0.2,0.1-0.6,0.1-0.9c0.2,0,0.4,0,0.4,0.2c0.5,0,1.1-0.1,1.5,0.1
			c-0.1,0.2-0.2,0.3-0.3,0.5c0.1-0.1,0.3-0.1,0.3-0.3c0.2,0,0.3-0.2,0.4-0.3c0.2,0,0.3-0.2,0.4-0.3c0.3-0.1,0.5-0.2,0.6-0.5
			c0.2-0.1,0.4-0.1,0.5-0.3H28c0-0.2,0-0.4-0.2-0.4c-0.2,0.2-0.6,0.5-0.9,0.3c0.1-0.5,0.7-0.4,0.9-0.8c-0.1-0.1-0.2,0-0.3-0.1
			c0.1-0.7,0.9-0.2,1.5-0.3c0.1,0.2,0.2,0.3,0.2,0.5c-0.2,0.3-0.2,0.7-0.5,0.9c0,0.2,0.1,0.1,0.1,0.3c0.1,0,0.3,0,0.3,0
			c0.1,0.1-0.1,0.1-0.1,0.2c-0.6,0.1-0.9,0.3-1.4,0.5c-0.7,0.5-1.6,1.1-1.7,2.1c0,0.4,0.2,0.7,0.2,1.1c0.1,0.1,0.2,0.2,0.2,0.4
			c-0.3,0-0.5,0-0.7,0.1c0.1,1.3,1.2,1.6,2.4,1.8c1.5-0.1,2.8-0.5,3.6-1.3c0-0.7,0.2-1.2,0.2-1.9c-0.6,0.5-0.3,1.5-0.8,1.9
			c-0.1,0-0.2,0-0.3,0.1c-0.1,0.1-0.2,0.2-0.3,0.3c0,0-0.1,0-0.2,0c-0.2,0.1-0.3,0.2-0.4,0.3c-0.3,0.1-0.6,0.1-0.9,0.3
			c-0.2,0-0.5,0-0.6,0.1c-0.5-0.1-0.9-0.2-1.3-0.4c0-0.9,1.1-0.5,1.7-0.4c1.5-0.3,2.7-1.6,2.2-3.4c-0.3-0.6-0.9-1-1.5-1.3
			c0-0.2,0.3-0.2,0.3-0.4c0.9-0.1,1.2,0.5,1.8,0.8c0.4-0.5,1.4-0.4,1.9-0.8c0.2,0,0.2,0,0.3,0.1c-0.3,0.8-0.5,1.7-0.5,2.7
			c0.2,0,0.4-0.1,0.4-0.4c0.1,0,0.1,0,0.2-0.1c0.2,0,0.2,0.1,0.3,0.2c-0.1,0.2-0.3,0.4-0.6,0.5c-0.5,0.6-0.6,1.7-0.7,2.9
			C30.6,49.6,28.1,50.1,25.7,50z M25.3,42.2v-0.3c0.4-0.1,0.8,0.2,1,0c0,0.1,0.1,0.1,0.1,0.3C26,42.3,25.7,42.1,25.3,42.2z
			 M32.5,42.6c0.1,0.5-0.7,0.5-0.9,0.2c-0.6,0.3-1.6,0.1-2.1-0.1c-0.1-0.2,0.2-0.1,0.2-0.2c0.8-0.1,1.6-0.2,2.2-0.4
			c0,0.2,0,0.3-0.1,0.4C32,42.7,32.3,42.6,32.5,42.6z M33.9,44.7c0.2,0.1,0.3,0.7,0,0.8c-0.1-0.2-0.2-0.4-0.2-0.7
			C33.8,44.8,33.9,44.9,33.9,44.7z M34,48.1c-0.1,0-0.2,0.1-0.2,0.2c-0.1,0-0.2,0.1-0.2,0.2c-0.2,0-0.4,0-0.5,0.1
			c0-0.1-0.1-0.1-0.2-0.2c0.1-0.3,0.3-1.1,0.6-0.6h0.4C34,47.8,34,47.9,34,48.1z M33,57.1c0.1-0.3,0.5-0.6,0.8-0.5
			c-0.1,0.3-0.2,0.4-0.4,0.6C33.2,57.2,33,57.2,33,57.1z M33.5,64.8c-0.3-0.3-0.1-0.7-0.1-1.1c0.2-0.1,0.1,0.1,0.2,0.1
			C33.6,64.3,33.9,64.7,33.5,64.8z M33.2,68.5L33.2,68.5c0.7,0.5,0,1.8,0.3,2.5c-0.1,0-0.1,0.2-0.1,0.2
			C32.8,70.7,33.4,69.5,33.2,68.5z M33.2,72c0.4,0,0.6,0.6,0.4,0.9c-0.3,0-0.3-0.2-0.5-0.3C33.2,72.5,33.3,72.3,33.2,72z M33.3,68
			c0.3-0.6,0.1-1.6,0.2-2.5h0.1c0.2,0,0.2,0.3,0.2,0.5C33.9,66.8,33.9,68,33.3,68z M34.9,44.2c-0.4-0.5,0.1-1.2,0.2-1.8
			c0,0,0.1,0,0.1,0c0.2,0.3,0.2,0.9,0.2,1.5c0,1.6-0.1,3-0.1,4.6c-0.3,0.2-0.7,0-0.8-0.2c0-0.4,0.3-0.5,0.2-0.9
			c-0.1-0.1-0.2,0-0.3-0.1c-0.1-0.4,0.2-0.5,0.3-0.7c0-0.2-0.2-0.3-0.3-0.4c0-0.4-0.2-0.8,0-1.2c0-0.1,0.3-0.1,0.4-0.1
			C34.5,44.6,34.5,44.2,34.9,44.2z M34.4,56.8c-0.1-0.4,0.4-0.3,0.7-0.3C35.1,56.9,34.7,56.9,34.4,56.8z M34.9,78.7h0.2
			c0,0.1,0.1,0.2,0.2,0.2v0.8c-0.2,0-0.2,0.2-0.3,0.2c-0.2-0.1-0.2-0.3-0.4-0.3C34.7,79.3,34.9,79.1,34.9,78.7z M23.2,39
			c0.2,0.1,0.1,0.7,0,0.9C22.5,40.5,22.5,38.5,23.2,39z M22.6,42.8c0.2,0,0.2-0.2,0.5-0.2c0,0.1,0.2,0.2,0.2,0.3
			c-0.1,0.5-1.1,0.8-0.6,1.4c-0.2,0.4-0.6,0-0.6-0.2c0.1-0.1,0.1-0.3,0.1-0.5C22.3,43.4,22.4,43.1,22.6,42.8z M20.1,39.2
			c0.4-0.1,0.2-0.8,0.7-0.8c0.5,0.5,1.5,0.4,1.5,1.3c0,0.1-0.1,0-0.1,0.2c-0.9-0.1-1.4,0.2-2.1,0.4c0-0.1-0.1-0.1-0.2-0.1
			C20,39.8,20,39.5,20.1,39.2z M18.9,39.7v0.6C18.4,40.4,18.4,39.4,18.9,39.7z M18.4,40.3c0,0.2,0,0.3-0.1,0.4h-0.4
			C17.7,40.3,18.1,40,18.4,40.3z M15.9,38.9c0.5,0,0.8-0.2,1-0.5c0.3,0,0.6,0,0.9-0.1c0,0.2,0,0.3-0.1,0.4c-0.9-0.1-1.1,0.6-1.9,0.6
			C15.7,39.1,15.9,39.1,15.9,38.9z M17.5,40.6c0.1,0.5-0.5,0.4-0.9,0.4c0-0.2,0-0.3,0.3-0.3C16.9,40.5,17.1,40.5,17.5,40.6
			C17.4,40.6,17.4,40.6,17.5,40.6z M14.6,41.7c0.2,0,0.4,0,0.4-0.2c0.2,0,0.3,0,0.4-0.1c0-0.1-0.1-0.2-0.2-0.2
			c-0.1-0.5,0.2-0.7,0.2-1h0.2c0.1,0.2,0,0.7,0.2,0.8C16,41.2,15.9,41,16,41c0.1,0,0,0.1,0.2,0.1c-0.1,1.3-1.8,1-2.4,1.7h-0.2
			C13.5,42,14.3,42.1,14.6,41.7z M11.4,43.8c0.2-0.5,0.1-1.3,0.3-1.8h0.2c0.1,0.1,0.1,0.2,0.3,0.3c0.3-0.2,0-1.1,0.6-1.1
			c0.3,0.6,0,1.4,0.1,2.2c-0.7,0.1-0.7,0.8-1.5,0.7C11.1,43.9,11.3,43.9,11.4,43.8z M3.9,48.7c-0.1-0.6-0.3-1.3-0.1-1.8h0.1
			C4,47.4,4.2,48.3,3.9,48.7z M4.2,44.7c-0.1,0.1-0.1,0.4-0.4,0.4c0-0.5,0.4-0.8,0.8-0.7C4.5,44.6,4.3,44.6,4.2,44.7z M4.7,45.7
			c0-0.2,0-0.4,0.1-0.5c0.1,0.1,0.1,0.2,0.2,0.3h1c0.3,0,0.7-0.1,0.8,0.2C6.2,45.8,5.2,46,4.7,45.7z M7.4,46
			c0.1-0.5,0.8-0.1,1.2-0.1C8.5,46.3,7.6,46.2,7.4,46z M18.7,42.6c0-0.7,0.6-0.8,1.3-0.8C20,42.6,19.2,42.4,18.7,42.6z M21.4,40.8
			c-0.2,0-0.4,0-0.5,0.2c-0.2,0-0.4,0-0.5,0.2h-0.3c-1.2,0.5-2.6,0.9-3.7,1.5c-0.5,0-0.7,0.4-1.2,0.5c0,0.1-0.1,0.1-0.1,0.2
			c-0.3,0-0.5,0.1-0.6,0.3h-0.2c-0.5,0.4-1.2,0.6-1.7,1.1h-0.2c-0.2,0.3-0.6,0.4-0.8,0.6c-2.7,0.1-4.6-0.6-7-0.9
			c0-0.1,0.2,0,0.2-0.2c2.4-0.2,4.3,0.5,6.6,0.6c0.1-0.2,0.3-0.2,0.5-0.3c0.2-0.1,0.2-0.2,0.5-0.3c0.1-0.1,0.2-0.2,0.4-0.3
			c0.1-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.3-0.3,0.3-0.3c0,0,0.1,0,0.2,0c0.1,0,0.3-0.3,0.5-0.3c0.1,0,0.1-0.1,0.1-0.2c0,0,0.1,0,0.2,0
			c0.1-0.1,0.5-0.3,0.7-0.5c0.2-0.1,0.5-0.3,0.6-0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.4-0.2,0.5-0.3c0.1,0,0.1,0,0.2,0
			c0.1,0,0.4-0.3,0.6-0.3c0.1,0,0.2,0,0.3,0c0.1,0,0.1-0.1,0.2-0.2c0.1,0,0.2,0,0.3,0c0.1,0,0.6-0.3,0.8-0.3c0.1,0,0.2,0,0.3,0
			c0.2,0,0.8-0.3,1-0.3c0.6-0.1,1.1-0.1,1.7-0.2C21.9,40.7,21.5,40.6,21.4,40.8z M21.6,53.2c-0.2,0.1-0.2-0.1-0.4-0.2
			c0.1-0.1,0.2-0.3,0.3-0.4c0-0.1-0.1-0.2-0.2-0.2C21.7,51.7,22,53,21.6,53.2z M20.2,51.5c0.3,0,0.4-0.1,0.7-0.1
			c0.2-0.4,0.5-0.1,0.6,0.2c-0.3,0.3-0.4,0.8-0.5,1.2c-0.2,0.2-0.5,0.4-0.9,0.2C20,52.7,19.9,51.8,20.2,51.5z M19.6,52.1v0.8
			C18.9,53,19,51.7,19.6,52.1z M18.2,54.2c0.1,0,0.1-0.1,0.1-0.2h0.2c0,0.2,0.1,0.2,0.1,0.4h0.2c0-0.2,0.2-0.2,0.2-0.4
			c-0.2-0.1-0.6,0-0.7-0.2c0.1-0.3,0.1-1,0-1.2c0.2-0.2,0-0.8,0.5-0.7c0.3,0.4,0,1.1-0.1,1.5c0.3,0.4,0.7-0.1,1.1-0.1
			c0,0.1,0.1,0.1,0.1,0.1c-0.2,0.4-0.7,0.7-0.5,1.3c0,0.1-0.1,0.1-0.1,0.2c-0.4-0.1-1.2,0.2-1.2-0.2c0-0.1,0.2-0.2,0.2-0.3
			C18.4,54.3,18.2,54.4,18.2,54.2z M17.6,52.2c0.3,0,0.4,0,0.5,0.2c0,0.4-0.3,0.6-0.3,1.1c0.1,0.1,0.2,0.1,0.2,0.3
			c-0.1,0-0.1,0.1-0.1,0.2C17.3,53.9,17.7,52.7,17.6,52.2z M16.2,52.7c0.2-0.1,0.2,0.1,0.4,0.1c0.1,0.6-0.3,0.8-0.2,1.4
			c0.3,0.1,0.4-0.2,0.5-0.2c0-0.5-0.1-0.9-0.1-1.5c1.3,0.2-0.5,2.3,0.9,2.3v0.2c-0.3,0.2-0.8,0.3-1.3,0.3
			C16.8,54.3,15.7,53.7,16.2,52.7z M17.8,55.7c0.7,0,1.2-0.2,1.9-0.2c0.7-0.1,1.7-0.1,2.1,0.2c-1,0.2-2.7-0.2-3,0.7
			c-0.4,0-0.6-0.2-1.2-0.2c-0.5,0.1-0.9,0.4-1.4,0.5c-0.1,0-0.4,0.1-0.5,0.1c-0.2,0-0.5,0-0.6-0.2C15.9,56.1,17,56.1,17.8,55.7z
			 M3.2,58.8v-0.2H2.8c-0.1-0.1-0.1-0.5,0.1-0.5c0-0.1-0.1-0.1-0.1-0.2c0.1-0.3,0.9-0.4,1.2-0.2c0,0,0.1-0.1,0.2-0.1
			c0-0.5-0.1-1.1,0.1-1.5c0.4,0.1,0.6,0.4,1.1,0.5c0.2,0.2,0.4,0.4,0.8,0.5c0-0.4-0.3-0.4-0.3-0.9c0.4-0.2,1.3,0.1,1.6-0.2
			c0.4,0.2,0.5,1,0.3,1.6c0.1,0.1,0.3,0.1,0.4,0.2c1.3-1.2,3.6-1.3,3.4-4c0.1,0,0.1,0,0.1-0.1c1.5,0.1,1.9-1,3.4-0.9
			c0.3,1.3-0.5,1.9-0.3,3.2c-0.1,0-0.1,0-0.1,0.1h-0.4c-2.1,0.5-4,1.2-5.6,2.2c-0.9,0-1.4-0.5-2.1-0.7c0,0.1-0.2,0.1-0.2,0.1
			c0.4,0.1,0.6,0.5,0.8,0.8c0.3,0.1,0.3-0.1,0.5-0.1c0,0.1-0.1,0.1-0.1,0.3c-0.2,0-0.4,0.2-0.5,0.3C6.4,59.1,5.4,59,4.4,59v-0.7
			c-0.1-0.1-0.2-0.1-0.2-0.3H3.6C3.7,58.5,3.8,58.9,3.2,58.8z M6.3,63.1c-0.9,0.1-1.4-0.3-2.3-0.2v-1.2c0.3,0,0.3,0.3,0.3,0.6
			c0.8-0.5,1.3,0.4,2.2,0.4C6.5,63,6.3,63,6.3,63.1z M3.7,66.2c0-0.3,0.5-0.6,0.8-0.4C4.3,66.1,4.1,66.2,3.7,66.2z M4.8,63.9
			c0,0.2,0.1,0.2,0.2,0.3c-0.1,0-0.1,0.1-0.2,0.2c-0.4-0.1-0.7-0.2-0.8-0.6C4.3,63,5.2,63.7,6,63.6c0,0.1,0.1,0,0.1,0.2
			C5.9,64,5.2,63.8,4.8,63.9z M7,72.4H6.1v-0.2c0.5-0.1,1.1-0.4,1.5-0.3c0.2,0,0.2-0.1,0.3-0.1c-0.1,0.2,0.2,0,0.2,0.1
			C7.9,72.3,7.3,72.2,7,72.4z M11,69c-0.2,0-0.3,0-0.4-0.1c-0.4,0.2-0.5,0.7-0.9,1.1c0.1,0.4-0.2,0.5-0.5,0.5c-0.1,0,0-0.1-0.1-0.2
			C9,70.2,9,70.2,8.9,69.9c0-0.1-0.1-0.1-0.2-0.3c-0.1-0.3-0.4-0.3-0.4-0.5H7.9c0-0.6,0.6-0.6,0.5-1.3H8.2c-0.2,0.6-0.5,1.1-1.4,1
			c0,0.3,0.3,0.6,0,0.8c-0.3-0.2-0.8-0.2-1.1,0c0-0.1,0-0.1-0.1-0.1c0-0.1,0.1-0.1,0.1-0.2c0.5-0.1,0.8-0.7,0.2-1
			c0.2-0.8,0.9-1.1,1.6-1.4c0-0.7-0.5-0.8-0.9-1c-0.1-0.2,0.2-0.1,0.2-0.2c0.2-0.1,0.1,0.1,0.2,0.1c0.2-0.3,0.1-0.9,0.3-1.2
			c1,0.4,1.1,1.7,1.1,3.1c0.1-0.1,0.5-0.1,0.5,0.2c0,0.1-0.2,0.1-0.2,0.3c0.3,0.2,0.9,0.3,1.2,0.2C10.3,68.3,11.3,68.3,11,69z
			 M12.8,69.5c0,0.1-0.2,0.2-0.3,0.2c-0.2,0-0.3-0.6-0.7-0.7c-0.2-0.1-0.3,0-0.4-0.1c-0.1-1.1,0.1-1.7,0.2-2.7
			c0-0.1-0.1-0.1-0.1-0.2c0-0.2,0.1-0.3,0.2-0.5c0-0.5-0.1-1,0.2-1.3h0.9c0,0.1,0,0.1,0.1,0.1c-0.1,0.9-0.5,1.6-0.8,2.4
			c0,0,0.1,0,0.1,0.1c0.5-0.1,1,0.4,0.5,0.7c0,0.1,0.1,0,0.1,0.2c-0.1,0.2-0.3,0.3-0.3,0.5C12.4,68.7,13,69.2,12.8,69.5z M11.1,62.4
			C10.4,62.9,9.5,63,9,63.5c-0.5,0.1-0.8,0.5-1.3,0.6c0-0.3,0.3-0.5,0.5-0.7c0.2-0.2,0.4-0.4,0.6-0.6h0.1c0.4-0.4,0.9-0.6,1.3-0.9
			c0.3,0,0.5-0.1,0.6-0.3c0.3,0,0.5-0.1,0.6-0.3c0.5,0,0.6-0.3,1-0.3c0-0.1,0.1-0.1,0.1-0.2c1-0.2,1.7-0.6,2.8-0.8
			c0-0.1,0.2-0.1,0.2-0.2h0.3c1.3-0.4,3-0.6,4.4-0.9c1.2-0.1,2.3-0.3,3.5-0.4c0.5-0.1,1.2,0,1.7-0.2c0.1,0.1,0.2,0.1,0.4,0.1
			c1.9-0.4,4.5,0,6.3-0.1c-0.1,0.2,0.2,0,0.2,0.1c-0.3,0.6-1.8,0.2-2.6,0.3c0.2,0.4,1,0,1.3,0.2c-0.5,0.3-1.6,0.4-2.5,0.3
			c-0.2,0-0.4-0.1-0.6-0.2c-0.2,0-0.5,0-0.7,0c-0.6-0.1-1.2-0.3-1.8-0.1c0.5,0.1,1.2,0.1,1.7,0.3c-0.1,0.3-0.5,0.2-0.9,0.2h-1
			c-0.1,0-0.1,0.1-0.1,0.1c-0.2,0-0.5-0.1-0.5,0.1c-1,0-1.9,0.1-2.8,0.3c-0.4,0-0.8,0-1.1,0.2c-0.4,0-0.8,0-1.1,0.2h-0.4
			c-1.7,0.4-3.6,0.6-5.1,1.2c-0.3,0-0.4,0-0.5,0.2C12.6,61.8,12,62.2,11.1,62.4z M29.8,74.8c0,0.2,0,0.5,0.1,0.7
			c0,0.1-0.1,0.2-0.1,0.2h-0.1c-0.3-0.3-0.1-1.1-0.7-1.1c-0.2,0.4,0.3,0.5,0.3,0.8c-0.3,0.5-1.5,0.6-2.1,0.3
			c0.2-0.3,0.6-0.5,0.8-0.9c0.2,0.1,0.1-0.1,0.3-0.1c-0.4-0.2-0.9-1.2,0-1.2c-0.1-0.2-0.3-0.4-0.5-0.5c-0.3,0-0.3,0.2-0.5,0.2
			c0-0.1-0.1-0.1-0.1-0.1c0.3-0.6,0.8-1.5,1.7-1c0,0,0-0.1,0.1-0.1c0.3-1.2-0.6-1.5-1.5-1.7v-1c0.2,0,0.5,0,0.6-0.1
			c0-0.2-0.1-0.2-0.1-0.4c0.1-0.1,0.3-0.1,0.4-0.2c0-0.4-0.2-0.6-0.6-0.5c0-0.4,0.3-0.4,0.5-0.5c0-0.3-0.4-0.2-0.4-0.4
			c0.2-0.1,0.5-0.1,0.7-0.3c0.1-0.3-0.1-0.3-0.1-0.5c0.9-0.1,0.3,1.3,0.8,1.6c0.6-0.6-0.4-1.9,0.4-2.4c0.1,0,0,0.1,0.2,0.1v2.6
			c-0.1,0-0.1,0-0.1,0.1c-0.2,0-0.4,0.1-0.5,0.1c0,0.3,0.1,0.6-0.1,0.8c0.3,0,0.2-0.3,0.3-0.5h0.2c0.1,1.2,0.3,2.8,0.2,4.2
			C29.8,73.6,29.7,74.2,29.8,74.8z M27.3,76.7c0-0.3,0.5-0.1,0.8-0.2c0-0.2-0.1-0.2-0.1-0.4c0.6-0.2,1.5-0.3,1.9,0.2
			C29.6,77.3,28.1,76.7,27.3,76.7z M29.8,77v1.4c-0.7,0-0.8-0.4-1-0.9c-0.3,0.1-0.4,0-0.8,0c0-0.5,0.5-0.4,1-0.5
			C29.2,76.9,29.6,77,29.8,77z M27.9,71.1c0-0.2,0.2-0.2,0.2-0.4h0.5c0,0.3-0.2,0.3-0.2,0.7C28.1,71.4,28,71.2,27.9,71.1z
			 M24.7,79.1c-0.3,0.1-1.2,0.1-1.5,0c0.2-0.5,0.9,0,1.2-0.2c0-0.2,0-0.4-0.1-0.4c-0.5-0.1-1,0.1-1.3,0c0-1.3,0-2.7,0.1-3.9
			c0.2-1.8-0.1-3.7,0.1-5.5c0.1-0.7,0-1.4,0.2-2c0.2-1.2-0.2-2.5,0-3.5c0.1-0.4,0.1-1.2,0.2-1.7c0,0,0,0,0-0.1c0.4,0,1-0.1,1.2,0.2
			c-0.2,0.5,0,1-0.1,1.5c0,0.2-0.1,0.4-0.2,0.6c0,0.1,0.1,0.1,0.1,0.2c0,0.4-0.2,0.9-0.2,1.3c0,0.2,0,0.3,0,0.5
			c0,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1-0.2,1.7c0,0.2-0.1,0.4-0.2,0.6c0,0.3,0,0.5,0,0.8c-0.1,0.7-0.3,1.6-0.2,2.6
			c0.1,0.1,0.2,0.2,0.2,0.3c0.5,0,0.7-0.1,1,0.2c-0.2,0.8-0.2,2.3-0.3,3c-0.2,0.3-0.2,0.7-0.4,1C24.9,77.2,25.2,78.5,24.7,79.1z
			 M23.5,61.4c0.2-0.1,0.3-0.3,0.7-0.2c0,0.4-0.4,0.4-0.6,0.5C23.5,61.6,23.5,61.5,23.5,61.4z M14,72.6c-0.2,0-0.1-0.4-0.3-0.5
			c0-0.2,0-0.5-0.1-0.6c-0.2-2.6,0-5.4,0.2-7.8c0.3-0.1,1-0.1,1.3,0C15,66.8,14.2,69.4,14,72.6z M21.1,63.6c0,0.9,0.1,2.1,0,3.1
			c-0.1,0.6-0.2,1.1-0.2,1.7c0,0.1-0.1,0.1-0.1,0.3c0.2,0.1,0.4-0.1,0.7,0c0.1,0.8-0.6,1.8,0.2,2.2c0,0.6-0.6,1-0.6,1.5
			c0,0.3,0.2,0.5,0.4,0.7c-0.2,0.1-0.3,0.1-0.5,0.2c0.3,0.4-0.2,0.7-0.4,0.9c0.1,0.2,0.2,0.2,0.4,0.3c0.1,0.5-0.3,0.5-0.2,1
			c0.2,0.1,0.2-0.2,0.4-0.2c0,0.6-0.3,1.3,0.3,1.4c0,0.3-0.3,0.1-0.5,0.1c0.2,0.8,0.6,1.3,0.8,2.1c-0.5-0.3-1.2-0.2-1.8-0.2
			c0.1-1.8-0.2-3.5,0.2-5.1c-0.8-0.2-1.3,0.2-2,0.3c0-0.1,0-0.1-0.1-0.1c0.2-2.6-0.5-5.6,0.5-7.3c0.2,0.1,0.4,0.2,0.6,0.3
			c0.4-0.1,0.7-0.2,1-0.4c0.1-1.5,0.2-3,0.5-4.3c0.1-0.1,0.3-0.2,0.5-0.2c0,0,0.3,0.1,0.4,0.2c0,0,0,0.1,0.1,0.2
			c0.2,0.1,0.4-0.1,0.4,0.2c-0.2,0.2-0.6,0.3-0.8,0.2C21,62.9,21.1,63.3,21.1,63.6z M25.9,88.6c-0.5,0.1-0.8-0.1-1-0.3
			c0.2-0.5,0.6,0.2,1.1,0C26,88.4,25.8,88.4,25.9,88.6z M25,86.8c0.2-0.6,1.2-0.1,1.8-0.2C26.6,87.2,25.7,86.7,25,86.8z M25.7,87.3
			c0.4-0.1,1.4-0.2,1.7,0C27.2,88,25.7,88.2,25.7,87.3z M27.9,89.3C27.8,89.2,27.8,89.3,27.9,89.3c-0.5-0.1-0.7-0.6-1.2-0.7
			c-0.1-0.7,0.9-0.4,0.9-1c0.2,0,0.2,0.1,0.3,0.2C28,88.3,27.8,88.9,27.9,89.3z M27.4,87c-0.1-0.4,0.6-0.2,0.8-0.2
			C28.3,87.2,27.7,87,27.4,87z M29.6,88.5c-0.4-0.1-0.6-0.4-0.5-0.9h0.2c0.1,0.3,0.5,0.4,0.7,0.6C29.8,88.3,29.6,88.3,29.6,88.5z
			 M29.5,87c-0.2,0-0.6,0.1-0.7-0.2c0.3-0.1,1-0.1,1.2,0C30,87,29.6,87.2,29.5,87z M31.2,88.2c-0.3,0-0.6,0-0.7-0.2
			c0-0.2,0-0.5,0.1-0.6h0.8c0,0.1,0.1,0.1,0.2,0.2C31.6,87.9,31.4,88.1,31.2,88.2z M31.5,86.5c-0.2,0.2-0.7,0-1,0.1v-3.7
			c0.5,0.1,0.5,0.8,0.6,1.2c0.2,0.1,0.1-0.1,0.3-0.1C31.7,84.4,31.7,85.8,31.5,86.5z M31.3,82L31.3,82c0.3,0.1,0.3,0.7,0.1,0.8
			C31.2,82.6,31.3,82.2,31.3,82z M31.5,81.4c-0.4,0-0.9,0-1.1-0.2c-0.1,0.1,0,0.3,0,0.5c-0.4,0-1-0.1-1.1,0.2
			c0.1,0.3,0.3,0.6,0.4,0.9c0.2,0,0-0.5,0.1-0.6c0.2,0,0.1,0.2,0.3,0.2c0.2,1.4-0.1,2.8,0,4.3c-1.4-0.2-3.1-0.2-4.6-0.2
			c0.1-0.4-0.1-0.5-0.2-0.7c-0.7-0.7-1.7-1-2.1-1.9c0-0.1,0.1-0.2,0.1-0.3c0.2,0,0.2,0,0.3-0.1c0.1,0.1,0.3,0.1,0.3,0.3
			c0.1,0,0.2-0.2,0.3-0.2c-0.1-0.3-0.7-0.1-1-0.2c0-0.2-0.2-0.2-0.2-0.3c0-0.2,0.2-0.2,0.4-0.2c0.3-0.8,0.7-1.4,1-2.2
			c1.4,0.2,2.6-0.5,3.9-0.3c0.2,0,0.3,0.1,0.4,0.2c0.5,0.1,0.8-0.2,1.3-0.2c0.1,0,0.3,0.1,0.4,0.2c0.5,0.1,0.9,0.1,1.4,0.2
			c0.1,0.2,0.1,0.4,0.2,0.5C31.7,81.1,31.6,81.2,31.5,81.4z M30.5,73c-0.3,0-0.2-0.4-0.2-0.7h0.2C30.5,72.5,30.6,72.9,30.5,73z
			 M30.4,73.4c0.2,0.3,0.1,1,0,1.4C30.1,74.6,30.1,73.7,30.4,73.4z M32.7,66.1c-0.5-0.3-0.9,0.2-1.3,0.4c0.1,0.4,0,1,0.2,1.4
			c0.1,0,0.1-0.2,0.4-0.2c0,0.1,0,0.1,0.1,0.1c-0.1,0.3-0.2,0.5-0.2,1c0,0.1,0.2,0.1,0.3,0.2c0.1-0.1,0.3-0.1,0.4,0
			c-0.3,0.4-0.8,0.6-1.4,0.8c0.2,0.1,0.2,0.6,0,0.7c0.1,0.2,0.4,0.1,0.6,0.1c0.3,0.9,0,2.3,0.1,3.1c-0.1,0.5-0.1,1.2-0.2,1.7
			C31.2,77,32.7,78.9,31,79c0-0.6,0.2-1.2,0-1.7c0-0.1-0.2-0.3-0.2-0.6c0.2-0.3,0.2-0.4,0.2-0.8c-0.1-0.1-0.3-0.3-0.5-0.3
			c0.1-0.1,0.2-0.2,0.3-0.3c0.3-1-0.5-2.4,0.1-3.2h0.3c0.1-0.4-0.4-0.4-0.6-0.3c-0.3-0.6,0.2-1,0.2-1.5c-0.1,0-0.2,0.2-0.4,0.2
			c-0.2-0.2-0.2-0.7-0.2-1.1c0.1,0,0.2-0.1,0.3-0.1c0.4-1.4,0.3-3.3,0.5-4.9c0.9,0.3,1.9,0.4,1.8,1.7C32.8,66,32.7,66.1,32.7,66.1z
			 M33,81.8c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.5,0.2-1,0.5-1.3C33.5,80.7,33.3,81.4,33,81.8z M33.5,82.1v-0.2c0.3-0.1,0.7-0.6,1-0.2
			c0,0.7,0.1,1.6-0.1,2.2c-0.6-0.3-0.4-1.1-0.6-1.6C33.6,82.3,33.6,82.2,33.5,82.1z M34.4,88.5c-0.5,0-0.7-0.4-0.6-1
			C34.2,86.8,34.7,87.9,34.4,88.5z M34.2,85.1c-0.3-0.5,0.3-0.7,0.5-0.3c0,0.1-0.1,0.2-0.1,0.3H34.2z M36.4,88.6
			c-0.2-0.1-0.3-0.3-0.3-0.7c-0.2,0.2-0.3,0.5-0.5,0.7c-0.2,0-0.6,0.1-0.7-0.1c0.1-0.5-0.2-0.7-0.2-1.1c0.1,0,0.1-0.1,0.2-0.2
			c0.3,0.1,0.6,0.2,1,0.2c0.3-0.2,0.2-0.7,0.2-1.2c0.2,0,0.2,0.2,0.3,0.2c0,0.7,0,1.4,0.2,1.9C36.6,88.4,36.5,88.5,36.4,88.6z
			 M35.9,82.4c0.1,0.1,0.1,0.2,0.3,0.2c0,0.2,0,0.2-0.1,0.3c-0.4,0-0.4-0.2-0.7-0.3c-0.1,0-0.2,0.2-0.3,0.2c-0.1,0-0.2-0.1-0.3-0.1
			c0.1-0.3,0.3-0.5,0.8-0.4c-0.1-0.4-1,0-0.9-0.5c0.5-0.7,1.2,0.4,2,0C36.7,82.3,36.1,82.1,35.9,82.4z M36.1,80
			c-0.5,0.1-0.5-0.3-0.5-0.7h0.2c0,0.3,0.2,0.4,0.3,0.5C36.2,79.9,36,79.8,36.1,80z M36.9,46.8c0,0.5-0.4,0.6-0.9,0.6
			c0,0.3,0.3,0.3,0.5,0.5v0.5c-0.3,0.1-0.2-0.2-0.5-0.2c-0.2,0.1-0.1,0.4-0.5,0.4c-0.3-0.5,0-1.1,0.2-1.5c-0.3-0.3-0.2-1-0.3-1.4
			c0-1.3,0-2.7,0.2-3.8h0.1c0.1,0.1,0.2,0.3,0.2,0.5c0.1,0,0.1,0.1,0.2,0.1c0.1,0.7,0.6,0.9,1,1.3c0.2,0,0.4,0.1,0.5,0.1V44
			c-0.4,0.4-0.8,0.8-1.1,1.4c-0.1,0-0.1,0.2-0.2,0.2C36.2,46.2,36.6,46.4,36.9,46.8z M39.3,91c-0.1-0.4,0.3-0.3,0.6-0.3
			c0,0.1,0.1,0.2,0.2,0.3H39.3z M43.1,88.8c-0.7,0.8-2.9,0.7-3.2-0.5c-0.6,0.4-1.4,0.7-1.5,1.6c-1.1,0-0.8-1.6-1.1-2.5
			c2.1-0.4,3.8,0.3,5.6,0.5c0,0.1,0.1,0.1,0.2,0.2V88.8z M43,67c-0.2,0-0.2,0.1-0.4,0.1c0-0.4,0.2-0.5,0.2-0.9
			c0.1-0.1,0.3-0.1,0.5-0.1c0.3-0.5,0.6,0.1,0.5,0.6c-0.2,0-0.2-0.1-0.3-0.2c0-0.1,0.1-0.1,0.1-0.1c0,0-0.1-0.1-0.1-0.1
			C43.1,66.4,43.1,66.7,43,67z M43.4,83.6h0.8c0.2,0.6-0.3,0.6-0.7,0.5C43.4,84.1,43.5,83.8,43.4,83.6z M44.4,85.7v1
			c-0.1,0-0.1,0.2-0.2,0.2c-0.3-0.7-0.2-1.8-0.7-2.4C44,84.5,44.1,85.2,44.4,85.7z M44.4,89c-0.5,0-0.7-0.1-0.9-0.4
			C43.7,88.2,44.8,88.4,44.4,89z M44.7,40.7h-0.5v-1h0.5V40.7z M45.4,44.7c-0.3-0.2-0.4-1,0.2-0.8c0,0.3-0.2,0.4,0.1,0.5
			C45.7,44.7,45.5,44.6,45.4,44.7z M45.7,81.7c0-0.4,0.6-0.3,0.8-0.2c0,0.2,0,0.3,0.1,0.4c0.4-0.1,0.8-0.5,1.3-0.2
			c-0.2,0.5-1.2,0.7-1.7,0.4C46.2,81.8,46,81.6,45.7,81.7z M47.2,86.2c-0.3,0.3-0.6,0.6-0.7,1.1c-0.2-0.1-0.1,0.1-0.2,0.1
			c-0.4-1-0.2-2.6-0.1-3.9h0.1c0.1,0,0,0.1,0.2,0.1c0,0.5,0.1,1.2-0.1,1.5c0.1,0.7,1.2,0.3,1.3,0.9C47.7,86.3,47.4,86.2,47.2,86.2z
			 M49.1,84.5c-0.8,0.3-1.2-0.4-1.5-0.8c-0.2,0-0.5,0-0.6,0.1c0-0.1,0-0.1-0.1-0.1c0.2-0.3,0.2-0.5,0.1-0.8c0.4-0.3,1.3,0.4,1.2-0.5
			h0.2c0.2,0.3,0.4,0.7,0.9,0.7C49.3,83.7,49,83.9,49.1,84.5z M48.4,82.1c0-0.2,0.2-0.3,0.5-0.3c0,0.1,0.1,0.2,0.2,0.2
			c0,0.1,0.1,0.3,0.2,0.3c-0.1,0.2-0.1,0.3-0.3,0.4c-0.2,0-0.1-0.1-0.3-0.1C48.6,82.4,48.5,82.3,48.4,82.1z M51.1,80.1
			c-0.1,0.1-0.4,0.1-0.6,0.1c-0.2,0-0.5,0.1-0.5-0.1c0-0.3,0.6,0,0.8-0.2c0.1-0.8,0.1-2.2,0-3.1c0-0.5,0.1-1.3-0.1-1.7
			c0-0.8-0.2-1.4-0.2-2.2c-0.1-0.2-0.2-0.5-0.1-0.6c0-0.2,0.3,0,0.4-0.1c-0.2-0.8,0.1-1.5,0-2.4c-0.1-0.2-0.5-0.3-0.6-0.5
			c0.1-0.2,0.5-0.1,0.7-0.3c0.2,0.1,0.2,0.8,0.2,0.9c0.2,0.2,0,0.7,0.2,0.9C51.2,74,50.9,77.1,51.1,80.1z M50.9,64.2
			c-0.1,0.1-0.1,0.6,0,0.8c-0.1,0-0.1,0.1-0.3,0.1v-0.3c-0.2-0.1-0.2,0.1-0.4,0.2c0-0.1-0.1,0-0.1-0.2c0-0.1,0.2-0.1,0.2-0.3
			c0-0.1-0.2,0-0.2,0v-0.3c0.2-0.1,0.5-0.1,0.8-0.1C50.8,64.1,50.7,64.2,50.9,64.2z M50.8,66.1v0.5c-0.1,0.1-0.2,0.1-0.4,0.1
			C50.3,66.2,50.5,65.7,50.8,66.1z M52.2,80.7c-0.1-0.5,0.2-0.7,0.5-0.5C52.9,80.6,52.5,80.9,52.2,80.7z M52.7,65.8
			c-0.2-0.2-0.3-0.5-0.5-0.7c0-0.2,0.1-0.2,0.3-0.2C52.7,65.1,53,65.5,52.7,65.8z M52.9,62.7c-0.1-0.1-0.3-0.1-0.5-0.1
			c-0.5-0.2-1-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2h-0.4c0-0.1-0.1-0.1-0.1-0.3c1,0,1.6,0.5,2.4,0.8c0.1-0.3-0.4-0.3-0.5-0.5h-0.2
			c0-0.1-0.1,0-0.1-0.2c-0.7-0.2-1.7-0.4-2.7-0.2c0.1-0.1,0.2-0.2,0.4-0.3c0-0.1-0.2-0.1-0.2-0.2c-0.7-0.1-1.3-0.4-2.2-0.3
			c0-0.1,0-0.1-0.1-0.1c0.6-0.4,1.7-0.1,2.3,0c1.5,0.5,2.9,1.1,4.3,1.7C53.6,62.5,53.2,62.6,52.9,62.7z M55.6,62.6
			c0-0.1-0.1,0-0.1-0.2c-0.6-0.1-1-0.5-1.6-0.6c-0.1-0.2-0.4-0.3-0.7-0.3c-0.1-0.2-0.4-0.3-0.7-0.3c0-0.1-0.1,0-0.1-0.2h-0.3
			c0-0.2-0.2-0.2-0.4-0.2c0-0.1-0.1,0-0.1-0.2c-0.8-0.1-1.3-0.6-2.2-0.6c0.1-0.2-0.2,0-0.2-0.2c-0.5,0.1-0.7-0.2-1.2-0.2
			c0-0.2,0-0.3,0.1-0.4c0.2,0,0.6,0.1,0.7-0.1c0-0.2,0-0.2-0.1-0.3c0.1,0,0.1-0.1,0.2-0.1c1.6,0.5,2.6,1.7,4.8,1.7
			c0.6,0.8,1.6,1.3,2.3,2C55.9,62.7,55.9,62.5,55.6,62.6z M56.6,68c0.1,0.3,0.1,1,0,1.4c-0.5-0.1-0.5-0.7-0.5-1.3
			C56.2,68,56.4,68,56.6,68z M56.2,72.4c0-0.2-0.2-0.2-0.2-0.2c-0.1-0.4,0.3-0.3,0.5-0.3c0,0.2,0.3,0.2,0.2,0.5
			C56.6,72.4,56.4,72.4,56.2,72.4z M56.9,76.6c-0.1,0.1-0.1,0.3-0.1,0.5c-0.2,0-0.2-0.3-0.2-0.5c-0.3-0.6-0.1-1.8-0.2-2.9
			c0-0.1-0.1-0.1-0.1-0.3h0.2c0.1,0.2,0.2,0.4,0.3,0.7c0,0.8,0,1.6-0.2,2.2C56.7,76.5,56.9,76.5,56.9,76.6z M57.1,64.6
			c-0.2,0-0.2-0.1-0.3-0.2c-0.1,0-0.1,0.1-0.2,0.2c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.1,0.1-0.2,0.2-0.3c-0.1-0.1-0.1-0.2-0.2-0.1
			c0-0.2,0.1-0.3,0.3-0.3c0.1,0.2,0.2,0.4,0.5,0.5V64.6z M57.3,72.7c-0.1,0-0.1-0.1-0.2-0.1c0.3-0.3,0-1.2,0.3-1.5
			C57.8,71.5,57.8,72.5,57.3,72.7z M59.3,82.1c-0.5-0.3-0.1-1.9-0.2-2.6h0.1c0.2,0.2,0.1,0.7,0.2,1.2C59.4,81.2,59.5,81.7,59.3,82.1
			z M59.4,73.4c-0.1,1.2-0.2,2.5-0.1,3.7c-0.1,0.1,0,0.3-0.2,0.3c-0.8-1.9-0.1-4.9-0.4-7.3h0.1c0.2,0.2,0.4,0.6,0.5,1.2
			C59.4,72,59.5,72.7,59.4,73.4z M60.3,90.2h-0.5c-0.1-0.1,0-0.3-0.2-0.2v-0.2c0.2-0.1,0.5-0.1,0.7,0C60.3,89.9,60.4,90,60.3,90.2z
			 M64.4,88.2c0,0.6-0.7,0.2-1.1,0.2C63.3,87.9,64,88.3,64.4,88.2z M65.9,89.3c-0.8,0.1-1.8,0.3-2.7,0.4c-0.1,0-0.1-0.1-0.1-0.1
			c-0.5,0-1.1,0.3-1.7,0.2c0.2-0.4,0.8-0.4,1.1-0.6c1.3-0.3,2.5-0.5,4.1-0.5c0-0.1,0.4-0.1,0.5,0C66.8,89.2,66.2,89.1,65.9,89.3z
			 M69.7,90.9C69.5,91,69,91,68.9,90.7c0.1-0.1,0.5-0.1,0.8-0.1V90.9z"/>
	</g>
	<g id="XMLID_33_">
		<path id="XMLID_48_" class="st1" d="M89.5,9.3c0-5-0.3-6.3-3.7-6.7c-0.9-0.1-1-0.1-1.1-0.5c0-1.1,0-1.2,0.4-1.2
			c2.2,0,4.5,0.1,6.8,0.1c2.2,0,4.3,0,6.5-0.1c0.4,0,0.4,0.1,0.4,1.2c0,0.4,0,0.4-1.1,0.5c-1.5,0.2-2.7,0.3-3.3,1.9
			c-0.5,1.3-0.5,1.8-0.5,15c0,1.6,0,6.7,0.3,8c0.6,3.3,3.5,3.6,6.3,3.6c5.3,0,7.6-0.7,9.5-7.5c0.1-0.4,0.1-0.5,0.5-0.5
			c1.3,0,1.5,0,1.5,0.4c0,0.3-0.5,3.6-1.3,7.6c-0.1,0.8-0.3,1.6-1.7,1.6c-6.9,0-17.4-0.2-19.7-0.2c-1,0-3.5,0.2-4,0.2
			c-0.4,0-0.4,0-0.5-0.1c-0.1-0.1-0.1-0.8-0.1-1.2s0.1-0.4,0.4-0.4c2.3,0,3.4-0.8,3.8-1.9c0.4-1.1,0.4-2,0.5-7.5V9.3z"/>
		<path id="XMLID_45_" class="st1" d="M133.2,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4
			c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4
			c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1
			c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9
			l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1
			c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M128.8,7.2L124,19.1c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L128.8,7.2z
			"/>
		<path id="XMLID_44_" class="st1" d="M154.5,5.4v18.9c0,4,0,6.4,4.3,6.7c0.4,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2h0
			c-2.2-0.1-3.4-0.1-6.3-0.1c-1.8,0-3.6,0.1-4.2,0.1c-0.4,0-0.4,0-0.4-0.4c0-1.1,0-1.3,0.4-1.3c4-0.6,4.1-1.7,4.2-7.7V4.2
			c-0.6-0.7-1.4-1.7-4.2-1.7c-0.4,0-0.4-0.1-0.4-0.4c0-1,0-1.2,0.4-1.2h4.8h2.8c0.7,0,0.9,0.1,2.1,1.6c2.2,2.7,2.3,2.9,4,5.1
			c1.3,1.7,7.5,9.8,9,11.6c1.2,1.6,3.1,4.2,4.4,5.8l0-2.9c0-2,0.2-11.8,0.2-14.1c0-3.8-0.6-5.4-4.2-5.6c-0.4,0-0.5,0-0.5-0.4
			c0-1.1,0-1.2,0.4-1.2c1.8,0,3.5,0,5.3,0.1c1.8,0,3.6-0.1,5.3-0.1c0.4,0,0.4,0.2,0.4,0.5c0,1,0,1.1-0.5,1.2c-2,0.2-3.4,0.3-3.9,2.7
			c-0.5,2.6-0.5,15.5-0.5,19.2c0,2.2,0,4,0.1,5.8c0,0.6,0.1,1.6,0.1,2.2c0,0.7-0.4,1-0.9,1c-0.7,0-0.9-0.3-1.2-0.8
			c-1.5-2.4-3.2-4.7-5-7l-10.9-14c-1.1-1.3-3.6-4.7-4-5.2L154.5,5.4z"/>
		<path id="XMLID_43_" class="st1" d="M213,31c0,0.4-0.2,0.4-0.9,0.4c-0.4,0-0.5-0.1-1.4-1c-0.3-0.2-0.4-0.3-0.7-0.3
			c-0.4,0-0.8,0.2-1.6,0.8c-1.8,1.2-4.7,2.8-9.3,2.8c-9.3,0-16.2-7.2-16.2-16.3c0-9.2,6.9-17.3,16.2-17.3c4.3,0,7,1.6,8.1,2.3
			c0.3,0.1,1.5,1.1,1.8,1.1c0.2,0,0.4-0.1,0.5-0.3l1-0.9c0.3-0.3,0.4-0.3,1.2-0.3c0.4,0,0.4,0.1,0.4,0.4l0,3.4c0,2,0,2.8,0.2,4.6
			l0.1,0.8c0,0.4-0.1,0.4-0.7,0.4c-0.6,0-0.7-0.2-0.8-0.6c-0.2-0.6-1-2.9-2.2-4.7c-2.3-3.4-6.6-4.5-9.2-4.5c-2.5,0-5.4,1.1-7.5,3.1
			c-1.9,1.8-3.8,5.3-3.8,10.8c0,8.4,3.6,16,12,16c1.9,0,4.7-0.4,7.2-2.7c1.8-1.6,3-4,4-8.5c0-0.4,0.1-0.4,0.8-0.4
			c0.5,0,0.7,0,0.7,0.5l0,2.5l0,4.2c0,0.9,0,1.6,0.1,2.7L213,31z"/>
		<path id="XMLID_40_" class="st1" d="M234.6,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4
			c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4
			c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1
			c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9
			l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1
			c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M230.2,7.2l-4.8,11.9c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L230.2,7.2
			z"/>
		<path id="XMLID_39_" class="st1" d="M259.8,18.1c-4.4-2.3-7-4.7-7-9.5c0-4,3-8.3,8.2-8.3c2.2,0,3.8,0.9,4.8,1.5
			c0.3,0.2,0.4,0.3,0.5,0.3c0.3,0,0.4-0.2,0.9-0.9c0.2-0.4,0.3-0.4,1-0.4c0.3,0,0.3,0.2,0.4,1.1l0.2,6c0,0.3-0.1,0.3-0.4,0.3
			c-1,0-1.1,0-1.2-0.5L267,6.7c-0.4-2.9-2.6-4.8-5.5-4.8c-4,0-5.3,3-5.3,5.1c0,1.1,0.2,2.6,1.8,4.1c0.9,0.9,1.6,1.3,5.4,3.2
			c4,2.1,7.6,4,7.6,9.1c0,4.6-3.7,9.8-9.4,9.8c-2.9,0-5-1.3-6.4-2.2c-0.4-0.3-0.6-0.4-0.8-0.4c-0.4,0-0.7,0.5-1,1.3
			c-0.1,0.4-0.2,0.4-0.5,0.4c-1,0-1.1,0-1.1-0.4c0-0.9,0.1-5.4,0.1-6.5l0-2.1c0-0.3,0.1-0.3,0.3-0.3c0.4,0,1.1,0,1.2,0
			c0,0,0.2,0.9,0.2,1.3c0.7,5.3,4.3,6.8,7.2,6.8c3.6,0,6.1-2.7,6.1-5.6c0-3.5-2.2-5-4.8-6.4L259.8,18.1z"/>
		<path id="XMLID_38_" class="st1" d="M307.4,8c0,0.4-0.1,0.4-1.1,0.4c-0.3,0-0.3-0.1-0.5-0.9c-1-3.5-1.4-4.8-12.5-4.9V25
			c0,5.2,0.9,5.5,4.4,5.9c0.8,0,0.9,0,0.9,0.4c0,1.2,0,1.3-0.4,1.3c-2.1,0-4.2-0.1-6.3-0.1c-2.6,0-5.3,0-7.9,0.1
			c-0.3,0-0.4-0.2-0.4-0.4c0-1.2,0-1.3,0.4-1.4c3.8-0.4,4.8-0.7,4.9-5.1c0.1-4.4,0-17.8,0-23.1c-1.7,0-6.7-0.1-9.5,0.9
			c-2.2,0.8-2.5,1.9-3.3,4.6c-0.1,0.3-0.2,0.3-1.1,0.3c-0.3,0-0.3-0.1-0.4-0.3V6.2c0-1.3,0-2.8,0-4.1c0-0.5,0-1.2,1-1.2
			c0.5,0,1.4,0.3,16.9,0.3c12.9,0,13.2-0.3,13.7-0.3c1,0,1,0.3,1,2.8V8z"/>
		<path id="XMLID_37_" class="st1" d="M319.8,15c3.8,0,4.7,0,5.8-0.7c0.6-0.4,1.9-1.8,2.1-4.5c0-0.4,0-0.4,0.4-0.4
			c1.1,0,1.2,0,1.2,0.4c0,2,0,4-0.1,6c0,2,0,4,0.1,6c0,0.3,0,0.4-0.3,0.4c-1.2,0-1.3,0-1.3-0.5c-0.1-1.4-0.5-3-1.5-4.1
			c-1-1.2-1.5-1.2-6.4-1.3v9.2c0,4.3,1.1,5.5,7.8,5.5c4.5,0,6.4-1.2,7.6-6.8c0.1-0.3,0.1-0.4,0.5-0.4c1.2,0,1.3,0,1.3,0.4
			c0,0.2-0.4,6.4-0.6,7.4c-0.2,0.9-0.4,0.9-2.2,0.9c-2.4,0-14.1-0.1-16.7-0.1c-0.9,0-5.4,0.1-6.4,0.1c-0.4,0-0.4-0.1-0.4-0.4
			c0-1.2,0-1.3,0.4-1.3c3.1-0.2,4-0.9,4.2-4.8c0.1-3.6,0.1-9.6,0.1-13.8c0-9.2-0.1-9.4-4.4-9.8c-0.3,0-0.4,0-0.4-0.4
			c0-1.2,0-1.3,0.4-1.3c2.2,0,4.5,0,6.8,0c1.4,0,8.5,0,10.2,0h5.2c0.4,0,0.9,0,1.1,0.4c0.3,0.5,0.6,5.1,0.6,5.8
			c0,0.4-0.1,0.4-0.4,0.5c-1,0-1.1,0-1.2-0.4c-1.1-3.3-1.6-4.8-9.4-4.8c-1.4,0-2.5,0.1-4,0.2V15z"/>
		<path id="XMLID_34_" class="st1" d="M341.5,31.5c0-0.4,0.1-0.4,0.4-0.4c3.7-0.2,4.3-1.2,4.3-4.9c0-3.2,0-8.4,0-18.4
			c0-4.5-1.4-5.2-3.6-5.2c-0.9,0-1,0-1.1-0.4c0-1.1,0-1.2,0.4-1.2c1,0,5.8,0.1,6.9,0.1l5.8-0.1c3,0,5.4,0.3,7.5,1.6
			c1.6,1,4.3,3.3,4.3,7.3c0,2-0.8,3.3-1,3.7c-1.6,2.4-3.8,3.1-7.2,4.1c1.1,1.3,6.5,7.7,7.1,8.5c4.1,5,4.2,5,6.9,5
			c0.4,0,0.4,0.1,0.4,1.2c-0.1,0.4-0.1,0.4-0.7,0.4c-1.3,0-2.6,0-3.9,0c-1,0-2,0-3,0c-0.2,0-0.3,0-0.5-0.3c-0.9-1-7.3-9.6-8.8-11.4
			c-2.2-2.7-2.3-3-5.3-2.9c0,2.3-0.1,6.1,0,8.4c0.1,3.4,1.3,4.5,4.3,4.6c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2
			c-2.2-0.1-4.4-0.1-6.6-0.2c-2.2,0-4.3,0.1-6.4,0.2c-0.4,0-0.4,0-0.4-0.4V31.5z M350.6,16.8c1,0.1,2,0.2,3,0.2
			c5.6,0,8.1-3.2,8.1-7.3c0-1.9-0.8-4.1-2.1-5.5c-1.6-1.6-3.9-1.8-6.1-1.8c-1,0-1.8,0-2.9,0.1V16.8z"/>
	</g>
	<g id="XMLID_16_">
		<path id="XMLID_32_" class="st2" d="M129.4,72.5c-3.1,0.1-6.1,0.2-9.2,0.2c-3.4,0-6.6-0.1-10-0.2c-0.7,0-0.7,0.2-0.7,1.9
			c0.1,0.6,0.2,0.6,1.3,0.7c3.9,0.4,4.7,0.6,5.3,1.4c0.9,1.1,0.9,3.5,0.9,4.2c0,2.5-0.3,4.7-2.2,5.9c-3.1,2-6.8,2.2-8.6,2.2
			c-10.5,0-16.1-8.9-16.1-21.2c0-10.5,4.1-21.5,15.5-21.5c7.4,0,12.6,4.2,14.6,10.8l0.4,1.5c0.2,0.5,0.3,0.5,2,0.5
			c0.4-0.1,0.5-0.1,0.5-0.5L123,56v-7c0-0.6,0.1-3.3,0.1-3.8c0-0.5-0.2-0.5-1.9-0.5c-0.3,0-0.5,0.1-0.5,0.5c-0.6,2-0.7,2.2-1.3,2.2
			c-0.3,0-4.9-2.3-5.9-2.6c-3.4-1.3-7-1.4-8-1.4c-11.9,0-23.6,10.2-23.6,24.9c0,15.8,11.3,23.7,22.4,23.7c5.1,0,9.8-1.5,12.6-2.8
			c2.2-1,3.5-1.6,5.9-1.7c1.3-0.1,1.4-0.1,1.4-0.7l-0.1-0.7c0-0.3-0.1-0.8-0.1-3.1c0-7.1,0-7.4,5.6-7.8c0.3,0,0.5-0.1,0.5-0.5
			C130.1,72.7,130.1,72.5,129.4,72.5z"/>
		<path id="XMLID_31_" class="st2" d="M174.5,50.7c0.8-3.5,3-3.6,5.9-3.8c0.7-0.1,0.7-0.3,0.7-1.9c-0.1-0.3-0.1-0.5-0.7-0.5
			c-3,0-5.9,0-8.9,0.1c-2.1-0.1-4.3-0.1-6.4-0.1c-0.7,0-0.7,0.1-0.7,1.8c0.1,0.5,0.2,0.5,1.5,0.6c1.5,0.1,3,0.3,3.9,1.7
			c1.1,1.6,1.1,3,1.1,9.3c0,17.6,0,18.8-1.6,23c-1.3,3.3-3.4,4.9-4.1,5.4c-1.8,1.2-5.3,2.4-9.1,2.4c-5.6,0-12-2.7-13.6-9.2
			c-0.9-3.4-0.9-10-0.9-13.8c0-1.3,0.1-10.2,0.2-12.6c0.4-5.7,2.6-5.9,6.3-6.2c0.7-0.1,0.7-0.2,0.7-1.9c-0.1-0.4-0.1-0.5-0.6-0.5
			c-1.5,0-8,0.2-9.3,0.2c-1.6,0-9.8-0.2-9.9-0.2c-0.6,0-0.6,0.1-0.6,1.7c0,0.6,0.1,0.6,1.3,0.7c5.6,0.3,5.6,2.1,5.6,13.9v5.9
			c0,14.3,0,16.4,3.6,20.1c3.8,4.2,10.3,5,15.1,5c18.9,0,19.6-13,19.9-18.2C174,70.1,173.8,53.9,174.5,50.7z"/>
		<path id="XMLID_28_" class="st2" d="M219.8,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6
			c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7
			c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7
			c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2
			c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5
			c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C220.4,88.2,220.2,88.2,219.8,88.2z M195.7,71.2
			c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C200.2,71,197.9,71.2,195.7,71.2z"/>
		<path id="XMLID_25_" class="st2" d="M270.2,88.3c-3.9,0-4.1,0-10.1-7.3c-1-1.2-8.9-10.4-10.5-12.3c5-1.4,8.2-2.4,10.6-5.9
			c0.4-0.6,1.5-2.4,1.5-5.3c0-5.8-3.9-9.1-6.3-10.6c-3-1.8-6.6-2.3-10.9-2.3l-8.6,0.1c-1.6,0-8.6-0.1-10.1-0.1
			c-0.7,0-0.7,0.1-0.7,1.7c0.1,0.6,0.2,0.6,1.6,0.7c3.2,0.1,5.3,1,5.3,7.6c0,14.5,0,22-0.1,26.7c0,5.3-0.9,6.8-6.3,7.1
			c-0.5,0-0.6,0.1-0.6,0.6v1.2c0,0.5,0.1,0.5,0.6,0.5c3.2-0.1,6.3-0.3,9.4-0.3c3.2,0.1,6.4,0.1,9.7,0.3c0.5,0,0.5-0.2,0.5-1.8
			c-0.1-0.5-0.1-0.5-0.6-0.5c-4.4-0.1-6.2-1.7-6.3-6.6c-0.1-3.4,0.1-8.8,0.1-12.2c4.3-0.1,4.5,0.3,7.8,4.2
			c2.1,2.6,11.5,15.1,12.8,16.5c0.3,0.3,0.4,0.4,0.7,0.4c1.4,0,2.9-0.1,4.3-0.1c1.9,0,3.8,0.1,5.7,0.1c0.8,0,0.9,0,1-0.5
			C270.8,88.5,270.8,88.3,270.2,88.3z M242.8,67.8c-1.4,0-2.9-0.1-4.3-0.3V46.7c1.7-0.1,2.8-0.2,4.3-0.2c3.2,0,6.6,0.4,9,2.7
			c1.9,2,3,5.1,3,7.9C254.7,63.2,251,67.8,242.8,67.8z"/>
		<path id="XMLID_22_" class="st2" d="M315,50.3c-4.9-4-10.3-5.9-20.2-5.9c-1.4,0-6.3,0.2-9.1,0.3c-4.4,0.1-7.6-0.1-10.1-0.1
			c-0.7,0-0.7,0.2-0.7,0.7c0,1.2,0,1.4,0.1,1.6c0.1,0.2,0.3,0.2,0.9,0.2c5.1,0,5.7,2.5,5.9,6c0.2,3.1,0.2,15.1,0.2,15.2
			c0,4.9-0.1,12.1-0.2,14.1c-0.3,5.3-2.1,5.5-6.1,5.7c-0.7,0-0.7,0.2-0.7,1.8c0,0.7,0.1,0.7,0.7,0.7c0.4,0,2.4-0.2,2.8-0.2
			c1.3-0.1,5.1-0.1,6.4-0.1c2,0,10.9,0.5,12.7,0.5c6.3,0,13.9-0.6,19.7-7c3.7-4.2,5.3-9.8,5.3-15.4C322.6,58.7,318.1,52.9,315,50.3z
			 M298,88.4c-3.4,0-7.1-1.1-8.6-3.1c-1-1.4-1.1-2.7-1.1-5.7V46.9c9.7-0.2,14.9,0.6,19.1,4c3.8,3.1,7.4,9.2,7.4,18.2
			C314.8,80.8,308.9,88.4,298,88.4z"/>
		<path id="XMLID_21_" class="st2" d="M344,88.2c-3.8-0.3-5.9-0.7-6.2-6.7c-0.1-2-0.2-3.8-0.2-20.5c0-9.8,0-11.3,2.2-13
			c0.7-0.5,1.3-0.7,3.9-0.9c0.7,0,0.8-0.1,0.9-0.5c0-1.8,0-2-0.5-2c-0.9,0-6.1,0.3-8.6,0.3c-1.4,0-9.9-0.3-10.9-0.3
			c-0.5,0-0.5,0.2-0.5,1.8c0,0.7,0.1,0.7,1.5,0.7c2.2,0.2,4.1,0.5,4.9,2.9c0.7,1.8,0.7,14.5,0.7,17.3c0,3.1-0.1,13-0.2,14.9
			c-0.3,4.8-2,5.7-6.3,5.9c-0.7,0.1-0.7,0.2-0.7,0.7c0,1.6,0,1.8,0.5,1.8c3.4-0.1,6.8-0.1,10.1-0.2c1.4,0,8,0.2,9.3,0.2
			c0.7,0,0.7-0.1,0.7-1.8C344.5,88.3,344.5,88.2,344,88.2z"/>
		<path id="XMLID_18_" class="st2" d="M395.6,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6
			c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7
			c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7
			c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2
			c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5
			c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C396.2,88.2,396.1,88.2,395.6,88.2z M371.5,71.2
			c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C376.1,71,373.8,71.2,371.5,71.2z"/>
		<path id="XMLID_17_" class="st2" d="M450,44.6c-2.6,0-5.1,0.1-7.8,0.1c-2.6-0.1-5.1-0.1-7.7-0.1c-0.6,0-0.6,0.1-0.6,1.7
			c0,0.5,0.1,0.6,0.8,0.6c5.2,0.3,6.1,2.5,6.1,8.1c0,3.3-0.3,17.5-0.3,20.4l0.1,4.2c-1.8-2.3-4.6-6.1-6.4-8.4
			c-2.1-2.7-11.3-14.4-13.2-16.8c-2.4-3.2-2.6-3.5-5.8-7.4c-1.8-2.1-2-2.3-3-2.3h-4.1h-7c-0.5,0-0.5,0.2-0.5,1.7
			c0,0.5,0.1,0.7,0.7,0.7c4,0,5.3,1.4,6.1,2.4V77c-0.1,8.7-0.3,10.3-6.2,11.1c-0.7,0.1-0.7,0.3-0.7,1.9c0.1,0.5,0.1,0.5,0.7,0.5
			c0.9-0.1,3.4-0.2,6.1-0.2c4.3,0,6.1,0.1,9.2,0.2h0.1c0.6,0,0.6-0.2,0.6-1.8c0-0.5-0.1-0.6-0.6-0.6c-6.4-0.5-6.3-4-6.3-9.7V51.1
			l1.2,1.7c0.5,0.7,4.2,5.5,5.8,7.5l16,20.3c2.6,3.3,5.2,6.6,7.4,10.1c0.5,0.7,0.7,1.1,1.8,1.1c0.7,0,1.2-0.5,1.2-1.5
			c0-0.8-0.1-2.3-0.2-3.2c-0.1-2.6-0.2-5.2-0.2-8.3c0-5.3,0-24,0.8-27.8c0.7-3.5,2.8-3.6,5.7-3.9c0.8-0.1,0.8-0.3,0.8-1.7
			C450.6,44.9,450.6,44.6,450,44.6z"/>
	</g>
</g>
</svg>
</a>

			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=202"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/regional/"  title="Regional" >Regional</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/national/"  title="National" >National</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/regional/"  title="Regional" >Regional</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/national/"  title="National" >National</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/boxing/"  title="Boxing" >Boxing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/rugby/"  title="Rugby League" >Rugby League</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/athletics/"  title="Athletics" >Athletics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/whats-on/arts/"  title="Arts" >Arts</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/whats-on/tv-and-film/"  title="TV & Film" >TV & Film</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/whats-on/eating-out/"  title="Eating Out" >Eating Out</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/lifestyle/nostalgia/"  title="Nostalgia" >Nostalgia</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/lifestyle/family/"  title="Family" >Family</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/lifestyle/tech/"  title="Gadgets & Tech" >Gadgets & Tech</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/lifestyle/outdoors/"  title="Outdoors" >Outdoors</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/lifestyle/travel/"  title="Travel" >Travel</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=202"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=202"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=202"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=202"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8122908&amp;d=/2.8579/2.34954';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">New online service aims to boost neuro support</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="The Neuro Drop-In Centre at Lancaster." data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.lancasterguardian.co.uk/webimage/1.8122907.1473778721!/image/image.jpg" src="data:image/png;base64,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"
					title="The Neuro Drop-In Centre at Lancaster." />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						The Neuro Drop-In Centre at Lancaster.
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Wednesday 14 September 2016" pubdate="">
                        <span class="timestamp__time">09:00</span>

                                                    <span class="timestamp__date">Wednesday 14 September 2016</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=202"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lancasterguardian.co.uk%2Fnews%2Fnew-online-service-aims-to-boost-neuro-support-1-8122908"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=New+online+service+aims+to+boost+neuro+support&url=http%3A%2F%2Fwww.lancasterguardian.co.uk%2Fnews%2Fnew-online-service-aims-to-boost-neuro-support-1-8122908"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="New online service aims to boost neuro support"
	data-share-link="http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lancasterguardian.co.uk%2Fnews%2Fnew-online-service-aims-to-boost-neuro-support-1-8122908" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=New online service aims to boost neuro support&body=http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="New online service aims to boost neuro support"
	data-email-body="http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8122908)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
		

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
			<a href="#comments-area" class="comments-cta">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
		<h3 class="article__lead"><!--PSTYLE=$ID/[No paragraph style]--><p>An award-winning Lancaster charity that supports people affected by neurological conditions and their families has launched a new website. </p></h3>

				<p>Neuro DropIn, a community drop in centre based on the Lancaster Farms estate, has launched its new responsive website – designed by Hotfoot as part of ongoing pro bono work for the charity – to help encourage more visitors, especially people who are newly diagnosed, to use the centre and its facilities.</p><p>The new website – at www.neurodropin.org.uk – also aims to provide a useful resource for existing users to find out about all the events and classes at the centre, encourage donations and fundraising for Neuro DropIn – on which the charity is entirely dependent – and inspire people to volunteer their services.</p>
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            <p>Neuro DropIn provides a friendly place for people affected by a range of neurological conditions and their families to meet others that may have the same or similar conditions, get support and relax. The charity offers many classes and groups, including yoga, physio and book groups, provides free wifi and has a café, shop and children’s play area on site.</p>

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
<p> Neuro DropIn founder and director Sharon Jackson said: “We are delighted with our new website that’s been designed and constructed by our amazing sponsors Hotfoot – it’s the perfect showcase for our fabulous Neuro DropIn centre.</p><p>“We’re hoping this new site will give people the confidence to come to Neuro DropIn for the first time. </p><p>“When people are newly diagnosed, they’re often unsure about what the future holds and can become isolated, which is where we can help. </p><p>“We’re a friendly place and we’re ready and waiting to welcome everyone affected by a neurological condition.”</p>
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>Hotfoot’s creative director Charlie Haywood said: “Neuro DropIn is an incredibly happy, vibrant and welcoming centre, which is testament to Sharon’s inspirational leadership, and we think this is now communicated beautifully via its website.  </p><p>“We’re incredibly happy to continue to support such an important local cause – we recently created Neuro DropIn’s new brand identity, undertake some of its design work and support its fundraising – and have seen first-hand the positive impact they make in people’s lives.”  </p>
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
        
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/lancaster.jp/native"	data-label="Article"
        data-categories="News,Local" data-status="enabled"
        data-dfpId="3948" data-overlay=""
        data-dfpSiteCode="lancaster.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ASH.1.8122908" 
			data-plckArticleTitle="New online service aims to boost neuro support" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="WGAR.d" 
			data-plckDiscoveryCategories="Lancaster,Local,health">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=202"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ASH.1.8122908",
				plckArticleTitle: "New online service aims to boost neuro support",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.lancasterguardian.co.uk/news/new-online-service-aims-to-boost-neuro-support-1-8122908",
				plckItemsPerPage : "15", 				plckDiscoverySection: "WGAR.d",
				plckDiscoveryCategories: "Lancaster,Local,health"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=202"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=202"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.200425.1473132098', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from News");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=202"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=202"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=202"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=202"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-LANCGUAR-11237080";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=202"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=202"></script>
<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "lanc";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=202"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=202"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Lancaster Guardian means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Lancaster Guardian
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Lancaster Guardian</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>


                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/lancasterguardian" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/guardiandigital" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Lancaster Guardian">More from the Lancaster Guardian</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpnw_lanc"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/bingo"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://lancasterguardian.jpphotosales.co.uk"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.lancasterguardian.co.uk"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/motors"  target='_blank' title="Motors " >Motors </a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.lancasterguardian.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=LGN&utm_source=lancaster-guardian&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.lancasterguardian.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localsubsplus.co.uk/LAN"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=202"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2016
				</span>
				
				
				
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=202"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=202"></script>
        
      
                          
	        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
								
																																					
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'lancasterguardian.co.uk';
		_sf_async_config.path = "www.lancasterguardian.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News";
			_sf_async_config.authors = "";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>