<!DOCTYPE html><html lang="en" i-amphtml-layout="" transformed="amp-toolbox-optimizer"><head><style amp-runtime="" i-amphtml-version="011911052130250">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</style><meta charset="utf-8"><link rel="preload" href="/fonts/overpass-regular.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preload" href="/fonts/overpass-600.woff2" as="font" type="font/woff2" crossorigin=""><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://nexus.ensighten.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://cdn.taboola.com"><meta name="theme-color" content="#1ba196"><meta name="category" content="News"><meta name="sitename" content="Lancaster Guardian"><meta name="description" content="Morecambe Bay Foodbank has shared some of the heartbreaking stories of the people who rely on its donations to get by."><meta name="page path" content="/news"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@GuardianDigital"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><link rel="preload" href="https://cdn.ampproject.org/rtv/011911052130250/v0.js" as="script"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="og:title" content="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it"><meta property="og:url" content="https://www.lancasterguardian.co.uk/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629"><meta property="og:type" content="article"><meta property="og:description" content="Morecambe Bay Foodbank has shared some of the heartbreaking stories of the people who rely on its donations to get by."><meta property="ia:markup_url" content="https://www.lancasterguardian.co.uk/fbia/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629"><meta name="parsely-post-id" content="A-111928790"><meta property="og:image" content="https://www.lancasterguardian.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg"><meta property="og:image:secure_url" content="https://www.lancasterguardian.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg"><meta property="og:image:width" content="957"><meta property="og:image:height" content="677"><meta property="fb:app_id" content="157133721627239"><meta property="fb:pages" content="83197647048"><script async="" src="https://cdn.ampproject.org/rtv/011911052130250/v0.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-mustache-0.2.js"></script><script async="" custom-element="amp-bind" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-bind-0.1.js"></script><script async="" custom-element="amp-access" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-access-0.1.js"></script><script async="" custom-element="amp-social-share" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-social-share-0.1.js"></script><script async="" custom-element="amp-list" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-list-0.1.js"></script><script async="" custom-element="amp-sidebar" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-sidebar-0.1.js"></script><script async="" custom-element="amp-facebook-comments" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-facebook-comments-0.1.js"></script><script async="" custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-install-serviceworker-0.1.js"></script><script async="" custom-element="amp-lightbox" src="https://cdn.ampproject.org/rtv/011911052130250/v0/amp-lightbox-0.1.js"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><style amp-custom="">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</style><title>Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it | Lancaster Guardian</title><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><link rel="canonical" href="https://www.lancasterguardian.co.uk/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629"><script>var JPIM = {"title":"Lancaster Guardian","pageType":"article","mode":"production","adTargeting":"beta","pageId":"853629","addUnitId":"lancaster.jp","article":{"title":"Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it","sections":["News","Health"],"tags":["Health","Human Interest","National"],"authors":[{"name":"Nick Lakin","id":"30851","remoteId":null,"email":"nick.lakin@jpress.co.uk","firstName":"Nick","lastName":"Lakin","jobTitle":null,"imageUrl":"/editorial.jpress.co.uk/web/AuthorBio/Images/1577/profile.png","twitter":null,"facebook":null,"location":null,"path":"/author/nick-lakin","description":null}],"hierarchy":[{"name":"Health","path":"/health","id":"186","uuid":"6550c9e2-1e46-4095-b203-a4b6437b1221"}],"wordCount":677,"imageCount":4,"publish":"2019-11-06T16:23:15Z","remoteId":"A-111928790","isVideoArticle":false,"topics":null,"containDailyMotion":false,"sectionCategory":[{"name":"News","path":"/news","id":"164","uuid":"cd88d3f2-eb99-4b5b-a754-aefcaab923ef","siteSection":"site home/news","deep":2},{"name":"Health","path":"/health","id":"186","uuid":"6550c9e2-1e46-4095-b203-a4b6437b1221","siteSection":"site home/health","deep":2}],"siteSections":[["site home","site home"],["news","health"]]},"domain":"lancasterguardian.co.uk","ga":"UA-128755582-84","evolok":{"siteParam":"lanc","socialKeys":{"facebook":"157133721627239","twitter":"y3c51HYY4XzEgRug0jiLsITYV","linkedin":"78m83u0m7u34ba","google":"150976273877-drdkitlrbbessrjpagfsknv11lkp5qub.apps.googleusercontent.com"},"newsletters":{}},"hubspot":null,"siteKey":"LANC","searchId":"001514628816545722277:taetn4c65xk"}</script><script data-schema="Organization" type="application/ld+json">{"@type":"Organization","@context":"https://schema.org","name":"Lancaster Guardian","url":"https://www.lancasterguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121},"sameAs":["https://twitter.com/guardiandigital","https://www.facebook.com/lancasterguardian"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.lancasterguardian.co.uk/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629"},"headline":"Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it","datePublished":"2019-11-06T16:23:15.000Z","dateModified":"2019-11-06T16:23:00.000Z","description":"Morecambe Bay Foodbank has shared some of the heartbreaking stories of the people who rely on its donations to get by.","keywords":["health","human interest","national"],"thumbnailUrl":"https://www.lancasterguardian.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg","articleSection":"Health","url":"https://www.lancasterguardian.co.uk/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629","publisher":{"@type":"Organization","name":"Lancaster Guardian","url":"https://www.lancasterguardian.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.lancasterguardian.co.uk/sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg","author":{"@type":"Person","name":"Nick Lakin"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Health","item":"https://www.lancasterguardian.co.uk/health"}]}</script><link rel="amphtml" href="https://www.lancasterguardian.co.uk/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629?amp"><style amp-boilerplate="">body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript></head>
    <body>
      <div class="sc-epGmkI fiHexT sc-gojNiO cAnQIa"><div id="header" class="sc-jKJlTe kVjMxa"><div class="sc-hMqMXs bBDtnN"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="sc-iAyFgw cIEhjn"><button aria-label="Open full menu" class="sc-eHgmQL kJdJeg">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path>
</svg>
</button></div><a target="_self" href="/" aria-label="Back to homepage" class="sc-cMljjf KQVcS">
    <svg width="179" height="36" class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 450.6 92" style="enable-background:new 0 0 450.6 92;" xml:space="preserve">
        <defs></defs>
        <g id="XMLID_15_">
            <g id="XMLID_49_">
                <path id="XMLID_523_" class="st0_wgar" d="M32.5,1.1c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3-0.1-0.3,0.2-0.3,0.5C32.2,1.3,32.4,1.2,32.5,1.1z"></path>
                <path id="XMLID_522_" class="st0_wgar" d="M31.8,6.2c-0.2-0.2-0.1-0.6,0.1-0.7c0.4,0.1,0.9,0.3,1-0.1c0-0.1-0.1-0.1-0.2-0.2 c0-0.4,0.2-0.6,0.4-0.7c0.4-1.2-1.3-1-1.9-0.5c-0.1,0.7,0.6,0.7,0.5,1.5c-0.3,0.3-0.8,0.3-0.8,0.9C31.3,6,31.6,6.5,31.8,6.2z"></path>
                <path id="XMLID_521_" class="st0_wgar" d="M28.1,9.4c0,0.8-0.7,0.9-0.6,1.8c0.2,0.1,0.2-0.1,0.5-0.1c0.6-0.5,0.4-1.7,1.1-2.1 c0.3-0.2,0.7-0.3,1.2-0.3c0.1,0,0-0.1,0.1-0.1c1.7,0,3.1,0.5,4.9,0.4c0.6,0.4,0.8,1.1,1.7,1.1c0-0.1,0-0.2,0.1-0.2 c-0.1-0.4-0.5-0.5-0.6-0.8c-0.4,0-0.5-0.4-0.9-0.4c0-0.1-0.1,0-0.1-0.2c-0.3,0-0.4-0.1-0.5-0.2c-1.5-0.4-3.7-0.4-5.4-0.2 c-0.3,0.1-0.9,0.4-1.2,0.2c1.1-1.3,3.4-0.8,5-0.6c0.6,0.1,1.5,0,2.1,0.1c0.2,0,0.2,0.2,0.3,0.2c0.6,0.3,0.7,1,1.5,0.8 c-0.2-0.7-0.9-0.9-1.3-1.4c-0.5-0.2-1-0.4-1.5-0.6c-0.9-0.2-2.1-0.5-3.2-0.2c0,0,0-0.1-0.1-0.1c-1.9,0.3-4.1,1.2-3.8,3.5 C27.7,10.1,27.6,9.5,28.1,9.4z"></path>
                <path id="XMLID_517_" class="st0_wgar" d="M35.4,11.6c0.2,0.7-0.1,1.9,0.1,2.7c0,0.2,0.2,0.4,0.4,0.4c0-0.2-0.1-0.4-0.2-0.6 c-0.1-1.3,1-1.6,1-2.9c-0.8-0.2-1.4-0.7-2.4-0.7c-1.5-0.5-3.9-0.4-5.4,0c-0.2,0.5-0.7,1.2-0.8,1.9c-0.1,0.8,0.2,1.2,0.6,1.7 c-0.2,0.5,0,0.9-0.1,1.6c0.2,0,0,0.2,0.2,0.2c0-0.4,0.2-0.9,0-1.3c0.1-0.9-0.4-2.7,0.4-3.2c0.2,0.2,0.2,0.6,0.2,1.1 c0.1,0.4,0.2,0.9,0.2,1.4c0.1,1,0.4,2.7,0,3.6c0,0.2,0,0.5-0.1,0.6c0.2,0.2,0.2,0.5,0.6,0.5c1-1.9,0-5.2,0.5-7.6 c0.2-0.1,0.3-0.3,0.6-0.4c0.2,0.3,0.2,0.8,0.2,1.4c0.2,1.9,0,4.1,0.1,6.2c0.8,0.3,1.9,0.3,2.9,0.5c0.2-0.8,0-1.8,0.1-2.7 c-0.1-0.4-0.1-1.1-0.1-1.8c0-1.3,0-2.6,0.6-3.1C35.2,11.1,35.3,11.3,35.4,11.6z M32.4,17.8c-0.4-0.1-0.9-0.4-0.7-0.9 c0.3,0,0.7-0.1,0.9,0.1C32.5,17.1,32.6,17.6,32.4,17.8z M31.8,16.4c0.1-0.4,0.2-1,0.7-0.7c-0.1,0.3,0.1,0.3,0.2,0.5 C32.6,16.4,32.2,16.4,31.8,16.4z"></path>
                <path id="XMLID_516_" class="st0_wgar" d="M35.5,15.5c0,0.9-0.1,1.6-0.1,2.5c0.2,0.1,0.1,0.5,0.5,0.4C35.7,17.6,35.8,16.3,35.5,15.5 C35.5,15.5,35.5,15.5,35.5,15.5z"></path>
                <path id="XMLID_515_" class="st0_wgar" d="M33.2,19.8c-0.2,0.5-1.4,0-1.5,0.6c0,0.1,0.1,0,0.1,0.1c0.4-0.3,0.8,0,1.4,0 c0.1-0.2,0.1-0.4,0.2-0.5C33.3,19.9,33.4,19.8,33.2,19.8z"></path>
                <path id="XMLID_514_" class="st0_wgar" d="M30.8,20.3c0.2,0,0.4,0.1,0.6,0.2c0.1,0,0.1-0.2,0.2-0.2c0-0.1-0.1-0.2-0.2-0.3 c-0.4,0-0.9-0.1-1.2,0.1c0.1,0.1,0.1,0.4,0.1,0.6C30.7,20.7,30.6,20.4,30.8,20.3z"></path>
                <path id="XMLID_513_" class="st0_wgar" d="M36.9,20.6c-0.2,0-0.5,0-0.5-0.2c-0.2,0-0.5,0-0.5-0.2c-0.4,0-0.7-0.2-1-0.3 c0.1,0.6,0.7,0.6,1,1c1,0.3,2,0.8,3.4,0.7c-0.4-0.3-0.9-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2c-0.2,0-0.5,0-0.5-0.2 C37.2,20.8,37,20.8,36.9,20.6z"></path>
                <path id="XMLID_512_" class="st0_wgar" d="M28.8,20.6c0.4-0.1,1,0.2,1.2-0.2c-0.6-0.1-1.4-0.5-1.6,0.2C28.5,20.8,28.8,20.7,28.8,20.6z"></path>
                <path id="XMLID_511_" class="st0_wgar" d="M26.8,21.5c0-0.1,0.1,0,0.1-0.2c-0.1-0.1-0.1-0.3-0.1-0.5h-0.2c-0.3,0.4-0.9,0.6-1.4,0.9H25 c-0.2,0.3-0.7,0.4-0.8,0.8c-0.1,0-0.2,0-0.2,0.1C25.3,22.7,25.5,21.5,26.8,21.5z"></path>
                <path id="XMLID_510_" class="st0_wgar" d="M40.8,24.3c0-0.8-0.2-1.4-0.6-1.8c-0.1,0,0,0.1-0.2,0.1C40.3,23.1,40.2,24.1,40.8,24.3z"></path>
                <path id="XMLID_509_" class="st0_wgar" d="M34,23.6c0.3-0.1,0.4,0.1,0.7,0.1v-0.3C34.4,23.4,34,23.3,34,23.6z"></path>
                <path id="XMLID_508_" class="st0_wgar" d="M24.2,26.1c0.2-0.2,0.4-0.4,0.5-0.6c-0.3-0.1-0.4-0.3-0.5-0.5H24 C23.9,25.5,24.3,25.6,24.2,26.1z"></path>
                <path id="XMLID_507_" class="st0_wgar" d="M39.2,25.3c0,0.4,0.8,0.4,0.9,0.1C39.9,25.2,39.5,25.3,39.2,25.3z"></path>
                <path id="XMLID_506_" class="st0_wgar" d="M22.4,26.8c-0.3,0.1-0.7,0.1-0.8,0.5C22,27.2,22.3,27.1,22.4,26.8z"></path>
                <path id="XMLID_505_" class="st0_wgar" d="M43.8,29.4c-0.1-0.3-0.2-0.5-0.5-0.5c0,0.3,0.2,0.6,0.4,0.7C43.8,29.6,43.8,29.5,43.8,29.4z"></path>
                <path id="XMLID_504_" class="st0_wgar" d="M41.7,32.1c0.2,0,0.3,0,0.3-0.2c-0.3,0-0.4-0.3-0.9-0.2c-0.1,0.2-0.1,0.5-0.3,0.6 c0,0.2,0,0.3-0.1,0.4c0.2-0.1,0,0.2,0.2,0.2c0.2-0.1,0.3-0.4,0.5-0.5c0-0.1,0-0.3,0-0.3C41.6,32,41.6,32,41.7,32.1z"></path>
                <path id="XMLID_503_" class="st0_wgar" d="M28.4,33.8c-0.1-0.2-0.2-0.5-0.5-0.3c0,0.3,0.1,0.5,0.4,0.5C28.3,33.9,28.2,33.8,28.4,33.8z"></path>
                <path id="XMLID_502_" class="st0_wgar" d="M23.6,45.4c-0.1,0.4-0.3,0.7-0.4,1c0.2,0.1,0.2-0.1,0.3-0.2c-0.1,0.6-0.3,1-0.2,1.7 c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0.1,0,0.1,0.1c0.8,0,0.9-1,0.8-2C23.9,46.1,23.7,45.5,23.6,45.4z"></path>
                <path id="XMLID_501_" class="st0_wgar" d="M7.1,46.7c-0.2,0.2-0.4,0.7,0.1,0.8C7.3,47.3,7.3,46.9,7.1,46.7z"></path>
                <path id="XMLID_500_" class="st0_wgar" d="M48.7,47.1c0.1,0.1,0,0.2,0.2,0.2c0-0.1,0.1-0.4-0.1-0.4C48.8,47,48.6,46.9,48.7,47.1z"></path>
                <path id="XMLID_499_" class="st0_wgar" d="M32.1,48.4v0.5h0.2c0-0.2,0.1-0.2,0.1-0.4C32.2,48.5,32.3,48.3,32.1,48.4z"></path>
                <path id="XMLID_498_" class="st0_wgar" d="M3.2,52.1c0,0.3,0,0.6,0.2,0.7c0.1-0.1,0-0.4,0-0.6C3.4,52.2,3.4,52,3.2,52.1z"></path>
                <path id="XMLID_497_" class="st0_wgar" d="M29.9,53.5c0.1-0.2,0.2-0.4,0.2-0.7c-0.1-0.1-0.2-0.1-0.4-0.1C29.6,53,29.6,53.5,29.9,53.5z"></path>
                <path id="XMLID_496_" class="st0_wgar" d="M5.2,54.1c-0.1-0.1-0.3-0.2-0.5-0.2c0,0.2-0.2,0.4,0,0.5C4.9,54.5,5.1,54.4,5.2,54.1z"></path>
                <path id="XMLID_495_" class="st0_wgar" d="M12.4,56c0-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.6-0.4,0.9-0.2c0.1-0.3,0.4-0.4,0.5-0.7 c-0.9,0.3-2,0.4-2.5,1.1C11.8,56.2,12.1,55.9,12.4,56z"></path>
                <path id="XMLID_494_" class="st0_wgar" d="M57.8,55.7c0.1,0.2-0.1,0.2-0.1,0.3c0.3,0,0.3-0.3,0.6-0.3c0-0.2-0.5-0.2-0.3-0.5 c0.2,0,0.2,0.1,0.3,0.1c0,0,0-0.1,0.1-0.1c-0.1-0.3-1.1-0.4-0.9,0.2C57.6,55.4,57.7,55.6,57.8,55.7z"></path>
                <path id="XMLID_493_" class="st0_wgar" d="M5.8,57.7v-0.2c-0.1,0-0.2-0.1-0.2-0.2c-0.3,0-0.5,0.2-0.8,0.2C4.9,57.8,5.4,57.7,5.8,57.7z"></path>
                <path id="XMLID_492_" class="st0_wgar" d="M32.4,65.1h-0.3c0,0.2,0,0.3,0.1,0.4c0.2,0,0.3,0,0.3-0.2C32.5,65.3,32.3,65.3,32.4,65.1z"></path>
                <path id="XMLID_491_" class="st0_wgar" d="M12.5,67.4c-0.2-0.1-0.5-0.1-0.5,0.2C12.3,67.6,12.5,67.6,12.5,67.4z"></path>
                <path id="XMLID_490_" class="st0_wgar" d="M18.9,70.5L18.9,70.5c-0.1,0.4,0.1,0.5,0.2,0.8c0.2,0.1,0.3-0.1,0.5-0.1V71 C19.2,71,19.1,70.7,18.9,70.5z"></path>
                <path id="XMLID_489_" class="st0_wgar" d="M29.5,73.3v-0.4h-0.2C29.4,73.1,29.4,73.3,29.5,73.3z"></path>
                <path id="XMLID_488_" class="st0_wgar" d="M20.4,77.5c0.1,0,0.2,0.1,0.4,0.1c0-0.1,0.2-0.1,0.2-0.3C20.7,77.4,20.4,77.3,20.4,77.5z"></path>
                <path id="XMLID_487_" class="st0_wgar" d="M25.8,83.2c0,0.2,0.2,0.3,0.2,0.5c-0.1,0.3-0.4,0.5-0.5,0.9C26.2,84.6,26.4,83.4,25.8,83.2z"></path>
                <path id="XMLID_486_" class="st0_wgar" d="M29.8,83.3h-0.2c0,0.4-0.2,0.7,0.1,0.9C29.9,84.1,29.7,83.6,29.8,83.3z"></path>
                <path id="XMLID_485_" class="st0_wgar" d="M23.8,83.8c0,0.2-0.2,0.4,0.1,0.5c0.1-0.1,0.1-0.2,0.1-0.4C23.8,84,23.9,83.8,23.8,83.8z"></path>
                <path id="XMLID_484_" class="st0_wgar" d="M25,25.1c-0.1,0.1-0.2,0.2-0.2,0.3H25C24.9,25.2,25.1,25.3,25,25.1z"></path>
                <path id="XMLID_50_" class="st0_wgar" d="M78.9,89.1v-1.9c0-0.1-0.1-0.1-0.2-0.2c0-0.8-0.1-1.4-0.2-2c-1.2-0.5-2.4-1.2-3.4-2 c-0.3-1.8-0.2-4-0.5-5.8c-1-0.2-2.4,0-3.1-0.4v-1.1c-0.2-0.2-0.2-0.4-0.3-0.7c0,0-0.1-0.1-0.2-0.1c-0.1-0.3-0.5-0.6-0.8-0.8 c-0.1-0.1-0.1-0.2-0.2-0.3c-0.1-0.1-0.3-0.1-0.4-0.2c-0.3-0.2-0.7-0.5-1.1-0.5c-0.1,0.1-0.2,0.1-0.3,0.2c-0.2-0.2-0.4-0.5-0.8-0.5 c-0.2,0.1-0.2,0.4-0.4,0.5c0.1-0.2-0.1-0.1-0.1-0.2c0.1-0.8,0.6-1.5,0.3-2.3h-0.9c-0.1,0.5,0,1.4,0.2,1.9c0,0-0.1,0-0.1,0.1h-0.3 c-0.5,0.2-0.9,0.3-1.4,0.5c0,0.1-0.1,0.2-0.3,0.2c-0.2,0.2-0.4,0.4-0.7,0.5c-0.3,0.4-0.7,0.8-1,1.2c0,0.2,0,0.3-0.2,0.3 c-0.2,0.5-0.1,1.3-0.2,1.9c-0.4,0.1-0.6,0.3-1.1,0.3c0,0,0-0.1-0.1-0.1c-0.7-3.5,0.2-7.6-0.1-11.4c1.1-0.3,1.4-1.3,1.9-2.2 c-0.6-0.7-1.2-1.4-1.7-2.2c0-0.2-0.1-0.3-0.2-0.4c0-0.4,0-0.9,0.1-1.2c-0.7,0.1-0.9-0.4-1.6-0.3c-0.5-0.8-0.4-2.1-0.5-3.2 c-0.4,0-0.5,0.1-0.7,0.3c-0.1,0-0.2,0-0.3,0c-0.2-0.1-0.3-0.4-0.4-0.5c-0.1-0.1-0.5-0.5-0.5-0.5c0,0-0.1,0-0.2,0 c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c0,0,0-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2 c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.3-0.1-0.5-0.2c-0.2-0.1-0.3-0.3-0.4-0.4c0,0-0.1,0-0.2,0 c-0.1,0-0.2-0.2-0.3-0.3c-0.2-0.1-0.2-0.2-0.2-0.3c0-0.1-0.2-0.2-0.2-0.3c0.4-0.8,0.5-1.8,0.9-2.6c0-0.6,0.4-0.9,0.5-1.5h-0.3 c0.1-0.2-0.1-0.2-0.2-0.3c0.2-0.7,0.1-1.3,0-2c-0.1-0.1-0.2-0.2-0.2-0.4c-0.2-0.1-0.2-0.2-0.2-0.4c-0.3-0.3-0.6-0.7-1-1 c-0.3-0.2-0.5-0.5-0.6-0.7c0.5,0.1,0.7,0.6,1.2,0.7c0-0.2-0.2-0.3-0.3-0.4v-0.2c-0.7-0.6-1.2-1.2-1.9-1.9 c-0.1,0.2,0.1,0.2,0.1,0.4c-0.4,0-0.5-0.3-0.5-0.6h0.3c-0.3-0.3-0.5-0.7-0.7-1.2c0.1,0,0-0.1,0.2-0.1c0.1,0.2,0.1,0.4,0.3,0.4 c0-0.3,0.1-0.5,0.1-0.9c-0.3-0.2-0.6-0.5-0.8-0.7c-0.9-3.6-1.9-7.1-3.8-9.7c-0.2,0-0.4,0-0.6,0.1c-0.2-0.1-0.3-0.2-0.4-0.4 c-0.1-0.1-0.1-0.4-0.2-0.5c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.1-0.2-0.2-0.3c-0.3-0.4-0.8-1-1.2-1.2c-0.1-0.1-0.1-0.2-0.2-0.3 c-0.1-0.1-0.3-0.1-0.4-0.2C43.1,27.1,43.1,27,43,27c-0.1-0.1-0.2,0-0.3-0.1c0,0-0.1-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1 c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.4-0.1-0.5-0.2c0,0,0-0.1-0.1-0.2c-0.2-0.1-0.4-0.1-0.6-0.2c-0.1,0-0.2-0.2-0.3-0.2 c0,0.2,0.2,0.3,0.4,0.3c0.1,0.2,0.4,0.2,0.5,0.5c0.3,0.1,0.5,0.4,0.7,0.5c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0,0.1,0,0.2,0 c0.5,0.4,0.8,1,1.4,1.4V29c0.2,0.1,0.4,0.2,0.4,0.5c0.1,0.1,0.3,0.2,0.3,0.4c0.3,0.1,0.3,0.4,0.4,0.5c0.1,0.2,0.4,0.4,0.5,0.6 c0.1,0.2,0.2,0.4,0.3,0.5c0.4,0.6,0.6,1.4,0.8,2.1c0.2,0.3,0.2,0.8,0.3,1.1v0.5c0.1,0,0.1,0.4,0,0.4c-0.4-0.4-0.7-1-0.7-1.7 c-0.1,0-0.1-0.1-0.2-0.1v-0.3c-0.2-0.5-0.4-1-0.6-1.6c-0.3-0.1-0.2-0.6-0.6-0.6c0,0.1,0.1,0.2,0.2,0.3c0.1,0.2,0.1,0.4,0.2,0.6 c0.1,0.2,0.3,0.5,0.4,0.7c0.1,0.2,0.1,0.5,0.2,0.7c0.1,0.2,0.4,0.9,0,1.2c-0.2-0.1-0.1-0.5-0.3-0.6c-0.1,0.1,0,0.5-0.2,0.5 c-0.4,0-0.3-0.4-0.7-0.3c-0.1,0.8,0.4,1.9-0.3,2.2c-0.3-0.2,0.2-0.8-0.1-1.2v-0.6c-0.1-0.2-0.2-0.4-0.2-0.7 c-0.3-0.6-0.5-1.5-1-1.9c0.1,0.6-0.2,0.7-0.4,1c0.5-0.1,0.9,0.9,0.3,1.1c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1,0.5,0.3,1.3-0.2,1.4 c0.1-1.3-0.5-1.9-0.5-3.1c-1.4-0.3-0.6,1.5-1.2,2c0.2-1.8-1.3-1.8-1.8-2.9c0-1-0.5-1.4-0.5-2.4c-0.1,0-0.1,0.1-0.2,0.1 c0.2,1.4,0.8,2.5,0.6,4.1c-0.6-0.4-0.3-1.7-0.9-2.1c0.1-0.2,0.1-0.6,0.1-0.9c-0.2-0.3-0.4-0.6-0.6-0.9c-0.4-1.2-0.7-2.5-1.1-3.7 c-0.2-0.1-0.2-0.4-0.4-0.5c0,0.6,0.3,0.8,0.3,1.4c0.1,0.1,0.2,0.3,0.2,0.5c0.3,0.6,0.4,1.5,0.6,2.2v0.5c0.2,0.3,0.2,0.9,0.2,1.4 c0,0.3,0.1,0.7-0.1,0.9c-0.1-0.2-0.3,0-0.5,0c-0.1-0.1-0.2-0.2-0.3-0.3c-0.3-1.2-0.1-2.9-0.7-3.7c-0.1,0.4,0.1,1.1,0,1.7 c0.1,0.3,0.4,1.1,0,1.3c-0.8-2.2-0.3-5.7-2-7c0.4,0.8,0.7,1.6,0.7,2.7c0.2,1.2,0,2.7,0.1,4c0.2,0.4,0.3,0.9,0.3,1.5 c-0.2,0.1-0.3,0.4-0.7,0.4c-0.1-0.1-0.2-0.1-0.2-0.2c0.1-0.3,0.6-1.1,0.1-1.3c0,0.3-0.5,0.2-0.7,0.4c0,0.1,0.2,0.1,0.2,0.3 c-0.2,0.8-0.6,1.3-0.7,2.2c-0.1,0,0,0.1-0.1,0.1c-1.2,0-0.4-1.8-0.7-2.6c-0.3,0.3-0.2,1.1-0.2,1.7c0.1,0.1,0.1,0.3,0.1,0.5 c-0.6,0.4-1.3,0.8-1.7,1.5c0.8,0.5,2-0.4,2.9,0c-1.8,0.9-4.8,0.5-7.2,0.7c-0.4,0.2-0.8,0.5-1.4,0.3c0.1-0.2-0.1-0.1-0.1-0.3 c0.4,0,0.8,0,0.9-0.3c-0.3-0.2-0.9,0-1-0.4c0.1-0.1,0.3-0.2,0.5-0.2c0.2,0.3,0.5,0.6,0.9,0.7c1.1-0.4,3.1,0.1,3.9-0.5v-0.4 c-0.2,0-0.3,0.1-0.5,0.2c-0.6,0.1-0.7-0.3-1.2-0.2c-0.1,0.1-0.2,0.3-0.4,0.3c0-0.4,0-0.9,0-1.4c0-0.4,0.2-0.9-0.2-1 c-0.1,0.1,0,0.5-0.1,0.6c-0.2,0-0.2-0.3-0.3-0.4c-0.8,0.1,0.1,2-0.9,2c-0.1-0.9,0.4-2.3-0.3-2.8c-0.1,0.1-0.2,0.3-0.3,0.4 c0,0.2,0,0.3,0,0.5c0,0.2-0.1,1.1-0.4,1c0-1-0.1-1.7,0.1-2.5c-0.7,0.2-0.7,1-0.6,1.9c-1.2,0.4,0,3-1.2,3.5 c0.3-4.3,0.8-8.4,2.7-11.1h0.5c0.3-0.3,0.4-0.8,0.6-1.2c-1.2,0.4-1.9,1.3-2.6,2.2c0,0.3-0.2,0.4-0.3,0.5c-0.2,0.6-0.5,1.1-0.6,1.8 c-0.1,0,0,0.1-0.2,0.1c-0.2,0.9-0.6,1.6-0.8,2.5c-0.2,0-0.1,0.3-0.3,0.4c-0.4-0.7,0.8-1.5,0.3-2.2c-0.2-0.1,0,0.2-0.2,0.2 c-0.3,1.6-0.7,3-0.9,4.6c-0.2-0.1,0,0.2-0.1,0.2c-0.5-0.8-0.2-2.2-0.1-3.2c0.1-0.3,0.3-0.7,0.3-1.1c0.5-1,0.9-2.2,1.6-3 c-0.1-0.2,0.1-0.1,0.1-0.3c0.3-0.2,0.5-0.5,0.6-0.9c-0.4,0.2-0.8,0.5-1,0.8C23,27.1,23,27.2,23,27.3c0,0-0.1,0-0.2,0.1 c-0.1,0.2-0.1,0.5-0.3,0.5c-0.1,0.4-0.3,0.8-0.5,1.2v0.3c-0.2-0.1,0,0.2-0.2,0.2c0,0.5-0.3,0.7-0.3,1.2c-0.3,0.6-0.8,1-0.9,1.7 c-0.1,0-0.1,0.2-0.2,0.2c0,0.7,0.1,1.7-0.6,1.6c0.5-1.5,0.7-3.3,1.6-4.4c0-0.2,0.1-0.5-0.1-0.5c-0.2,0.3-0.5,0.5-0.5,1 c-0.5,0.9-0.9,1.9-1.1,3.1c0,0,0,0,0,0.1h-0.4c-0.2,0.4-0.3,1-0.6,1.3c-0.2,0-0.2-0.1-0.4-0.1c0.2,1.6-0.7,2.1-1.4,2.8h-0.2 c-0.4,0.5-1.2,0.6-1.5,1.2c0.3,0,0.4-0.2,0.6-0.4c0.6-0.5,1.5-0.7,2.2-1c0,0.1-0.2,0.1-0.2,0.3c-0.4,0.1-0.6,0.4-1,0.5 c-0.5,0.5-1.3,0.6-1.9,1.1h-0.3c0,0.2-0.3,0.2-0.4,0.3v0.7c-0.2,0.1-0.2,0.2-0.5,0.2c0.4-0.6-0.5-1.8,0.3-2.2 c0.2,0.1,0.1,0.5,0,0.7c0.1,0.1,0.1,0.2,0.4,0.2c0.1-0.9-0.8-1.2-0.4-1.9c0.1,0.1,0.1-0.1,0.2-0.1c0.1,0.1,0,0.4,0.2,0.5 c0.4-0.6-0.7-1.2,0-1.5c0.2,0.1,0,0.4,0.2,0.5c0.2-0.7,0.1-1.8,0.5-2.3v-0.3c0.4-0.6,0.6-1.4,1.2-1.9c0-0.2,0.2-0.3,0.3-0.4 c0-0.3,0.2-0.3,0.4-0.5c0.3-0.5,0.8-0.9,1.2-1.3c0.4-0.4,0.8-0.8,1.2-1.2h0.2c0.2-0.3,0.4-0.5,0.7-0.7c0-0.4,0.4-0.3,0.5-0.7 c-0.4,0.2-0.9,0.4-1.2,0.8c-0.3,0-0.3,0.4-0.6,0.4c-0.6,0.5-1.1,1.1-1.7,1.6c-0.2,0.5-0.7,0.7-0.9,1.2c-0.4,0.3-0.5,0.8-0.9,1.1 c0.1,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.1,0.2-0.2,0.2c0,0.2-0.1,0.4-0.3,0.5c0,0.4-0.3,0.6-0.5,0.8c-0.1,0.5-0.3,0.8-0.6,1.2 c0,0.3-0.1,0.6-0.3,0.7c0,0.3-0.1,0.6-0.3,0.7c-0.1,0.7-0.4,1.3-0.6,1.9c-0.1,0.6-0.2,1.3-0.3,1.8c0.1,0,0.1,0.1,0.1,0.2 c0,0.1,0.2,0,0.2,0.1c-0.2,0.3-0.5,0.5-0.8,0.6c-0.3,0.3-0.7,0.6-0.9,0.9c0,0.2,0,0.4-0.2,0.5c0.1,0.1,0,0.3,0.2,0.3 c0.2-0.1,0.1-0.5,0.4-0.5c0.3,0.7-0.3,1.3-0.7,1.6c-2.4,0.1-4.2-0.3-6.4-0.5c-0.7,0.5-0.6,1.9-1.1,2.6c-0.4-0.3,0-1.1,0.1-1.5 c-0.1,0,0-0.1-0.2-0.1c-0.2,0-0.1,0.4-0.3,0.4c0.1,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1,0,1.7c0,0.2,0,0.4,0,0.7 c0,0.1,0.1,0.3,0.2,0.4c0.1,0.8,0.4,1.9,0.2,2.7C2.6,52,2.6,53,2.5,54c0.1,0.2,0,0.7,0.2,0.8c-0.1,0.5-0.4,0.9-0.1,1.4h0.1 c0.2-0.6,0.5-1,0.7-1.5c-0.2-0.2-0.5,0-0.6,0.1c0,0,0-0.1-0.1-0.1c0.5-1.9,0-4.7,0.4-6.7c0.2-0.1,0.1-0.4,0.3-0.4 c0.1,0.7,0,1.6,0.8,1.6C4.8,48.3,4,46.5,4.9,46c1.4,0.3,3,0.3,4.6,0.5c0.1,0.2,0.3,0.3,0.2,0.7c0.1,0.5,0.5,0.8,0.9,1v0.3 c-0.3,0-0.2,0.4-0.5,0.5c0,0.4-0.2,0.7-0.2,1.2c0.2,0.1,0.3,0.3,0.6,0.3c0.5-0.5-0.4-2.1,0.5-2.2c0.2,0.9-0.2,2.4,1.1,2.2 c0-0.2,0.1-0.4,0.1-0.6c-0.4-0.4-1.2-0.9-0.8-1.8h0.5c0.5-0.2,0.9-0.5,1.3-0.9c0-0.4,0.4-0.4,0.3-0.9c-0.6,0-0.6,0.4-0.9,0.7h-0.2 v-0.3c0.2,0.1,0.1-0.2,0.3-0.2c0.2-0.5,0.5-0.8,0.7-1.3c0.1,0,0.1-0.1,0.2-0.1c0.1,0.2,0.4,0.2,0.7,0.2c0.3-0.3,0.7-0.7,1-0.9 c0.1-0.1,0.3-0.1,0.5,0c0,0.3-0.3,0.2-0.4,0.3c0,0.3,0.3,0.4,0.5,0.5v0.3c-0.5,0.4-1.4,0.8-2,0.2c-0.1,0.2-0.2,1,0.1,1.2 c0.1-0.2,0.1-0.5,0.3-0.5c0.5,0,0.7,0.4,1.1,0.3c0.7-0.1,1-1.3,1.8-1.3c0.6,1.6-0.6,2.7-0.6,4.2c0,0,0.1,0,0.1,0.1 c0.4,0,0.7-0.1,0.9-0.4c-0.2-0.1-0.3,0-0.4,0.1c-0.2,0-0.3,0-0.3-0.2c1.2-0.6,0.6-2.4,0.7-3.9c0.2-0.1,0.2,0.1,0.3,0.2 c0.2-0.3-0.3-0.4-0.4-0.6v-0.4c0.3-0.5,0.7-1,1.4-1.2c0-0.1,0.3-0.3,0.4-0.2c-0.2,0.5-0.5,1-0.5,1.7c0.3,0.2,0.6,0.3,1.1,0.2 c0.1-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.3-0.5,0.5-0.7c0.1-0.4,0.2-0.8,0.5-1c0-0.2,0-0.4,0.2-0.4c0.1,1.8,0.1,4.2,0,6.1 c0,0.5,0,1.4-0.3,1.8h-1.4c0.2-1.3,0.4-3.1,0.1-4.5c-0.2,0-0.1-0.3-0.3-0.3v4.9c-0.1,0-0.1,0.1-0.2,0.2h-0.5 c-0.5,0.1-1.4,0.7-2,0.3c0.2-0.4,0.6-0.6,0.7-1.2c-0.1-0.1-0.1-0.2-0.2-0.2c-0.4,1-1,2-2.4,1.9c0.2-0.5,0.9-0.8,0.5-1.6 c-0.3,0.5-0.4,1-0.7,1.4c-0.4,0.4-1,0.6-1.7,0.8c-0.3,0-0.5,0.1-0.8,0.2c-0.2-0.5,0.2-1.1,0.6-1.4c0.1,0.1,0.1,0.2,0.2,0.3 c0.3,0,0.5-0.1,0.7-0.2c0.2,0.1,0.3,0.2,0.3,0.4c0.4-0.5,0.9-1.2,1.1-2c0-0.1,0-0.2,0-0.3c0-0.2,0.1-0.4,0.2-0.5 c0.1-0.6-0.2-1.2-0.5-1.7c-2.4-0.1-2.1,2.5-2.7,4.1c0,0.1,0.2,0.1,0.2,0.3c-0.8,0.4-2.5,0.4-3.3,0c0,0.7,0.1,1.3,0,2 c-0.1,0.3-0.3,0.5-0.3,0.8c-0.6,0.7-1.7,1.2-3.1,1c0,0,0,0-0.1,0v-0.5c-0.2-0.1-0.3,0.1-0.3,0.2c-0.4,0.2-1-0.1-1.5,0.1 c-0.1,0.7-0.2,1.4-0.1,2.1c-0.5,0.1-1.4,0.2-1.6,0.4c-0.2,0.1-0.1,0.3-0.2,0.6c-0.1,0.3-0.2,0.7-0.3,1c0,0.1,0,0.3,0,0.4 c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.5-0.1,1-0.2,1.5C1.2,62,1,62.9,1.1,63.7c0.5,0.5,1.6,0.5,1.9,1.1c0.2,0.9-0.6,1-0.4,1.7 c0.1,0,0-0.3,0.2-0.3c0.3,0,0.6,0.1,0.6,0.5c-1-0.1-1.4,1.1-1,1.9c0.3,0,0.4-0.2,0.6-0.2c0.5,0.2,0.1,0.7-0.5,0.5 c-0.1,0.1-0.1,0.4,0,0.5H3c0.1,0.2,0.2,0.3,0.5,0.2c-0.2-1.1,0.6-1.8,0.2-2.7c0.2-0.3,0.9-0.2,1.3-0.2c0.1,0.3,0.2,0.5,0.2,0.9 c-0.2,0-0.4,0-0.5,0.1c0,0.1,0.1,0.1,0.2,0.2C5.1,68.4,5,69.3,5,70.1c-0.2,0.7-0.5,1.3-1,1.7c-0.3,0-0.3,0.2-0.5,0.2 c-0.1,0.5-0.1,1.1-0.6,1.2c-0.1,0-0.3-0.1-0.4-0.1c-0.7,0-1.5,0.3-2.1,0.4c-0.1,0.4,0.2,0.4,0.2,0.8c-0.2,0.2-0.3,0.1-0.5,0.2 v17.1h77.9c0-0.5,0.1-0.8,0.2-1.1c-0.1-0.2,0-0.2,0-0.5c-0.2,0-0.2,0.1-0.4,0.1c-0.1-0.2-0.3-0.1-0.3-0.4 C78,89.7,78.5,89.3,78.9,89.1z M53.4,45.8h0.3c0.1,0.3,0.2,0.7,0.5,0.8c0,0.2-0.2,0.2-0.4,0.2c0-0.1-0.1-0.2-0.2-0.2 C53.6,46.3,53.3,46.2,53.4,45.8z M52.8,49.6L52.8,49.6C53,49.7,53,50,53,50.3c0.1,0.1,0.3,0,0.4,0c0.1,0.6-0.3,0.8-0.2,1.4 C52.5,51.7,52.9,50.2,52.8,49.6C52.8,49.7,52.8,49.7,52.8,49.6z M52.2,45.1c0,0.1,0.1,0.2,0.2,0.2c0,0.2-0.2,0.2-0.3,0.3 c-0.2-0.1-0.2-0.2-0.3-0.4C51.9,45.1,52.1,45.1,52.2,45.1z M51.9,48.1c0.4-0.1,0.2,0.4,0.4,0.5c0.1,1.5-0.1,2.7-0.1,4.1 c-0.3,0-0.5-0.2-0.6-0.4c-0.1-0.8,0.4-1.3,0.3-2c-0.1-0.6-0.5-1-0.5-1.6c-0.1,0-0.1,0-0.1-0.1c-0.5-0.1-0.3,0.7-0.2,0.8 c-0.1,0.2-0.4,0-0.6,0.1c-0.5-0.8-0.1-1.7-0.2-2.8h0.2c0.3,0.5,0.5,1.2,0.8,1.8C51.8,48.4,51.8,48.2,51.9,48.1z M50.9,52.4 c0-0.9-0.5-1.9-0.2-2.6C51.6,50,51.6,52,50.9,52.4z M51.8,44.2c-0.5-0.2-0.9-0.3-1.2-0.7c-0.1-0.1,0.1-0.1,0.1-0.2 C51.2,43.4,51.5,43.8,51.8,44.2z M49.9,41.4c0.1,0.2,0.2,0.5,0.3,0.7c0-0.6,0.7-0.3,0.6,0.2c0,0.1,0.2,0,0.2,0.1 c-0.1,0.6-1,0.5-1.4,0.3C49.6,42.2,49.3,41.3,49.9,41.4z M47.8,55.2c0.3-0.1,0.3,0.1,0.5,0.1c0,0.2-0.1,0.3-0.3,0.4 c-0.4-0.1-0.5-0.4-1-0.3c0.1-0.1,0-0.4,0.2-0.4c0-0.3-0.1-0.7,0.1-0.9c0.6,0.2,1.2,0.3,1.2,1c-0.6,0.1-0.4-0.6-0.9-0.5 C47.6,55,47.8,55,47.8,55.2z M46.9,54c0,0.3,0.2,0.4,0.2,0.8c-0.1,0.1-0.5,0.1-0.7,0.1C46.3,54.5,46.5,53.7,46.9,54z M46.7,51.2 c0-0.3,0.3-0.2,0.5-0.2c0.4,0,0.9,0.4,1.2,0.5C47.9,52,47.2,51.3,46.7,51.2z M48,50.4c-0.2,0.1-0.1,0.4,0,0.5 c-0.3,0.1-0.4-0.3-0.4-0.4c0-0.5,0.9-1,0.5-1.7c-0.4,0.2-0.2,1.1-0.9,1c0-0.3,0-0.6,0.2-0.7c0.1-1.7-0.4-2.8-1.4-3.4v-0.2h0.6 c0.4,0.5,0.8,0.9,1.2,1.3c0.2-0.1,0.5-0.2,0.7-0.4c0.5,0,0.8,0.2,1,0.6v1.4c-0.4,0-0.4-0.5-0.5-0.9c-0.2,0-0.3,0.1-0.5,0.1 c0-0.1-0.1-0.2-0.2-0.2c0,1.3,0.4,2.6,0.8,3.6C48.6,50.8,48.5,50.4,48,50.4z M47.5,41.4c0.1-0.1,0.2-0.2,0.5-0.2 c-0.1,0.2,0.1,0.1,0.1,0.2c-0.1,0.3-0.5,0.2-0.8,0.2c-0.1-0.1-0.1-0.2-0.2-0.3c0.1-0.3,0.1-0.6,0.5-0.5c0,0.2-0.1,0.2-0.2,0.3 C47.4,41.4,47.6,41.3,47.5,41.4z M47.6,45.4c-0.1,0-0.1-0.2-0.3-0.2c0-0.1-0.1-0.2-0.2-0.2v-0.4c0.3,0,0.3,0.2,0.5,0.2 C47.8,45,47.8,45.2,47.6,45.4z M48.2,45.3c0.2,0,0.2-0.2,0.5-0.2c0.1,0.1,0.1,0.2,0.1,0.4c-0.2,0-0.2,0.1-0.5,0.1 C48.3,45.5,48.2,45.4,48.2,45.3z M48.8,49.4c0-0.4,0-0.8,0.1-1h0.5c-0.2,0.6,0.4,0.8,0.2,1.6c-0.2,0-0.2,0.2-0.3,0.2 C49.2,49.9,49.1,49.5,48.8,49.4z M49.3,43.5c-0.3-0.2-0.6-0.4-1-0.5c0-0.1,0.1-0.2,0.2-0.3c0.6-0.1,0.8,0.5,1.3,0.6 c0.1,0,0.3,0,0.3,0.1C50,43.8,49.6,43.5,49.3,43.5z M48.5,41.5c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.3,0.2,0.8-0.2,0.8 C48.5,42.2,48.5,41.8,48.5,41.5z M46.4,30.5L46.4,30.5c0.8,0.7,1.4,1.5,1.8,2.6c0.1,0,0.1,0.1,0.2,0.1c0,0.2,0,0.4,0.2,0.4 c0,0.2,0,0.4,0.2,0.5c0.2,0.8,0.4,1.6,0.6,2.4c0,0.3,0,0.6,0.2,0.8c0,0.7,0.2,1.3,0.2,2c-0.1,0-0.1,0.1-0.2,0.2 c-0.5,0-0.4-0.6-0.6-0.9c0-1,0.1-2-0.2-2.7c-0.1,0-0.1-0.2-0.2-0.2c0.1-0.4-0.2-0.4-0.2-0.8c-0.1,0-0.1-0.1-0.2-0.1 c0-0.3-0.1-0.6-0.3-0.8v-0.3c-0.1,0-0.1-0.1-0.2-0.1C47.4,32.4,46.8,31.6,46.4,30.5z M47.1,36.1c0.2,0.2,0.3,0.4,0.4,0.7 c0,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.2-0.1-0.3-0.2c0-0.4-0.3-0.3-0.2-0.7C47.1,36.2,47,36.1,47.1,36.1z M46.7,41.3 c-0.3,0-0.5,0-0.7-0.2c0-0.2,0.2-0.4,0.1-0.6c0.1,0,0.1-0.1,0.3-0.1C46.5,40.7,46.7,40.9,46.7,41.3z M41,36.1 c1.9,0.3,3.5,0.9,5.2,1.5c0,0.2,0.2,0.1,0.2,0.2c-0.5,0.2-1.1-0.3-1.8-0.2c0.1-0.2-0.2,0-0.2-0.2c-1.4-0.2-2.5-0.8-3.9-1.1 c0-0.2-0.3-0.1-0.2-0.3C40.5,36.1,40.8,36,41,36.1z M44.4,66.5c-0.5-0.2-0.5-0.9-0.8-1.3c-0.3,0-0.3,0.4-0.4,0.6 c-0.3,0-0.4-0.2-0.3-0.5c0.3-0.1,0.4-0.4,0.7-0.5c0-0.4-0.3-0.6-0.5-1c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.3-0.2-0.4 c-0.1-0.5,0.1-1.1,0-1.7c0.2-0.1,0.5-0.1,0.8-0.1C44.9,62.1,44.1,64.9,44.4,66.5z M41.4,48.4c0.3-0.1,0.7,0,1.2-0.1 c0.1,0.2,0.3,0.5,0.1,0.7C42,49.1,41.4,49.1,41.4,48.4z M42.5,84.5v0.6c-0.3,0-0.4-0.5-0.2-0.7C42.4,84.5,42.3,84.6,42.5,84.5z M41.3,45.5c0-0.2,0-0.2-0.1-0.3c0.1-0.2,0.3-0.3,0.5-0.5c0.1,0,0.1,0.1,0.2,0.1c0.2,1,1.3,0.6,2,0.4c0,0.1,0.1,0.1,0.1,0.1 c-0.1,0.7-1,0.7-0.8,1.7c-0.1,0.1-0.2,0.1-0.4,0.1c0-0.3,0.2-0.4,0.2-0.7C42.6,45.8,41.9,45.7,41.3,45.5z M40.8,45.1L40.8,45.1 c0.2,0.1,0.3,0.5,0.2,0.7h-0.8c-0.1-0.4,0.6-0.1,0.7-0.3C40.7,45.4,40.8,45.3,40.8,45.1z M37.9,40c0.2,0,0.4,0.1,0.5,0.2h2.2 c0.1,0.3,0.4,0.4,0.5,0.6C39.9,40.7,38.5,40.8,37.9,40z M40,43.6c-0.1,0-0.1,0.1-0.3,0.1c-0.2-0.3-0.3-0.8-0.2-1.2 c0.2,0,0.2,0,0.3,0.1C39.8,42.9,39.7,43.3,40,43.6z M38.4,45.1c0,0.1,0.2,0.1,0.2,0.2c0,0.2-0.5,0.3-0.6,0.1 C38,45.3,38.1,45.1,38.4,45.1z M37.6,41.3c0.3-0.1,0.6-0.1,0.9,0.1c0,0.2,0,0.3-0.1,0.3C38.1,41.5,37.6,41.6,37.6,41.3z M40.8,39.2H42c0.1,0.3,0.3,0.6,0.3,0.9c-0.5,0-0.4-0.5-0.8-0.5c-0.1,0.2,0.1,0.3,0,0.5C41,40.4,40.8,39.8,40.8,39.2z M43.4,41.2 c0,0.1-0.1,0.1-0.1,0.2c-0.8,0.1-1.4-0.1-1.7-0.5c0-0.2,0-0.2,0.1-0.3C42.3,40.8,42.7,41,43.4,41.2z M42.5,40.5v-1H43v1H42.5z M43.2,40.4c0.1-0.2,0.3-0.3,0.2-0.6c0.1-0.1,0.3-0.1,0.4,0C43.7,40.1,43.5,40.3,43.2,40.4z M43.4,44c-0.1,0.1-0.2,0.1-0.4,0.1 c-0.1-0.3-0.5-0.2-0.8-0.4C42.4,43.2,43.6,43.4,43.4,44z M43.7,49.1c0,0.2-0.2,0.2-0.4,0.2C43.3,49,43.1,49,43,48.8 c0-0.2,0.2-0.1,0.2-0.2C43.5,48.7,43.7,48.8,43.7,49.1z M43,57.9c0.2,0.1,0.5,0.2,0.7,0.2v0.2c-0.3,0-0.3,0.2-0.5,0.3 c-0.1-0.2-0.3-0.4-0.4-0.6C42.8,58,43,58.1,43,57.9z M44.1,57.6c-0.2-0.1-0.9-0.1-1.1,0c0-0.1-0.1-0.1-0.1-0.1 c0.3-0.4-0.1-0.6-0.1-1.1c0.1,0,0.1-0.1,0.2-0.2c0.3,0.1,0.5,0.3,0.7,0.5c0.1-0.1,0.1-0.2,0.3-0.2C44.3,56.8,44.3,57.4,44.1,57.6z M40.5,35.3c0,0.2-0.3,0.2-0.4,0.3c0-0.1-0.2-0.1-0.2-0.2C39.8,35,40.4,35.2,40.5,35.3z M40.6,39.6c-0.4-0.1-1,0-1.1-0.5 C39.8,39.1,40.6,39.1,40.6,39.6z M39.5,32.5c0.1,0.2,0.2,1-0.1,1.1C39.2,33.5,39.2,32.6,39.5,32.5z M38.6,33.6 c0.3,0,0.3,0.3,0.5,0.3c0.1,0.7,0,1.6-0.1,2.2C38.5,35.7,38.5,34.4,38.6,33.6z M37.9,37.3c0.3,0,0.4,0.3,0.6,0.4 c0,0.6-0.3,0.9-0.1,1.3c0.3,0,0.4-0.1,0.4-0.4c0.2,0,0.2,0,0.3,0.1c0,0.3,0,0.7-0.2,0.9H38c0-0.1,0-0.1-0.1-0.1 c0.2-0.7,0-1.4-0.5-1.5C37.5,37.7,37.8,37.6,37.9,37.3z M37.9,41.7V42c-0.2,0.1-0.5,0.2-0.5,0.4c-0.1,0-0.1-0.1-0.2-0.2 C37.2,41.9,37.5,41.5,37.9,41.7z M36.1,33.7h0.2c0.3,0.4,0,0.9-0.5,1c0-0.1-0.1-0.1-0.2-0.1C35.7,34.2,36,34.1,36.1,33.7z M36.6,38c0,0.3-0.1,0.7,0.1,1c0.1,0.1,0.4,0,0.4,0.2c-0.3,0.2-1,0.1-1.4,0C35.4,38.5,35.8,37.8,36.6,38z M35.2,38.4 c0.2,0.1,0.4,0.6,0.1,0.7C35.1,39.1,35.1,38.5,35.2,38.4z M34.2,32.9c0.4,0,0.5,0.2,0.7,0.3c-0.2,0.9,0,2.2-0.4,2.9 c-0.2,0-0.1-0.2-0.3-0.2C34.1,35,34,33.8,34.2,32.9z M34.3,38.4c-0.1-0.2-0.3-0.7,0-0.8c0.2,0.1,0.3,0.3,0.3,0.5 c0.2,0,0.2-0.2,0.3-0.4c0.2,0,0.2,0.2,0.2,0.4c-0.3,0.2-0.2,0.7-0.2,1.1c-0.5,0-0.6,0.4-1.2,0.3c-0.1-0.2-0.1-0.9,0-1.1 C33.9,38.5,34.2,38.5,34.3,38.4z M33.2,34.4c0.3-0.1,0.4,0.2,0.5,0.2c-0.1,0.2-0.3,0.3-0.5,0.2V34.4z M31.8,38.3 c0.3,0.4,0.7-0.1,1.2,0c0.2,0.2,0.1,0.8,0.2,1.2c-0.6,0.1-0.7-0.4-1.4-0.3C31.8,38.9,31.7,38.5,31.8,38.3z M31.5,39.2h-1.4 c-0.1,0-0.1,0.2-0.2,0.2c-0.2,0-0.2-0.1-0.3-0.2c0-0.4,0.2-0.6,0.1-0.9c0.5-0.1,1-0.1,1.5-0.2C31.5,38.4,31.6,38.7,31.5,39.2z M30.5,36.3c0,0.2,0,0.2-0.1,0.3c-0.5,0-0.9,0-1.1-0.1C29.4,36.1,30.2,36.4,30.5,36.3z M28.8,37.3c0.2-0.1,0.1,0.1,0.3,0.1V38 c0.1,0.1,0.1,0.1,0.3,0.1c0,0.4-0.2,0.5-0.2,1c-0.3,0-0.3-0.3-0.5-0.3c0-0.2,0.2-0.2,0.2-0.4C28.9,38.1,28.8,37.8,28.8,37.3z M27.8,38c0.1,0,0.2,0.2,0.5,0.2c0.1,0.3,0.1,0.9,0.1,1.3c-0.1,0.1-0.4,0.1-0.5,0c0-0.3,0.1-0.8-0.1-1c-0.1,0-0.1,0.1-0.2,0.1 c-0.1,0.4,0.1,0.5,0.1,0.8c-0.1,0.2-0.5,0.2-0.7,0.1c0-0.3,0.3-0.3,0.2-0.7c-0.6,0.1-0.5,0.9-1.1,0.9c-0.1-0.2-0.2-0.5-0.2-0.9 C26.6,38.7,27,37.9,27.8,38z M26.2,36.4v0.4c-0.1,0.1-0.3,0.1-0.5,0.1c0-0.2-0.1-0.3-0.3-0.2C25.4,36.1,25.9,36.3,26.2,36.4z M24.1,38.8c0.2,0.1,0.4,0.2,0.5,0.3c0.2-0.2,0.2-0.4,0.3-0.6c0.7,0,0.8,0.5,0.8,1.2H24C24.3,39.4,23.7,39.1,24.1,38.8z M24.1,40.5c0.3,0,0.6,0,0.8-0.2c2.5-0.3,4.6-0.5,7.6-0.5c1.6,0,2.8,0,4.2,0.2c-0.3,0.3-0.9,0.1-1.4,0.2c-1.6,0.2-3.9,0.1-5.6,0.2 c-2.2,0-4.5,0.3-6.3,0.3C23.4,40.5,24,40.7,24.1,40.5z M34,61.9c-0.2,0.3-0.1,0.8-0.5,1c-0.2-0.6,0-1.5-0.1-2.2 c0.3-0.1,0.6-0.3,1.1-0.2c-0.1,0.3-0.5,0.4-0.7,0.5C33.9,61.3,33.8,61.7,34,61.9z M34,80c-0.5,0.1-0.5-0.3-0.6-0.6 c-0.1,0-0.2,0.1-0.3,0.2c-0.2-0.5,0.5-1,0.9-0.8C33.9,79.1,33.9,79.6,34,80z M32.7,62.5c0-0.2,0-0.3,0.1-0.4 c0.4,0.1,0.3,0.9,0.2,1.2c-0.4-0.1-0.8-0.1-1,0c-0.3,0.2-0.3,0.6-0.7,0.6c0-0.3-0.1-0.4-0.2-0.6c0-1.1,0.1-2,0.2-3 c0-0.3,0.1-0.7,0.2-1h0.5c0.1,0.8,0,2-0.5,2.5C31.7,62.2,32.1,62.7,32.7,62.5z M7.3,59.9v-0.5c0.7-0.2,1.1-0.7,1.9-0.8 c-0.1,0.5-0.6,0.5-0.8,0.9c-0.3,0.1-0.7,0-0.7,0.4H7.3z M7.6,62.4c0,0.3-0.1,0.4-0.3,0.5c-0.2-0.1-0.2-0.4-0.2-0.6 C7.4,62.1,7.4,62.3,7.6,62.4z M8.1,62c0.8-1.1,1.9-2,3.4-2.5c0-0.1,0.1-0.1,0.1-0.2c0.6-0.1,0.9-0.4,1.4-0.5c0-0.1,0.2,0,0.2-0.2 c0.2,0,0.4,0,0.5-0.2c0.4,0,0.5-0.2,0.9-0.2c0-0.1,0.2-0.1,0.2-0.2c0.8-0.1,2-0.4,2.9-0.5c0.5,0,1,0,1.4-0.1 c0.5-0.1,1.2-0.2,1.8-0.2c0.6-0.2,1.5-0.3,2-0.6c2.6,0,5.1-0.2,7.5,0.2c0.5,0.2,1.2,0.3,1.5,0.8c-2.9,0.3-6,0.3-8.7,0.7 c-3,0.2-5.7,0.8-8.4,1.4c0,0.1-0.2,0.1-0.2,0.2c-0.6,0.1-1.1,0.3-1.6,0.5c-0.8,0.1-1.3,0.5-2,0.6c-0.2,0.3-0.7,0.2-0.8,0.5 c-0.9,0.2-1.4,0.8-2.2,1C7.9,62.2,8.2,62.3,8.1,62z M12.8,56.8c0.1-0.4,0.9-0.1,1.3-0.1c0-0.1,0.4-0.1,0.5,0 c-0.3,0.4-0.9,0.4-1.2,0.7c-0.2,0-0.3,0-0.4,0.2c-0.8,0.2-1.5,0.5-2.2,0.8c-0.2,0-0.4,0.1-0.5,0.2H10c-0.1,0.1-0.2,0.1-0.3,0.2 c-0.1,0-0.1-0.1-0.2-0.2c0.1-0.1,0.3,0,0.2-0.2c0.6-0.2,0.9-0.6,1.6-0.6c0-0.1,0.1-0.1,0.1-0.2c0.6,0,0.9-0.3,1.5-0.3 C13,56.9,13,56.8,12.8,56.8z M14.8,56.5c0.1,0,0.1,0.1,0.1,0.2h-0.2C14.7,56.5,14.9,56.6,14.8,56.5z M24.5,51.1 c0.6,0.2,0.4,1,0.5,1.8c-0.1,0-0.1,0-0.1,0.1c-0.6-0.1-0.4-1-1.2-1c0-0.4,0.4-0.4,0.7-0.5C24.4,51.2,24.5,51.2,24.5,51.1z M27.3,52c-0.1-0.3-0.4-1.3,0.2-1.4c0.6,0.2,0.4,1.3,0.1,1.7c0,0.1,0.2,0,0.2,0.1c0.7,0.1,1.8,0.2,2.3-0.2 c0.2-0.1,0.2-0.5,0.6-0.5c0,0.6-0.1,1.3,0.1,1.8c-0.1,0.2-0.5,0.2-0.7,0.4c-1.4,0.2-2.5-0.8-3.6-0.2c0-0.3,0.1-0.9-0.1-1.1 c-0.5,0.2,0.1,1.1-0.3,1.4c-0.2,0-0.5,0-0.6-0.1c0-0.8-0.2-1.6,0.1-2.2c0.2,0,0.3,0.1,0.3,0.4c0.3,0,0.4-0.1,0.4-0.3 c-0.3-0.2-0.7-0.4-0.9-0.7c0-0.1,0.1-0.2,0.1-0.3c0.4-0.1,0.3,0.4,0.5,0.5c0.4,0,0.1-0.8,0.7-0.6c0.3,0.3,0.2,1,0.2,1.4 C27,52.4,27.2,52.2,27.3,52z M28.2,50.8c0.1,0,0.1-0.1,0.3-0.1c0.3,0.3,0.2,0.9,0.1,1.3C28.2,51.9,28.2,51.4,28.2,50.8z M29.6,51.8c-0.4-0.1-0.7-0.9-0.2-1.1c0.3,0.5,1,0.3,1.3,0c0.2,0.1,0.1,0.4,0.4,0.5c0,0.2-0.2,0.2-0.3,0.3c-0.2-0.1-0.7-0.1-1-0.1 C29.7,51.6,29.6,51.6,29.6,51.8z M30,54.7c-0.3,0.3-1.3,0-1.5,0.4c-0.1,0-0.3,0-0.3,0C28.5,54.7,29.5,54.3,30,54.7z M26,54.8 c0.2,0,0.3,0.2,0.5,0c0.1,0.2,0.7-0.1,0.7,0.2c-0.5,0.3-1.4,0.2-1.9,0.3c-0.1-0.2-0.6,0-0.8-0.2v-0.2C25,54.8,25.5,54.8,26,54.8z M24.3,54.2c0-0.3,0.5-0.3,0.5-0.7H25C25,54,24.8,54.2,24.3,54.2z M24.1,55.1c-0.2,0.7-1.2,0-1.9,0.2c0-0.1-0.1-0.1-0.1-0.2 C22.8,55.1,23.5,55,24.1,55.1z M31.3,50.7h0.6c-0.2,0.5,0.3,0.8,0.1,1.3C31.6,51.7,31.2,51.4,31.3,50.7z M25.7,50 c0-0.1-0.1-0.2-0.1-0.2c-0.2,0-0.2,0.1-0.3,0.2c-0.8,0.1-1.2-0.2-1.6-0.5c0-0.2-0.2-0.4-0.5-0.4c0.1,0.4,0.7,0.3,0.5,0.9 c-0.6,0.2-1.2,0.4-2,0.3c0-0.1,0-0.1-0.1-0.1c0.3-1.8,0.2-3.9,0.3-5.6c0.3,0.2,0.6,0.3,1.1,0.2c0.1-0.5-0.4-0.6-0.3-1.2 c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.2,0,1.1,0.3,1.2c0.2-0.2,0.1-0.6,0.1-0.9c0.2,0,0.4,0,0.4,0.2c0.5,0,1.1-0.1,1.5,0.1 c-0.1,0.2-0.2,0.3-0.3,0.5c0.1-0.1,0.3-0.1,0.3-0.3c0.2,0,0.3-0.2,0.4-0.3c0.2,0,0.3-0.2,0.4-0.3c0.3-0.1,0.5-0.2,0.6-0.5 c0.2-0.1,0.4-0.1,0.5-0.3H28c0-0.2,0-0.4-0.2-0.4c-0.2,0.2-0.6,0.5-0.9,0.3c0.1-0.5,0.7-0.4,0.9-0.8c-0.1-0.1-0.2,0-0.3-0.1 c0.1-0.7,0.9-0.2,1.5-0.3c0.1,0.2,0.2,0.3,0.2,0.5c-0.2,0.3-0.2,0.7-0.5,0.9c0,0.2,0.1,0.1,0.1,0.3c0.1,0,0.3,0,0.3,0 c0.1,0.1-0.1,0.1-0.1,0.2c-0.6,0.1-0.9,0.3-1.4,0.5c-0.7,0.5-1.6,1.1-1.7,2.1c0,0.4,0.2,0.7,0.2,1.1c0.1,0.1,0.2,0.2,0.2,0.4 c-0.3,0-0.5,0-0.7,0.1c0.1,1.3,1.2,1.6,2.4,1.8c1.5-0.1,2.8-0.5,3.6-1.3c0-0.7,0.2-1.2,0.2-1.9c-0.6,0.5-0.3,1.5-0.8,1.9 c-0.1,0-0.2,0-0.3,0.1c-0.1,0.1-0.2,0.2-0.3,0.3c0,0-0.1,0-0.2,0c-0.2,0.1-0.3,0.2-0.4,0.3c-0.3,0.1-0.6,0.1-0.9,0.3 c-0.2,0-0.5,0-0.6,0.1c-0.5-0.1-0.9-0.2-1.3-0.4c0-0.9,1.1-0.5,1.7-0.4c1.5-0.3,2.7-1.6,2.2-3.4c-0.3-0.6-0.9-1-1.5-1.3 c0-0.2,0.3-0.2,0.3-0.4c0.9-0.1,1.2,0.5,1.8,0.8c0.4-0.5,1.4-0.4,1.9-0.8c0.2,0,0.2,0,0.3,0.1c-0.3,0.8-0.5,1.7-0.5,2.7 c0.2,0,0.4-0.1,0.4-0.4c0.1,0,0.1,0,0.2-0.1c0.2,0,0.2,0.1,0.3,0.2c-0.1,0.2-0.3,0.4-0.6,0.5c-0.5,0.6-0.6,1.7-0.7,2.9 C30.6,49.6,28.1,50.1,25.7,50z M25.3,42.2v-0.3c0.4-0.1,0.8,0.2,1,0c0,0.1,0.1,0.1,0.1,0.3C26,42.3,25.7,42.1,25.3,42.2z M32.5,42.6c0.1,0.5-0.7,0.5-0.9,0.2c-0.6,0.3-1.6,0.1-2.1-0.1c-0.1-0.2,0.2-0.1,0.2-0.2c0.8-0.1,1.6-0.2,2.2-0.4 c0,0.2,0,0.3-0.1,0.4C32,42.7,32.3,42.6,32.5,42.6z M33.9,44.7c0.2,0.1,0.3,0.7,0,0.8c-0.1-0.2-0.2-0.4-0.2-0.7 C33.8,44.8,33.9,44.9,33.9,44.7z M34,48.1c-0.1,0-0.2,0.1-0.2,0.2c-0.1,0-0.2,0.1-0.2,0.2c-0.2,0-0.4,0-0.5,0.1 c0-0.1-0.1-0.1-0.2-0.2c0.1-0.3,0.3-1.1,0.6-0.6h0.4C34,47.8,34,47.9,34,48.1z M33,57.1c0.1-0.3,0.5-0.6,0.8-0.5 c-0.1,0.3-0.2,0.4-0.4,0.6C33.2,57.2,33,57.2,33,57.1z M33.5,64.8c-0.3-0.3-0.1-0.7-0.1-1.1c0.2-0.1,0.1,0.1,0.2,0.1 C33.6,64.3,33.9,64.7,33.5,64.8z M33.2,68.5L33.2,68.5c0.7,0.5,0,1.8,0.3,2.5c-0.1,0-0.1,0.2-0.1,0.2 C32.8,70.7,33.4,69.5,33.2,68.5z M33.2,72c0.4,0,0.6,0.6,0.4,0.9c-0.3,0-0.3-0.2-0.5-0.3C33.2,72.5,33.3,72.3,33.2,72z M33.3,68 c0.3-0.6,0.1-1.6,0.2-2.5h0.1c0.2,0,0.2,0.3,0.2,0.5C33.9,66.8,33.9,68,33.3,68z M34.9,44.2c-0.4-0.5,0.1-1.2,0.2-1.8 c0,0,0.1,0,0.1,0c0.2,0.3,0.2,0.9,0.2,1.5c0,1.6-0.1,3-0.1,4.6c-0.3,0.2-0.7,0-0.8-0.2c0-0.4,0.3-0.5,0.2-0.9 c-0.1-0.1-0.2,0-0.3-0.1c-0.1-0.4,0.2-0.5,0.3-0.7c0-0.2-0.2-0.3-0.3-0.4c0-0.4-0.2-0.8,0-1.2c0-0.1,0.3-0.1,0.4-0.1 C34.5,44.6,34.5,44.2,34.9,44.2z M34.4,56.8c-0.1-0.4,0.4-0.3,0.7-0.3C35.1,56.9,34.7,56.9,34.4,56.8z M34.9,78.7h0.2 c0,0.1,0.1,0.2,0.2,0.2v0.8c-0.2,0-0.2,0.2-0.3,0.2c-0.2-0.1-0.2-0.3-0.4-0.3C34.7,79.3,34.9,79.1,34.9,78.7z M23.2,39 c0.2,0.1,0.1,0.7,0,0.9C22.5,40.5,22.5,38.5,23.2,39z M22.6,42.8c0.2,0,0.2-0.2,0.5-0.2c0,0.1,0.2,0.2,0.2,0.3 c-0.1,0.5-1.1,0.8-0.6,1.4c-0.2,0.4-0.6,0-0.6-0.2c0.1-0.1,0.1-0.3,0.1-0.5C22.3,43.4,22.4,43.1,22.6,42.8z M20.1,39.2 c0.4-0.1,0.2-0.8,0.7-0.8c0.5,0.5,1.5,0.4,1.5,1.3c0,0.1-0.1,0-0.1,0.2c-0.9-0.1-1.4,0.2-2.1,0.4c0-0.1-0.1-0.1-0.2-0.1 C20,39.8,20,39.5,20.1,39.2z M18.9,39.7v0.6C18.4,40.4,18.4,39.4,18.9,39.7z M18.4,40.3c0,0.2,0,0.3-0.1,0.4h-0.4 C17.7,40.3,18.1,40,18.4,40.3z M15.9,38.9c0.5,0,0.8-0.2,1-0.5c0.3,0,0.6,0,0.9-0.1c0,0.2,0,0.3-0.1,0.4c-0.9-0.1-1.1,0.6-1.9,0.6 C15.7,39.1,15.9,39.1,15.9,38.9z M17.5,40.6c0.1,0.5-0.5,0.4-0.9,0.4c0-0.2,0-0.3,0.3-0.3C16.9,40.5,17.1,40.5,17.5,40.6 C17.4,40.6,17.4,40.6,17.5,40.6z M14.6,41.7c0.2,0,0.4,0,0.4-0.2c0.2,0,0.3,0,0.4-0.1c0-0.1-0.1-0.2-0.2-0.2 c-0.1-0.5,0.2-0.7,0.2-1h0.2c0.1,0.2,0,0.7,0.2,0.8C16,41.2,15.9,41,16,41c0.1,0,0,0.1,0.2,0.1c-0.1,1.3-1.8,1-2.4,1.7h-0.2 C13.5,42,14.3,42.1,14.6,41.7z M11.4,43.8c0.2-0.5,0.1-1.3,0.3-1.8h0.2c0.1,0.1,0.1,0.2,0.3,0.3c0.3-0.2,0-1.1,0.6-1.1 c0.3,0.6,0,1.4,0.1,2.2c-0.7,0.1-0.7,0.8-1.5,0.7C11.1,43.9,11.3,43.9,11.4,43.8z M3.9,48.7c-0.1-0.6-0.3-1.3-0.1-1.8h0.1 C4,47.4,4.2,48.3,3.9,48.7z M4.2,44.7c-0.1,0.1-0.1,0.4-0.4,0.4c0-0.5,0.4-0.8,0.8-0.7C4.5,44.6,4.3,44.6,4.2,44.7z M4.7,45.7 c0-0.2,0-0.4,0.1-0.5c0.1,0.1,0.1,0.2,0.2,0.3h1c0.3,0,0.7-0.1,0.8,0.2C6.2,45.8,5.2,46,4.7,45.7z M7.4,46 c0.1-0.5,0.8-0.1,1.2-0.1C8.5,46.3,7.6,46.2,7.4,46z M18.7,42.6c0-0.7,0.6-0.8,1.3-0.8C20,42.6,19.2,42.4,18.7,42.6z M21.4,40.8 c-0.2,0-0.4,0-0.5,0.2c-0.2,0-0.4,0-0.5,0.2h-0.3c-1.2,0.5-2.6,0.9-3.7,1.5c-0.5,0-0.7,0.4-1.2,0.5c0,0.1-0.1,0.1-0.1,0.2 c-0.3,0-0.5,0.1-0.6,0.3h-0.2c-0.5,0.4-1.2,0.6-1.7,1.1h-0.2c-0.2,0.3-0.6,0.4-0.8,0.6c-2.7,0.1-4.6-0.6-7-0.9 c0-0.1,0.2,0,0.2-0.2c2.4-0.2,4.3,0.5,6.6,0.6c0.1-0.2,0.3-0.2,0.5-0.3c0.2-0.1,0.2-0.2,0.5-0.3c0.1-0.1,0.2-0.2,0.4-0.3 c0.1-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.3-0.3,0.3-0.3c0,0,0.1,0,0.2,0c0.1,0,0.3-0.3,0.5-0.3c0.1,0,0.1-0.1,0.1-0.2c0,0,0.1,0,0.2,0 c0.1-0.1,0.5-0.3,0.7-0.5c0.2-0.1,0.5-0.3,0.6-0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.4-0.2,0.5-0.3c0.1,0,0.1,0,0.2,0 c0.1,0,0.4-0.3,0.6-0.3c0.1,0,0.2,0,0.3,0c0.1,0,0.1-0.1,0.2-0.2c0.1,0,0.2,0,0.3,0c0.1,0,0.6-0.3,0.8-0.3c0.1,0,0.2,0,0.3,0 c0.2,0,0.8-0.3,1-0.3c0.6-0.1,1.1-0.1,1.7-0.2C21.9,40.7,21.5,40.6,21.4,40.8z M21.6,53.2c-0.2,0.1-0.2-0.1-0.4-0.2 c0.1-0.1,0.2-0.3,0.3-0.4c0-0.1-0.1-0.2-0.2-0.2C21.7,51.7,22,53,21.6,53.2z M20.2,51.5c0.3,0,0.4-0.1,0.7-0.1 c0.2-0.4,0.5-0.1,0.6,0.2c-0.3,0.3-0.4,0.8-0.5,1.2c-0.2,0.2-0.5,0.4-0.9,0.2C20,52.7,19.9,51.8,20.2,51.5z M19.6,52.1v0.8 C18.9,53,19,51.7,19.6,52.1z M18.2,54.2c0.1,0,0.1-0.1,0.1-0.2h0.2c0,0.2,0.1,0.2,0.1,0.4h0.2c0-0.2,0.2-0.2,0.2-0.4 c-0.2-0.1-0.6,0-0.7-0.2c0.1-0.3,0.1-1,0-1.2c0.2-0.2,0-0.8,0.5-0.7c0.3,0.4,0,1.1-0.1,1.5c0.3,0.4,0.7-0.1,1.1-0.1 c0,0.1,0.1,0.1,0.1,0.1c-0.2,0.4-0.7,0.7-0.5,1.3c0,0.1-0.1,0.1-0.1,0.2c-0.4-0.1-1.2,0.2-1.2-0.2c0-0.1,0.2-0.2,0.2-0.3 C18.4,54.3,18.2,54.4,18.2,54.2z M17.6,52.2c0.3,0,0.4,0,0.5,0.2c0,0.4-0.3,0.6-0.3,1.1c0.1,0.1,0.2,0.1,0.2,0.3 c-0.1,0-0.1,0.1-0.1,0.2C17.3,53.9,17.7,52.7,17.6,52.2z M16.2,52.7c0.2-0.1,0.2,0.1,0.4,0.1c0.1,0.6-0.3,0.8-0.2,1.4 c0.3,0.1,0.4-0.2,0.5-0.2c0-0.5-0.1-0.9-0.1-1.5c1.3,0.2-0.5,2.3,0.9,2.3v0.2c-0.3,0.2-0.8,0.3-1.3,0.3 C16.8,54.3,15.7,53.7,16.2,52.7z M17.8,55.7c0.7,0,1.2-0.2,1.9-0.2c0.7-0.1,1.7-0.1,2.1,0.2c-1,0.2-2.7-0.2-3,0.7 c-0.4,0-0.6-0.2-1.2-0.2c-0.5,0.1-0.9,0.4-1.4,0.5c-0.1,0-0.4,0.1-0.5,0.1c-0.2,0-0.5,0-0.6-0.2C15.9,56.1,17,56.1,17.8,55.7z M3.2,58.8v-0.2H2.8c-0.1-0.1-0.1-0.5,0.1-0.5c0-0.1-0.1-0.1-0.1-0.2c0.1-0.3,0.9-0.4,1.2-0.2c0,0,0.1-0.1,0.2-0.1 c0-0.5-0.1-1.1,0.1-1.5c0.4,0.1,0.6,0.4,1.1,0.5c0.2,0.2,0.4,0.4,0.8,0.5c0-0.4-0.3-0.4-0.3-0.9c0.4-0.2,1.3,0.1,1.6-0.2 c0.4,0.2,0.5,1,0.3,1.6c0.1,0.1,0.3,0.1,0.4,0.2c1.3-1.2,3.6-1.3,3.4-4c0.1,0,0.1,0,0.1-0.1c1.5,0.1,1.9-1,3.4-0.9 c0.3,1.3-0.5,1.9-0.3,3.2c-0.1,0-0.1,0-0.1,0.1h-0.4c-2.1,0.5-4,1.2-5.6,2.2c-0.9,0-1.4-0.5-2.1-0.7c0,0.1-0.2,0.1-0.2,0.1 c0.4,0.1,0.6,0.5,0.8,0.8c0.3,0.1,0.3-0.1,0.5-0.1c0,0.1-0.1,0.1-0.1,0.3c-0.2,0-0.4,0.2-0.5,0.3C6.4,59.1,5.4,59,4.4,59v-0.7 c-0.1-0.1-0.2-0.1-0.2-0.3H3.6C3.7,58.5,3.8,58.9,3.2,58.8z M6.3,63.1c-0.9,0.1-1.4-0.3-2.3-0.2v-1.2c0.3,0,0.3,0.3,0.3,0.6 c0.8-0.5,1.3,0.4,2.2,0.4C6.5,63,6.3,63,6.3,63.1z M3.7,66.2c0-0.3,0.5-0.6,0.8-0.4C4.3,66.1,4.1,66.2,3.7,66.2z M4.8,63.9 c0,0.2,0.1,0.2,0.2,0.3c-0.1,0-0.1,0.1-0.2,0.2c-0.4-0.1-0.7-0.2-0.8-0.6C4.3,63,5.2,63.7,6,63.6c0,0.1,0.1,0,0.1,0.2 C5.9,64,5.2,63.8,4.8,63.9z M7,72.4H6.1v-0.2c0.5-0.1,1.1-0.4,1.5-0.3c0.2,0,0.2-0.1,0.3-0.1c-0.1,0.2,0.2,0,0.2,0.1 C7.9,72.3,7.3,72.2,7,72.4z M11,69c-0.2,0-0.3,0-0.4-0.1c-0.4,0.2-0.5,0.7-0.9,1.1c0.1,0.4-0.2,0.5-0.5,0.5c-0.1,0,0-0.1-0.1-0.2 C9,70.2,9,70.2,8.9,69.9c0-0.1-0.1-0.1-0.2-0.3c-0.1-0.3-0.4-0.3-0.4-0.5H7.9c0-0.6,0.6-0.6,0.5-1.3H8.2c-0.2,0.6-0.5,1.1-1.4,1 c0,0.3,0.3,0.6,0,0.8c-0.3-0.2-0.8-0.2-1.1,0c0-0.1,0-0.1-0.1-0.1c0-0.1,0.1-0.1,0.1-0.2c0.5-0.1,0.8-0.7,0.2-1 c0.2-0.8,0.9-1.1,1.6-1.4c0-0.7-0.5-0.8-0.9-1c-0.1-0.2,0.2-0.1,0.2-0.2c0.2-0.1,0.1,0.1,0.2,0.1c0.2-0.3,0.1-0.9,0.3-1.2 c1,0.4,1.1,1.7,1.1,3.1c0.1-0.1,0.5-0.1,0.5,0.2c0,0.1-0.2,0.1-0.2,0.3c0.3,0.2,0.9,0.3,1.2,0.2C10.3,68.3,11.3,68.3,11,69z M12.8,69.5c0,0.1-0.2,0.2-0.3,0.2c-0.2,0-0.3-0.6-0.7-0.7c-0.2-0.1-0.3,0-0.4-0.1c-0.1-1.1,0.1-1.7,0.2-2.7 c0-0.1-0.1-0.1-0.1-0.2c0-0.2,0.1-0.3,0.2-0.5c0-0.5-0.1-1,0.2-1.3h0.9c0,0.1,0,0.1,0.1,0.1c-0.1,0.9-0.5,1.6-0.8,2.4 c0,0,0.1,0,0.1,0.1c0.5-0.1,1,0.4,0.5,0.7c0,0.1,0.1,0,0.1,0.2c-0.1,0.2-0.3,0.3-0.3,0.5C12.4,68.7,13,69.2,12.8,69.5z M11.1,62.4 C10.4,62.9,9.5,63,9,63.5c-0.5,0.1-0.8,0.5-1.3,0.6c0-0.3,0.3-0.5,0.5-0.7c0.2-0.2,0.4-0.4,0.6-0.6h0.1c0.4-0.4,0.9-0.6,1.3-0.9 c0.3,0,0.5-0.1,0.6-0.3c0.3,0,0.5-0.1,0.6-0.3c0.5,0,0.6-0.3,1-0.3c0-0.1,0.1-0.1,0.1-0.2c1-0.2,1.7-0.6,2.8-0.8 c0-0.1,0.2-0.1,0.2-0.2h0.3c1.3-0.4,3-0.6,4.4-0.9c1.2-0.1,2.3-0.3,3.5-0.4c0.5-0.1,1.2,0,1.7-0.2c0.1,0.1,0.2,0.1,0.4,0.1 c1.9-0.4,4.5,0,6.3-0.1c-0.1,0.2,0.2,0,0.2,0.1c-0.3,0.6-1.8,0.2-2.6,0.3c0.2,0.4,1,0,1.3,0.2c-0.5,0.3-1.6,0.4-2.5,0.3 c-0.2,0-0.4-0.1-0.6-0.2c-0.2,0-0.5,0-0.7,0c-0.6-0.1-1.2-0.3-1.8-0.1c0.5,0.1,1.2,0.1,1.7,0.3c-0.1,0.3-0.5,0.2-0.9,0.2h-1 c-0.1,0-0.1,0.1-0.1,0.1c-0.2,0-0.5-0.1-0.5,0.1c-1,0-1.9,0.1-2.8,0.3c-0.4,0-0.8,0-1.1,0.2c-0.4,0-0.8,0-1.1,0.2h-0.4 c-1.7,0.4-3.6,0.6-5.1,1.2c-0.3,0-0.4,0-0.5,0.2C12.6,61.8,12,62.2,11.1,62.4z M29.8,74.8c0,0.2,0,0.5,0.1,0.7 c0,0.1-0.1,0.2-0.1,0.2h-0.1c-0.3-0.3-0.1-1.1-0.7-1.1c-0.2,0.4,0.3,0.5,0.3,0.8c-0.3,0.5-1.5,0.6-2.1,0.3 c0.2-0.3,0.6-0.5,0.8-0.9c0.2,0.1,0.1-0.1,0.3-0.1c-0.4-0.2-0.9-1.2,0-1.2c-0.1-0.2-0.3-0.4-0.5-0.5c-0.3,0-0.3,0.2-0.5,0.2 c0-0.1-0.1-0.1-0.1-0.1c0.3-0.6,0.8-1.5,1.7-1c0,0,0-0.1,0.1-0.1c0.3-1.2-0.6-1.5-1.5-1.7v-1c0.2,0,0.5,0,0.6-0.1 c0-0.2-0.1-0.2-0.1-0.4c0.1-0.1,0.3-0.1,0.4-0.2c0-0.4-0.2-0.6-0.6-0.5c0-0.4,0.3-0.4,0.5-0.5c0-0.3-0.4-0.2-0.4-0.4 c0.2-0.1,0.5-0.1,0.7-0.3c0.1-0.3-0.1-0.3-0.1-0.5c0.9-0.1,0.3,1.3,0.8,1.6c0.6-0.6-0.4-1.9,0.4-2.4c0.1,0,0,0.1,0.2,0.1v2.6 c-0.1,0-0.1,0-0.1,0.1c-0.2,0-0.4,0.1-0.5,0.1c0,0.3,0.1,0.6-0.1,0.8c0.3,0,0.2-0.3,0.3-0.5h0.2c0.1,1.2,0.3,2.8,0.2,4.2 C29.8,73.6,29.7,74.2,29.8,74.8z M27.3,76.7c0-0.3,0.5-0.1,0.8-0.2c0-0.2-0.1-0.2-0.1-0.4c0.6-0.2,1.5-0.3,1.9,0.2 C29.6,77.3,28.1,76.7,27.3,76.7z M29.8,77v1.4c-0.7,0-0.8-0.4-1-0.9c-0.3,0.1-0.4,0-0.8,0c0-0.5,0.5-0.4,1-0.5 C29.2,76.9,29.6,77,29.8,77z M27.9,71.1c0-0.2,0.2-0.2,0.2-0.4h0.5c0,0.3-0.2,0.3-0.2,0.7C28.1,71.4,28,71.2,27.9,71.1z M24.7,79.1c-0.3,0.1-1.2,0.1-1.5,0c0.2-0.5,0.9,0,1.2-0.2c0-0.2,0-0.4-0.1-0.4c-0.5-0.1-1,0.1-1.3,0c0-1.3,0-2.7,0.1-3.9 c0.2-1.8-0.1-3.7,0.1-5.5c0.1-0.7,0-1.4,0.2-2c0.2-1.2-0.2-2.5,0-3.5c0.1-0.4,0.1-1.2,0.2-1.7c0,0,0,0,0-0.1c0.4,0,1-0.1,1.2,0.2 c-0.2,0.5,0,1-0.1,1.5c0,0.2-0.1,0.4-0.2,0.6c0,0.1,0.1,0.1,0.1,0.2c0,0.4-0.2,0.9-0.2,1.3c0,0.2,0,0.3,0,0.5 c0,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1-0.2,1.7c0,0.2-0.1,0.4-0.2,0.6c0,0.3,0,0.5,0,0.8c-0.1,0.7-0.3,1.6-0.2,2.6 c0.1,0.1,0.2,0.2,0.2,0.3c0.5,0,0.7-0.1,1,0.2c-0.2,0.8-0.2,2.3-0.3,3c-0.2,0.3-0.2,0.7-0.4,1C24.9,77.2,25.2,78.5,24.7,79.1z M23.5,61.4c0.2-0.1,0.3-0.3,0.7-0.2c0,0.4-0.4,0.4-0.6,0.5C23.5,61.6,23.5,61.5,23.5,61.4z M14,72.6c-0.2,0-0.1-0.4-0.3-0.5 c0-0.2,0-0.5-0.1-0.6c-0.2-2.6,0-5.4,0.2-7.8c0.3-0.1,1-0.1,1.3,0C15,66.8,14.2,69.4,14,72.6z M21.1,63.6c0,0.9,0.1,2.1,0,3.1 c-0.1,0.6-0.2,1.1-0.2,1.7c0,0.1-0.1,0.1-0.1,0.3c0.2,0.1,0.4-0.1,0.7,0c0.1,0.8-0.6,1.8,0.2,2.2c0,0.6-0.6,1-0.6,1.5 c0,0.3,0.2,0.5,0.4,0.7c-0.2,0.1-0.3,0.1-0.5,0.2c0.3,0.4-0.2,0.7-0.4,0.9c0.1,0.2,0.2,0.2,0.4,0.3c0.1,0.5-0.3,0.5-0.2,1 c0.2,0.1,0.2-0.2,0.4-0.2c0,0.6-0.3,1.3,0.3,1.4c0,0.3-0.3,0.1-0.5,0.1c0.2,0.8,0.6,1.3,0.8,2.1c-0.5-0.3-1.2-0.2-1.8-0.2 c0.1-1.8-0.2-3.5,0.2-5.1c-0.8-0.2-1.3,0.2-2,0.3c0-0.1,0-0.1-0.1-0.1c0.2-2.6-0.5-5.6,0.5-7.3c0.2,0.1,0.4,0.2,0.6,0.3 c0.4-0.1,0.7-0.2,1-0.4c0.1-1.5,0.2-3,0.5-4.3c0.1-0.1,0.3-0.2,0.5-0.2c0,0,0.3,0.1,0.4,0.2c0,0,0,0.1,0.1,0.2 c0.2,0.1,0.4-0.1,0.4,0.2c-0.2,0.2-0.6,0.3-0.8,0.2C21,62.9,21.1,63.3,21.1,63.6z M25.9,88.6c-0.5,0.1-0.8-0.1-1-0.3 c0.2-0.5,0.6,0.2,1.1,0C26,88.4,25.8,88.4,25.9,88.6z M25,86.8c0.2-0.6,1.2-0.1,1.8-0.2C26.6,87.2,25.7,86.7,25,86.8z M25.7,87.3 c0.4-0.1,1.4-0.2,1.7,0C27.2,88,25.7,88.2,25.7,87.3z M27.9,89.3C27.8,89.2,27.8,89.3,27.9,89.3c-0.5-0.1-0.7-0.6-1.2-0.7 c-0.1-0.7,0.9-0.4,0.9-1c0.2,0,0.2,0.1,0.3,0.2C28,88.3,27.8,88.9,27.9,89.3z M27.4,87c-0.1-0.4,0.6-0.2,0.8-0.2 C28.3,87.2,27.7,87,27.4,87z M29.6,88.5c-0.4-0.1-0.6-0.4-0.5-0.9h0.2c0.1,0.3,0.5,0.4,0.7,0.6C29.8,88.3,29.6,88.3,29.6,88.5z M29.5,87c-0.2,0-0.6,0.1-0.7-0.2c0.3-0.1,1-0.1,1.2,0C30,87,29.6,87.2,29.5,87z M31.2,88.2c-0.3,0-0.6,0-0.7-0.2 c0-0.2,0-0.5,0.1-0.6h0.8c0,0.1,0.1,0.1,0.2,0.2C31.6,87.9,31.4,88.1,31.2,88.2z M31.5,86.5c-0.2,0.2-0.7,0-1,0.1v-3.7 c0.5,0.1,0.5,0.8,0.6,1.2c0.2,0.1,0.1-0.1,0.3-0.1C31.7,84.4,31.7,85.8,31.5,86.5z M31.3,82L31.3,82c0.3,0.1,0.3,0.7,0.1,0.8 C31.2,82.6,31.3,82.2,31.3,82z M31.5,81.4c-0.4,0-0.9,0-1.1-0.2c-0.1,0.1,0,0.3,0,0.5c-0.4,0-1-0.1-1.1,0.2 c0.1,0.3,0.3,0.6,0.4,0.9c0.2,0,0-0.5,0.1-0.6c0.2,0,0.1,0.2,0.3,0.2c0.2,1.4-0.1,2.8,0,4.3c-1.4-0.2-3.1-0.2-4.6-0.2 c0.1-0.4-0.1-0.5-0.2-0.7c-0.7-0.7-1.7-1-2.1-1.9c0-0.1,0.1-0.2,0.1-0.3c0.2,0,0.2,0,0.3-0.1c0.1,0.1,0.3,0.1,0.3,0.3 c0.1,0,0.2-0.2,0.3-0.2c-0.1-0.3-0.7-0.1-1-0.2c0-0.2-0.2-0.2-0.2-0.3c0-0.2,0.2-0.2,0.4-0.2c0.3-0.8,0.7-1.4,1-2.2 c1.4,0.2,2.6-0.5,3.9-0.3c0.2,0,0.3,0.1,0.4,0.2c0.5,0.1,0.8-0.2,1.3-0.2c0.1,0,0.3,0.1,0.4,0.2c0.5,0.1,0.9,0.1,1.4,0.2 c0.1,0.2,0.1,0.4,0.2,0.5C31.7,81.1,31.6,81.2,31.5,81.4z M30.5,73c-0.3,0-0.2-0.4-0.2-0.7h0.2C30.5,72.5,30.6,72.9,30.5,73z M30.4,73.4c0.2,0.3,0.1,1,0,1.4C30.1,74.6,30.1,73.7,30.4,73.4z M32.7,66.1c-0.5-0.3-0.9,0.2-1.3,0.4c0.1,0.4,0,1,0.2,1.4 c0.1,0,0.1-0.2,0.4-0.2c0,0.1,0,0.1,0.1,0.1c-0.1,0.3-0.2,0.5-0.2,1c0,0.1,0.2,0.1,0.3,0.2c0.1-0.1,0.3-0.1,0.4,0 c-0.3,0.4-0.8,0.6-1.4,0.8c0.2,0.1,0.2,0.6,0,0.7c0.1,0.2,0.4,0.1,0.6,0.1c0.3,0.9,0,2.3,0.1,3.1c-0.1,0.5-0.1,1.2-0.2,1.7 C31.2,77,32.7,78.9,31,79c0-0.6,0.2-1.2,0-1.7c0-0.1-0.2-0.3-0.2-0.6c0.2-0.3,0.2-0.4,0.2-0.8c-0.1-0.1-0.3-0.3-0.5-0.3 c0.1-0.1,0.2-0.2,0.3-0.3c0.3-1-0.5-2.4,0.1-3.2h0.3c0.1-0.4-0.4-0.4-0.6-0.3c-0.3-0.6,0.2-1,0.2-1.5c-0.1,0-0.2,0.2-0.4,0.2 c-0.2-0.2-0.2-0.7-0.2-1.1c0.1,0,0.2-0.1,0.3-0.1c0.4-1.4,0.3-3.3,0.5-4.9c0.9,0.3,1.9,0.4,1.8,1.7C32.8,66,32.7,66.1,32.7,66.1z M33,81.8c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.5,0.2-1,0.5-1.3C33.5,80.7,33.3,81.4,33,81.8z M33.5,82.1v-0.2c0.3-0.1,0.7-0.6,1-0.2 c0,0.7,0.1,1.6-0.1,2.2c-0.6-0.3-0.4-1.1-0.6-1.6C33.6,82.3,33.6,82.2,33.5,82.1z M34.4,88.5c-0.5,0-0.7-0.4-0.6-1 C34.2,86.8,34.7,87.9,34.4,88.5z M34.2,85.1c-0.3-0.5,0.3-0.7,0.5-0.3c0,0.1-0.1,0.2-0.1,0.3H34.2z M36.4,88.6 c-0.2-0.1-0.3-0.3-0.3-0.7c-0.2,0.2-0.3,0.5-0.5,0.7c-0.2,0-0.6,0.1-0.7-0.1c0.1-0.5-0.2-0.7-0.2-1.1c0.1,0,0.1-0.1,0.2-0.2 c0.3,0.1,0.6,0.2,1,0.2c0.3-0.2,0.2-0.7,0.2-1.2c0.2,0,0.2,0.2,0.3,0.2c0,0.7,0,1.4,0.2,1.9C36.6,88.4,36.5,88.5,36.4,88.6z M35.9,82.4c0.1,0.1,0.1,0.2,0.3,0.2c0,0.2,0,0.2-0.1,0.3c-0.4,0-0.4-0.2-0.7-0.3c-0.1,0-0.2,0.2-0.3,0.2c-0.1,0-0.2-0.1-0.3-0.1 c0.1-0.3,0.3-0.5,0.8-0.4c-0.1-0.4-1,0-0.9-0.5c0.5-0.7,1.2,0.4,2,0C36.7,82.3,36.1,82.1,35.9,82.4z M36.1,80 c-0.5,0.1-0.5-0.3-0.5-0.7h0.2c0,0.3,0.2,0.4,0.3,0.5C36.2,79.9,36,79.8,36.1,80z M36.9,46.8c0,0.5-0.4,0.6-0.9,0.6 c0,0.3,0.3,0.3,0.5,0.5v0.5c-0.3,0.1-0.2-0.2-0.5-0.2c-0.2,0.1-0.1,0.4-0.5,0.4c-0.3-0.5,0-1.1,0.2-1.5c-0.3-0.3-0.2-1-0.3-1.4 c0-1.3,0-2.7,0.2-3.8h0.1c0.1,0.1,0.2,0.3,0.2,0.5c0.1,0,0.1,0.1,0.2,0.1c0.1,0.7,0.6,0.9,1,1.3c0.2,0,0.4,0.1,0.5,0.1V44 c-0.4,0.4-0.8,0.8-1.1,1.4c-0.1,0-0.1,0.2-0.2,0.2C36.2,46.2,36.6,46.4,36.9,46.8z M39.3,91c-0.1-0.4,0.3-0.3,0.6-0.3 c0,0.1,0.1,0.2,0.2,0.3H39.3z M43.1,88.8c-0.7,0.8-2.9,0.7-3.2-0.5c-0.6,0.4-1.4,0.7-1.5,1.6c-1.1,0-0.8-1.6-1.1-2.5 c2.1-0.4,3.8,0.3,5.6,0.5c0,0.1,0.1,0.1,0.2,0.2V88.8z M43,67c-0.2,0-0.2,0.1-0.4,0.1c0-0.4,0.2-0.5,0.2-0.9 c0.1-0.1,0.3-0.1,0.5-0.1c0.3-0.5,0.6,0.1,0.5,0.6c-0.2,0-0.2-0.1-0.3-0.2c0-0.1,0.1-0.1,0.1-0.1c0,0-0.1-0.1-0.1-0.1 C43.1,66.4,43.1,66.7,43,67z M43.4,83.6h0.8c0.2,0.6-0.3,0.6-0.7,0.5C43.4,84.1,43.5,83.8,43.4,83.6z M44.4,85.7v1 c-0.1,0-0.1,0.2-0.2,0.2c-0.3-0.7-0.2-1.8-0.7-2.4C44,84.5,44.1,85.2,44.4,85.7z M44.4,89c-0.5,0-0.7-0.1-0.9-0.4 C43.7,88.2,44.8,88.4,44.4,89z M44.7,40.7h-0.5v-1h0.5V40.7z M45.4,44.7c-0.3-0.2-0.4-1,0.2-0.8c0,0.3-0.2,0.4,0.1,0.5 C45.7,44.7,45.5,44.6,45.4,44.7z M45.7,81.7c0-0.4,0.6-0.3,0.8-0.2c0,0.2,0,0.3,0.1,0.4c0.4-0.1,0.8-0.5,1.3-0.2 c-0.2,0.5-1.2,0.7-1.7,0.4C46.2,81.8,46,81.6,45.7,81.7z M47.2,86.2c-0.3,0.3-0.6,0.6-0.7,1.1c-0.2-0.1-0.1,0.1-0.2,0.1 c-0.4-1-0.2-2.6-0.1-3.9h0.1c0.1,0,0,0.1,0.2,0.1c0,0.5,0.1,1.2-0.1,1.5c0.1,0.7,1.2,0.3,1.3,0.9C47.7,86.3,47.4,86.2,47.2,86.2z M49.1,84.5c-0.8,0.3-1.2-0.4-1.5-0.8c-0.2,0-0.5,0-0.6,0.1c0-0.1,0-0.1-0.1-0.1c0.2-0.3,0.2-0.5,0.1-0.8c0.4-0.3,1.3,0.4,1.2-0.5 h0.2c0.2,0.3,0.4,0.7,0.9,0.7C49.3,83.7,49,83.9,49.1,84.5z M48.4,82.1c0-0.2,0.2-0.3,0.5-0.3c0,0.1,0.1,0.2,0.2,0.2 c0,0.1,0.1,0.3,0.2,0.3c-0.1,0.2-0.1,0.3-0.3,0.4c-0.2,0-0.1-0.1-0.3-0.1C48.6,82.4,48.5,82.3,48.4,82.1z M51.1,80.1 c-0.1,0.1-0.4,0.1-0.6,0.1c-0.2,0-0.5,0.1-0.5-0.1c0-0.3,0.6,0,0.8-0.2c0.1-0.8,0.1-2.2,0-3.1c0-0.5,0.1-1.3-0.1-1.7 c0-0.8-0.2-1.4-0.2-2.2c-0.1-0.2-0.2-0.5-0.1-0.6c0-0.2,0.3,0,0.4-0.1c-0.2-0.8,0.1-1.5,0-2.4c-0.1-0.2-0.5-0.3-0.6-0.5 c0.1-0.2,0.5-0.1,0.7-0.3c0.2,0.1,0.2,0.8,0.2,0.9c0.2,0.2,0,0.7,0.2,0.9C51.2,74,50.9,77.1,51.1,80.1z M50.9,64.2 c-0.1,0.1-0.1,0.6,0,0.8c-0.1,0-0.1,0.1-0.3,0.1v-0.3c-0.2-0.1-0.2,0.1-0.4,0.2c0-0.1-0.1,0-0.1-0.2c0-0.1,0.2-0.1,0.2-0.3 c0-0.1-0.2,0-0.2,0v-0.3c0.2-0.1,0.5-0.1,0.8-0.1C50.8,64.1,50.7,64.2,50.9,64.2z M50.8,66.1v0.5c-0.1,0.1-0.2,0.1-0.4,0.1 C50.3,66.2,50.5,65.7,50.8,66.1z M52.2,80.7c-0.1-0.5,0.2-0.7,0.5-0.5C52.9,80.6,52.5,80.9,52.2,80.7z M52.7,65.8 c-0.2-0.2-0.3-0.5-0.5-0.7c0-0.2,0.1-0.2,0.3-0.2C52.7,65.1,53,65.5,52.7,65.8z M52.9,62.7c-0.1-0.1-0.3-0.1-0.5-0.1 c-0.5-0.2-1-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2h-0.4c0-0.1-0.1-0.1-0.1-0.3c1,0,1.6,0.5,2.4,0.8c0.1-0.3-0.4-0.3-0.5-0.5h-0.2 c0-0.1-0.1,0-0.1-0.2c-0.7-0.2-1.7-0.4-2.7-0.2c0.1-0.1,0.2-0.2,0.4-0.3c0-0.1-0.2-0.1-0.2-0.2c-0.7-0.1-1.3-0.4-2.2-0.3 c0-0.1,0-0.1-0.1-0.1c0.6-0.4,1.7-0.1,2.3,0c1.5,0.5,2.9,1.1,4.3,1.7C53.6,62.5,53.2,62.6,52.9,62.7z M55.6,62.6 c0-0.1-0.1,0-0.1-0.2c-0.6-0.1-1-0.5-1.6-0.6c-0.1-0.2-0.4-0.3-0.7-0.3c-0.1-0.2-0.4-0.3-0.7-0.3c0-0.1-0.1,0-0.1-0.2h-0.3 c0-0.2-0.2-0.2-0.4-0.2c0-0.1-0.1,0-0.1-0.2c-0.8-0.1-1.3-0.6-2.2-0.6c0.1-0.2-0.2,0-0.2-0.2c-0.5,0.1-0.7-0.2-1.2-0.2 c0-0.2,0-0.3,0.1-0.4c0.2,0,0.6,0.1,0.7-0.1c0-0.2,0-0.2-0.1-0.3c0.1,0,0.1-0.1,0.2-0.1c1.6,0.5,2.6,1.7,4.8,1.7 c0.6,0.8,1.6,1.3,2.3,2C55.9,62.7,55.9,62.5,55.6,62.6z M56.6,68c0.1,0.3,0.1,1,0,1.4c-0.5-0.1-0.5-0.7-0.5-1.3 C56.2,68,56.4,68,56.6,68z M56.2,72.4c0-0.2-0.2-0.2-0.2-0.2c-0.1-0.4,0.3-0.3,0.5-0.3c0,0.2,0.3,0.2,0.2,0.5 C56.6,72.4,56.4,72.4,56.2,72.4z M56.9,76.6c-0.1,0.1-0.1,0.3-0.1,0.5c-0.2,0-0.2-0.3-0.2-0.5c-0.3-0.6-0.1-1.8-0.2-2.9 c0-0.1-0.1-0.1-0.1-0.3h0.2c0.1,0.2,0.2,0.4,0.3,0.7c0,0.8,0,1.6-0.2,2.2C56.7,76.5,56.9,76.5,56.9,76.6z M57.1,64.6 c-0.2,0-0.2-0.1-0.3-0.2c-0.1,0-0.1,0.1-0.2,0.2c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.1,0.1-0.2,0.2-0.3c-0.1-0.1-0.1-0.2-0.2-0.1 c0-0.2,0.1-0.3,0.3-0.3c0.1,0.2,0.2,0.4,0.5,0.5V64.6z M57.3,72.7c-0.1,0-0.1-0.1-0.2-0.1c0.3-0.3,0-1.2,0.3-1.5 C57.8,71.5,57.8,72.5,57.3,72.7z M59.3,82.1c-0.5-0.3-0.1-1.9-0.2-2.6h0.1c0.2,0.2,0.1,0.7,0.2,1.2C59.4,81.2,59.5,81.7,59.3,82.1 z M59.4,73.4c-0.1,1.2-0.2,2.5-0.1,3.7c-0.1,0.1,0,0.3-0.2,0.3c-0.8-1.9-0.1-4.9-0.4-7.3h0.1c0.2,0.2,0.4,0.6,0.5,1.2 C59.4,72,59.5,72.7,59.4,73.4z M60.3,90.2h-0.5c-0.1-0.1,0-0.3-0.2-0.2v-0.2c0.2-0.1,0.5-0.1,0.7,0C60.3,89.9,60.4,90,60.3,90.2z M64.4,88.2c0,0.6-0.7,0.2-1.1,0.2C63.3,87.9,64,88.3,64.4,88.2z M65.9,89.3c-0.8,0.1-1.8,0.3-2.7,0.4c-0.1,0-0.1-0.1-0.1-0.1 c-0.5,0-1.1,0.3-1.7,0.2c0.2-0.4,0.8-0.4,1.1-0.6c1.3-0.3,2.5-0.5,4.1-0.5c0-0.1,0.4-0.1,0.5,0C66.8,89.2,66.2,89.1,65.9,89.3z M69.7,90.9C69.5,91,69,91,68.9,90.7c0.1-0.1,0.5-0.1,0.8-0.1V90.9z"></path>
            </g>
            <g id="XMLID_33_">
                <path id="XMLID_48_" class="st1_wgar_wgar" d="M89.5,9.3c0-5-0.3-6.3-3.7-6.7c-0.9-0.1-1-0.1-1.1-0.5c0-1.1,0-1.2,0.4-1.2 c2.2,0,4.5,0.1,6.8,0.1c2.2,0,4.3,0,6.5-0.1c0.4,0,0.4,0.1,0.4,1.2c0,0.4,0,0.4-1.1,0.5c-1.5,0.2-2.7,0.3-3.3,1.9 c-0.5,1.3-0.5,1.8-0.5,15c0,1.6,0,6.7,0.3,8c0.6,3.3,3.5,3.6,6.3,3.6c5.3,0,7.6-0.7,9.5-7.5c0.1-0.4,0.1-0.5,0.5-0.5 c1.3,0,1.5,0,1.5,0.4c0,0.3-0.5,3.6-1.3,7.6c-0.1,0.8-0.3,1.6-1.7,1.6c-6.9,0-17.4-0.2-19.7-0.2c-1,0-3.5,0.2-4,0.2 c-0.4,0-0.4,0-0.5-0.1c-0.1-0.1-0.1-0.8-0.1-1.2s0.1-0.4,0.4-0.4c2.3,0,3.4-0.8,3.8-1.9c0.4-1.1,0.4-2,0.5-7.5V9.3z"></path>
                <path id="XMLID_45_" class="st1_wgar_wgar" d="M133.2,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4 c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4 c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1 c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9 l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1 c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M128.8,7.2L124,19.1c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L128.8,7.2z "></path>
                <path id="XMLID_44_" class="st1_wgar_wgar" d="M154.5,5.4v18.9c0,4,0,6.4,4.3,6.7c0.4,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2h0 c-2.2-0.1-3.4-0.1-6.3-0.1c-1.8,0-3.6,0.1-4.2,0.1c-0.4,0-0.4,0-0.4-0.4c0-1.1,0-1.3,0.4-1.3c4-0.6,4.1-1.7,4.2-7.7V4.2 c-0.6-0.7-1.4-1.7-4.2-1.7c-0.4,0-0.4-0.1-0.4-0.4c0-1,0-1.2,0.4-1.2h4.8h2.8c0.7,0,0.9,0.1,2.1,1.6c2.2,2.7,2.3,2.9,4,5.1 c1.3,1.7,7.5,9.8,9,11.6c1.2,1.6,3.1,4.2,4.4,5.8l0-2.9c0-2,0.2-11.8,0.2-14.1c0-3.8-0.6-5.4-4.2-5.6c-0.4,0-0.5,0-0.5-0.4 c0-1.1,0-1.2,0.4-1.2c1.8,0,3.5,0,5.3,0.1c1.8,0,3.6-0.1,5.3-0.1c0.4,0,0.4,0.2,0.4,0.5c0,1,0,1.1-0.5,1.2c-2,0.2-3.4,0.3-3.9,2.7 c-0.5,2.6-0.5,15.5-0.5,19.2c0,2.2,0,4,0.1,5.8c0,0.6,0.1,1.6,0.1,2.2c0,0.7-0.4,1-0.9,1c-0.7,0-0.9-0.3-1.2-0.8 c-1.5-2.4-3.2-4.7-5-7l-10.9-14c-1.1-1.3-3.6-4.7-4-5.2L154.5,5.4z"></path>
                <path id="XMLID_43_" class="st1_wgar_wgar" d="M213,31c0,0.4-0.2,0.4-0.9,0.4c-0.4,0-0.5-0.1-1.4-1c-0.3-0.2-0.4-0.3-0.7-0.3 c-0.4,0-0.8,0.2-1.6,0.8c-1.8,1.2-4.7,2.8-9.3,2.8c-9.3,0-16.2-7.2-16.2-16.3c0-9.2,6.9-17.3,16.2-17.3c4.3,0,7,1.6,8.1,2.3 c0.3,0.1,1.5,1.1,1.8,1.1c0.2,0,0.4-0.1,0.5-0.3l1-0.9c0.3-0.3,0.4-0.3,1.2-0.3c0.4,0,0.4,0.1,0.4,0.4l0,3.4c0,2,0,2.8,0.2,4.6 l0.1,0.8c0,0.4-0.1,0.4-0.7,0.4c-0.6,0-0.7-0.2-0.8-0.6c-0.2-0.6-1-2.9-2.2-4.7c-2.3-3.4-6.6-4.5-9.2-4.5c-2.5,0-5.4,1.1-7.5,3.1 c-1.9,1.8-3.8,5.3-3.8,10.8c0,8.4,3.6,16,12,16c1.9,0,4.7-0.4,7.2-2.7c1.8-1.6,3-4,4-8.5c0-0.4,0.1-0.4,0.8-0.4 c0.5,0,0.7,0,0.7,0.5l0,2.5l0,4.2c0,0.9,0,1.6,0.1,2.7L213,31z"></path>
                <path id="XMLID_40_" class="st1_wgar_wgar" d="M234.6,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4 c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4 c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1 c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9 l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1 c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M230.2,7.2l-4.8,11.9c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L230.2,7.2 z"></path>
                <path id="XMLID_39_" class="st1_wgar_wgar" d="M259.8,18.1c-4.4-2.3-7-4.7-7-9.5c0-4,3-8.3,8.2-8.3c2.2,0,3.8,0.9,4.8,1.5 c0.3,0.2,0.4,0.3,0.5,0.3c0.3,0,0.4-0.2,0.9-0.9c0.2-0.4,0.3-0.4,1-0.4c0.3,0,0.3,0.2,0.4,1.1l0.2,6c0,0.3-0.1,0.3-0.4,0.3 c-1,0-1.1,0-1.2-0.5L267,6.7c-0.4-2.9-2.6-4.8-5.5-4.8c-4,0-5.3,3-5.3,5.1c0,1.1,0.2,2.6,1.8,4.1c0.9,0.9,1.6,1.3,5.4,3.2 c4,2.1,7.6,4,7.6,9.1c0,4.6-3.7,9.8-9.4,9.8c-2.9,0-5-1.3-6.4-2.2c-0.4-0.3-0.6-0.4-0.8-0.4c-0.4,0-0.7,0.5-1,1.3 c-0.1,0.4-0.2,0.4-0.5,0.4c-1,0-1.1,0-1.1-0.4c0-0.9,0.1-5.4,0.1-6.5l0-2.1c0-0.3,0.1-0.3,0.3-0.3c0.4,0,1.1,0,1.2,0 c0,0,0.2,0.9,0.2,1.3c0.7,5.3,4.3,6.8,7.2,6.8c3.6,0,6.1-2.7,6.1-5.6c0-3.5-2.2-5-4.8-6.4L259.8,18.1z"></path>
                <path id="XMLID_38_" class="st1_wgar_wgar" d="M307.4,8c0,0.4-0.1,0.4-1.1,0.4c-0.3,0-0.3-0.1-0.5-0.9c-1-3.5-1.4-4.8-12.5-4.9V25 c0,5.2,0.9,5.5,4.4,5.9c0.8,0,0.9,0,0.9,0.4c0,1.2,0,1.3-0.4,1.3c-2.1,0-4.2-0.1-6.3-0.1c-2.6,0-5.3,0-7.9,0.1 c-0.3,0-0.4-0.2-0.4-0.4c0-1.2,0-1.3,0.4-1.4c3.8-0.4,4.8-0.7,4.9-5.1c0.1-4.4,0-17.8,0-23.1c-1.7,0-6.7-0.1-9.5,0.9 c-2.2,0.8-2.5,1.9-3.3,4.6c-0.1,0.3-0.2,0.3-1.1,0.3c-0.3,0-0.3-0.1-0.4-0.3V6.2c0-1.3,0-2.8,0-4.1c0-0.5,0-1.2,1-1.2 c0.5,0,1.4,0.3,16.9,0.3c12.9,0,13.2-0.3,13.7-0.3c1,0,1,0.3,1,2.8V8z"></path>
                <path id="XMLID_37_" class="st1_wgar_wgar" d="M319.8,15c3.8,0,4.7,0,5.8-0.7c0.6-0.4,1.9-1.8,2.1-4.5c0-0.4,0-0.4,0.4-0.4 c1.1,0,1.2,0,1.2,0.4c0,2,0,4-0.1,6c0,2,0,4,0.1,6c0,0.3,0,0.4-0.3,0.4c-1.2,0-1.3,0-1.3-0.5c-0.1-1.4-0.5-3-1.5-4.1 c-1-1.2-1.5-1.2-6.4-1.3v9.2c0,4.3,1.1,5.5,7.8,5.5c4.5,0,6.4-1.2,7.6-6.8c0.1-0.3,0.1-0.4,0.5-0.4c1.2,0,1.3,0,1.3,0.4 c0,0.2-0.4,6.4-0.6,7.4c-0.2,0.9-0.4,0.9-2.2,0.9c-2.4,0-14.1-0.1-16.7-0.1c-0.9,0-5.4,0.1-6.4,0.1c-0.4,0-0.4-0.1-0.4-0.4 c0-1.2,0-1.3,0.4-1.3c3.1-0.2,4-0.9,4.2-4.8c0.1-3.6,0.1-9.6,0.1-13.8c0-9.2-0.1-9.4-4.4-9.8c-0.3,0-0.4,0-0.4-0.4 c0-1.2,0-1.3,0.4-1.3c2.2,0,4.5,0,6.8,0c1.4,0,8.5,0,10.2,0h5.2c0.4,0,0.9,0,1.1,0.4c0.3,0.5,0.6,5.1,0.6,5.8 c0,0.4-0.1,0.4-0.4,0.5c-1,0-1.1,0-1.2-0.4c-1.1-3.3-1.6-4.8-9.4-4.8c-1.4,0-2.5,0.1-4,0.2V15z"></path>
                <path id="XMLID_34_" class="st1_wgar_wgar" d="M341.5,31.5c0-0.4,0.1-0.4,0.4-0.4c3.7-0.2,4.3-1.2,4.3-4.9c0-3.2,0-8.4,0-18.4 c0-4.5-1.4-5.2-3.6-5.2c-0.9,0-1,0-1.1-0.4c0-1.1,0-1.2,0.4-1.2c1,0,5.8,0.1,6.9,0.1l5.8-0.1c3,0,5.4,0.3,7.5,1.6 c1.6,1,4.3,3.3,4.3,7.3c0,2-0.8,3.3-1,3.7c-1.6,2.4-3.8,3.1-7.2,4.1c1.1,1.3,6.5,7.7,7.1,8.5c4.1,5,4.2,5,6.9,5 c0.4,0,0.4,0.1,0.4,1.2c-0.1,0.4-0.1,0.4-0.7,0.4c-1.3,0-2.6,0-3.9,0c-1,0-2,0-3,0c-0.2,0-0.3,0-0.5-0.3c-0.9-1-7.3-9.6-8.8-11.4 c-2.2-2.7-2.3-3-5.3-2.9c0,2.3-0.1,6.1,0,8.4c0.1,3.4,1.3,4.5,4.3,4.6c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2 c-2.2-0.1-4.4-0.1-6.6-0.2c-2.2,0-4.3,0.1-6.4,0.2c-0.4,0-0.4,0-0.4-0.4V31.5z M350.6,16.8c1,0.1,2,0.2,3,0.2 c5.6,0,8.1-3.2,8.1-7.3c0-1.9-0.8-4.1-2.1-5.5c-1.6-1.6-3.9-1.8-6.1-1.8c-1,0-1.8,0-2.9,0.1V16.8z"></path>
            </g>
            <g id="XMLID_16_">
                <path id="XMLID_32_" class="st2_wgar" d="M129.4,72.5c-3.1,0.1-6.1,0.2-9.2,0.2c-3.4,0-6.6-0.1-10-0.2c-0.7,0-0.7,0.2-0.7,1.9 c0.1,0.6,0.2,0.6,1.3,0.7c3.9,0.4,4.7,0.6,5.3,1.4c0.9,1.1,0.9,3.5,0.9,4.2c0,2.5-0.3,4.7-2.2,5.9c-3.1,2-6.8,2.2-8.6,2.2 c-10.5,0-16.1-8.9-16.1-21.2c0-10.5,4.1-21.5,15.5-21.5c7.4,0,12.6,4.2,14.6,10.8l0.4,1.5c0.2,0.5,0.3,0.5,2,0.5 c0.4-0.1,0.5-0.1,0.5-0.5L123,56v-7c0-0.6,0.1-3.3,0.1-3.8c0-0.5-0.2-0.5-1.9-0.5c-0.3,0-0.5,0.1-0.5,0.5c-0.6,2-0.7,2.2-1.3,2.2 c-0.3,0-4.9-2.3-5.9-2.6c-3.4-1.3-7-1.4-8-1.4c-11.9,0-23.6,10.2-23.6,24.9c0,15.8,11.3,23.7,22.4,23.7c5.1,0,9.8-1.5,12.6-2.8 c2.2-1,3.5-1.6,5.9-1.7c1.3-0.1,1.4-0.1,1.4-0.7l-0.1-0.7c0-0.3-0.1-0.8-0.1-3.1c0-7.1,0-7.4,5.6-7.8c0.3,0,0.5-0.1,0.5-0.5 C130.1,72.7,130.1,72.5,129.4,72.5z"></path>
                <path id="XMLID_31_" class="st2_wgar" d="M174.5,50.7c0.8-3.5,3-3.6,5.9-3.8c0.7-0.1,0.7-0.3,0.7-1.9c-0.1-0.3-0.1-0.5-0.7-0.5 c-3,0-5.9,0-8.9,0.1c-2.1-0.1-4.3-0.1-6.4-0.1c-0.7,0-0.7,0.1-0.7,1.8c0.1,0.5,0.2,0.5,1.5,0.6c1.5,0.1,3,0.3,3.9,1.7 c1.1,1.6,1.1,3,1.1,9.3c0,17.6,0,18.8-1.6,23c-1.3,3.3-3.4,4.9-4.1,5.4c-1.8,1.2-5.3,2.4-9.1,2.4c-5.6,0-12-2.7-13.6-9.2 c-0.9-3.4-0.9-10-0.9-13.8c0-1.3,0.1-10.2,0.2-12.6c0.4-5.7,2.6-5.9,6.3-6.2c0.7-0.1,0.7-0.2,0.7-1.9c-0.1-0.4-0.1-0.5-0.6-0.5 c-1.5,0-8,0.2-9.3,0.2c-1.6,0-9.8-0.2-9.9-0.2c-0.6,0-0.6,0.1-0.6,1.7c0,0.6,0.1,0.6,1.3,0.7c5.6,0.3,5.6,2.1,5.6,13.9v5.9 c0,14.3,0,16.4,3.6,20.1c3.8,4.2,10.3,5,15.1,5c18.9,0,19.6-13,19.9-18.2C174,70.1,173.8,53.9,174.5,50.7z"></path>
                <path id="XMLID_28_" class="st2_wgar" d="M219.8,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6 c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7 c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7 c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2 c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5 c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C220.4,88.2,220.2,88.2,219.8,88.2z M195.7,71.2 c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C200.2,71,197.9,71.2,195.7,71.2z"></path>
                <path id="XMLID_25_" class="st2_wgar" d="M270.2,88.3c-3.9,0-4.1,0-10.1-7.3c-1-1.2-8.9-10.4-10.5-12.3c5-1.4,8.2-2.4,10.6-5.9 c0.4-0.6,1.5-2.4,1.5-5.3c0-5.8-3.9-9.1-6.3-10.6c-3-1.8-6.6-2.3-10.9-2.3l-8.6,0.1c-1.6,0-8.6-0.1-10.1-0.1 c-0.7,0-0.7,0.1-0.7,1.7c0.1,0.6,0.2,0.6,1.6,0.7c3.2,0.1,5.3,1,5.3,7.6c0,14.5,0,22-0.1,26.7c0,5.3-0.9,6.8-6.3,7.1 c-0.5,0-0.6,0.1-0.6,0.6v1.2c0,0.5,0.1,0.5,0.6,0.5c3.2-0.1,6.3-0.3,9.4-0.3c3.2,0.1,6.4,0.1,9.7,0.3c0.5,0,0.5-0.2,0.5-1.8 c-0.1-0.5-0.1-0.5-0.6-0.5c-4.4-0.1-6.2-1.7-6.3-6.6c-0.1-3.4,0.1-8.8,0.1-12.2c4.3-0.1,4.5,0.3,7.8,4.2 c2.1,2.6,11.5,15.1,12.8,16.5c0.3,0.3,0.4,0.4,0.7,0.4c1.4,0,2.9-0.1,4.3-0.1c1.9,0,3.8,0.1,5.7,0.1c0.8,0,0.9,0,1-0.5 C270.8,88.5,270.8,88.3,270.2,88.3z M242.8,67.8c-1.4,0-2.9-0.1-4.3-0.3V46.7c1.7-0.1,2.8-0.2,4.3-0.2c3.2,0,6.6,0.4,9,2.7 c1.9,2,3,5.1,3,7.9C254.7,63.2,251,67.8,242.8,67.8z"></path>
                <path id="XMLID_22_" class="st2_wgar" d="M315,50.3c-4.9-4-10.3-5.9-20.2-5.9c-1.4,0-6.3,0.2-9.1,0.3c-4.4,0.1-7.6-0.1-10.1-0.1 c-0.7,0-0.7,0.2-0.7,0.7c0,1.2,0,1.4,0.1,1.6c0.1,0.2,0.3,0.2,0.9,0.2c5.1,0,5.7,2.5,5.9,6c0.2,3.1,0.2,15.1,0.2,15.2 c0,4.9-0.1,12.1-0.2,14.1c-0.3,5.3-2.1,5.5-6.1,5.7c-0.7,0-0.7,0.2-0.7,1.8c0,0.7,0.1,0.7,0.7,0.7c0.4,0,2.4-0.2,2.8-0.2 c1.3-0.1,5.1-0.1,6.4-0.1c2,0,10.9,0.5,12.7,0.5c6.3,0,13.9-0.6,19.7-7c3.7-4.2,5.3-9.8,5.3-15.4C322.6,58.7,318.1,52.9,315,50.3z M298,88.4c-3.4,0-7.1-1.1-8.6-3.1c-1-1.4-1.1-2.7-1.1-5.7V46.9c9.7-0.2,14.9,0.6,19.1,4c3.8,3.1,7.4,9.2,7.4,18.2 C314.8,80.8,308.9,88.4,298,88.4z"></path>
                <path id="XMLID_21_" class="st2_wgar" d="M344,88.2c-3.8-0.3-5.9-0.7-6.2-6.7c-0.1-2-0.2-3.8-0.2-20.5c0-9.8,0-11.3,2.2-13 c0.7-0.5,1.3-0.7,3.9-0.9c0.7,0,0.8-0.1,0.9-0.5c0-1.8,0-2-0.5-2c-0.9,0-6.1,0.3-8.6,0.3c-1.4,0-9.9-0.3-10.9-0.3 c-0.5,0-0.5,0.2-0.5,1.8c0,0.7,0.1,0.7,1.5,0.7c2.2,0.2,4.1,0.5,4.9,2.9c0.7,1.8,0.7,14.5,0.7,17.3c0,3.1-0.1,13-0.2,14.9 c-0.3,4.8-2,5.7-6.3,5.9c-0.7,0.1-0.7,0.2-0.7,0.7c0,1.6,0,1.8,0.5,1.8c3.4-0.1,6.8-0.1,10.1-0.2c1.4,0,8,0.2,9.3,0.2 c0.7,0,0.7-0.1,0.7-1.8C344.5,88.3,344.5,88.2,344,88.2z"></path>
                <path id="XMLID_18_" class="st2_wgar" d="M395.6,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6 c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7 c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7 c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2 c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5 c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C396.2,88.2,396.1,88.2,395.6,88.2z M371.5,71.2 c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C376.1,71,373.8,71.2,371.5,71.2z"></path>
                <path id="XMLID_17_" class="st2_wgar" d="M450,44.6c-2.6,0-5.1,0.1-7.8,0.1c-2.6-0.1-5.1-0.1-7.7-0.1c-0.6,0-0.6,0.1-0.6,1.7 c0,0.5,0.1,0.6,0.8,0.6c5.2,0.3,6.1,2.5,6.1,8.1c0,3.3-0.3,17.5-0.3,20.4l0.1,4.2c-1.8-2.3-4.6-6.1-6.4-8.4 c-2.1-2.7-11.3-14.4-13.2-16.8c-2.4-3.2-2.6-3.5-5.8-7.4c-1.8-2.1-2-2.3-3-2.3h-4.1h-7c-0.5,0-0.5,0.2-0.5,1.7 c0,0.5,0.1,0.7,0.7,0.7c4,0,5.3,1.4,6.1,2.4V77c-0.1,8.7-0.3,10.3-6.2,11.1c-0.7,0.1-0.7,0.3-0.7,1.9c0.1,0.5,0.1,0.5,0.7,0.5 c0.9-0.1,3.4-0.2,6.1-0.2c4.3,0,6.1,0.1,9.2,0.2h0.1c0.6,0,0.6-0.2,0.6-1.8c0-0.5-0.1-0.6-0.6-0.6c-6.4-0.5-6.3-4-6.3-9.7V51.1 l1.2,1.7c0.5,0.7,4.2,5.5,5.8,7.5l16,20.3c2.6,3.3,5.2,6.6,7.4,10.1c0.5,0.7,0.7,1.1,1.8,1.1c0.7,0,1.2-0.5,1.2-1.5 c0-0.8-0.1-2.3-0.2-3.2c-0.1-2.6-0.2-5.2-0.2-8.3c0-5.3,0-24,0.8-27.8c0.7-3.5,2.8-3.6,5.7-3.9c0.8-0.1,0.8-0.3,0.8-1.7 C450.6,44.9,450.6,44.6,450,44.6z"></path>
            </g>
        </g>
    </svg>  
  </a><div class="sc-kEYyzF fypJVm"><div class="sc-hzDkRC jDwNzh"><div class="search-input hidden sc-Rmtcm hXwvYn"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="sc-eHgmQL search-toggle sc-cvbbAY gouMVy">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd">
  <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c"></path>
  <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2"></circle>
</g>
</svg>
</button><span class="sc-gipzik hklFHG"></span><div class="sc-jhAzac ekCQvh"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button id="show-sign-in" on="tap:amp-login-modal"><span class="sc-gPEVay hAubni">Sign in</span><span class="sc-brqgnP bZNPyW">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><span class="border-left sc-gPEVay hAubni"><a href="/profile">Edit Account</a></span><span class="ev-logout border-left sc-gPEVay hAubni">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="sc-fMiknA ghlnnP"><div class="sc-kgoBCf hsJwMU"><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="header" aria-label="Share by email" data-param-subject="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="157133721627239" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div></div></div><amp-lightbox id="amp-login-modal" layout="nodisplay" scrollable="true" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-gzVnrw fiuQJb"><div class="sc-htoDjs iuHzym"><div class="sc-dnqmqq cUGcus"><div class="sc-iwsKbI cHdBQX">
    <svg width="179" height="36" class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 450.6 92" style="enable-background:new 0 0 450.6 92;" xml:space="preserve">
        <defs></defs>
        <g id="XMLID_15_">
            <g id="XMLID_49_">
                <path id="XMLID_523_" class="st0_wgar" d="M32.5,1.1c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3-0.1-0.3,0.2-0.3,0.5C32.2,1.3,32.4,1.2,32.5,1.1z"></path>
                <path id="XMLID_522_" class="st0_wgar" d="M31.8,6.2c-0.2-0.2-0.1-0.6,0.1-0.7c0.4,0.1,0.9,0.3,1-0.1c0-0.1-0.1-0.1-0.2-0.2 c0-0.4,0.2-0.6,0.4-0.7c0.4-1.2-1.3-1-1.9-0.5c-0.1,0.7,0.6,0.7,0.5,1.5c-0.3,0.3-0.8,0.3-0.8,0.9C31.3,6,31.6,6.5,31.8,6.2z"></path>
                <path id="XMLID_521_" class="st0_wgar" d="M28.1,9.4c0,0.8-0.7,0.9-0.6,1.8c0.2,0.1,0.2-0.1,0.5-0.1c0.6-0.5,0.4-1.7,1.1-2.1 c0.3-0.2,0.7-0.3,1.2-0.3c0.1,0,0-0.1,0.1-0.1c1.7,0,3.1,0.5,4.9,0.4c0.6,0.4,0.8,1.1,1.7,1.1c0-0.1,0-0.2,0.1-0.2 c-0.1-0.4-0.5-0.5-0.6-0.8c-0.4,0-0.5-0.4-0.9-0.4c0-0.1-0.1,0-0.1-0.2c-0.3,0-0.4-0.1-0.5-0.2c-1.5-0.4-3.7-0.4-5.4-0.2 c-0.3,0.1-0.9,0.4-1.2,0.2c1.1-1.3,3.4-0.8,5-0.6c0.6,0.1,1.5,0,2.1,0.1c0.2,0,0.2,0.2,0.3,0.2c0.6,0.3,0.7,1,1.5,0.8 c-0.2-0.7-0.9-0.9-1.3-1.4c-0.5-0.2-1-0.4-1.5-0.6c-0.9-0.2-2.1-0.5-3.2-0.2c0,0,0-0.1-0.1-0.1c-1.9,0.3-4.1,1.2-3.8,3.5 C27.7,10.1,27.6,9.5,28.1,9.4z"></path>
                <path id="XMLID_517_" class="st0_wgar" d="M35.4,11.6c0.2,0.7-0.1,1.9,0.1,2.7c0,0.2,0.2,0.4,0.4,0.4c0-0.2-0.1-0.4-0.2-0.6 c-0.1-1.3,1-1.6,1-2.9c-0.8-0.2-1.4-0.7-2.4-0.7c-1.5-0.5-3.9-0.4-5.4,0c-0.2,0.5-0.7,1.2-0.8,1.9c-0.1,0.8,0.2,1.2,0.6,1.7 c-0.2,0.5,0,0.9-0.1,1.6c0.2,0,0,0.2,0.2,0.2c0-0.4,0.2-0.9,0-1.3c0.1-0.9-0.4-2.7,0.4-3.2c0.2,0.2,0.2,0.6,0.2,1.1 c0.1,0.4,0.2,0.9,0.2,1.4c0.1,1,0.4,2.7,0,3.6c0,0.2,0,0.5-0.1,0.6c0.2,0.2,0.2,0.5,0.6,0.5c1-1.9,0-5.2,0.5-7.6 c0.2-0.1,0.3-0.3,0.6-0.4c0.2,0.3,0.2,0.8,0.2,1.4c0.2,1.9,0,4.1,0.1,6.2c0.8,0.3,1.9,0.3,2.9,0.5c0.2-0.8,0-1.8,0.1-2.7 c-0.1-0.4-0.1-1.1-0.1-1.8c0-1.3,0-2.6,0.6-3.1C35.2,11.1,35.3,11.3,35.4,11.6z M32.4,17.8c-0.4-0.1-0.9-0.4-0.7-0.9 c0.3,0,0.7-0.1,0.9,0.1C32.5,17.1,32.6,17.6,32.4,17.8z M31.8,16.4c0.1-0.4,0.2-1,0.7-0.7c-0.1,0.3,0.1,0.3,0.2,0.5 C32.6,16.4,32.2,16.4,31.8,16.4z"></path>
                <path id="XMLID_516_" class="st0_wgar" d="M35.5,15.5c0,0.9-0.1,1.6-0.1,2.5c0.2,0.1,0.1,0.5,0.5,0.4C35.7,17.6,35.8,16.3,35.5,15.5 C35.5,15.5,35.5,15.5,35.5,15.5z"></path>
                <path id="XMLID_515_" class="st0_wgar" d="M33.2,19.8c-0.2,0.5-1.4,0-1.5,0.6c0,0.1,0.1,0,0.1,0.1c0.4-0.3,0.8,0,1.4,0 c0.1-0.2,0.1-0.4,0.2-0.5C33.3,19.9,33.4,19.8,33.2,19.8z"></path>
                <path id="XMLID_514_" class="st0_wgar" d="M30.8,20.3c0.2,0,0.4,0.1,0.6,0.2c0.1,0,0.1-0.2,0.2-0.2c0-0.1-0.1-0.2-0.2-0.3 c-0.4,0-0.9-0.1-1.2,0.1c0.1,0.1,0.1,0.4,0.1,0.6C30.7,20.7,30.6,20.4,30.8,20.3z"></path>
                <path id="XMLID_513_" class="st0_wgar" d="M36.9,20.6c-0.2,0-0.5,0-0.5-0.2c-0.2,0-0.5,0-0.5-0.2c-0.4,0-0.7-0.2-1-0.3 c0.1,0.6,0.7,0.6,1,1c1,0.3,2,0.8,3.4,0.7c-0.4-0.3-0.9-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2c-0.2,0-0.5,0-0.5-0.2 C37.2,20.8,37,20.8,36.9,20.6z"></path>
                <path id="XMLID_512_" class="st0_wgar" d="M28.8,20.6c0.4-0.1,1,0.2,1.2-0.2c-0.6-0.1-1.4-0.5-1.6,0.2C28.5,20.8,28.8,20.7,28.8,20.6z"></path>
                <path id="XMLID_511_" class="st0_wgar" d="M26.8,21.5c0-0.1,0.1,0,0.1-0.2c-0.1-0.1-0.1-0.3-0.1-0.5h-0.2c-0.3,0.4-0.9,0.6-1.4,0.9H25 c-0.2,0.3-0.7,0.4-0.8,0.8c-0.1,0-0.2,0-0.2,0.1C25.3,22.7,25.5,21.5,26.8,21.5z"></path>
                <path id="XMLID_510_" class="st0_wgar" d="M40.8,24.3c0-0.8-0.2-1.4-0.6-1.8c-0.1,0,0,0.1-0.2,0.1C40.3,23.1,40.2,24.1,40.8,24.3z"></path>
                <path id="XMLID_509_" class="st0_wgar" d="M34,23.6c0.3-0.1,0.4,0.1,0.7,0.1v-0.3C34.4,23.4,34,23.3,34,23.6z"></path>
                <path id="XMLID_508_" class="st0_wgar" d="M24.2,26.1c0.2-0.2,0.4-0.4,0.5-0.6c-0.3-0.1-0.4-0.3-0.5-0.5H24 C23.9,25.5,24.3,25.6,24.2,26.1z"></path>
                <path id="XMLID_507_" class="st0_wgar" d="M39.2,25.3c0,0.4,0.8,0.4,0.9,0.1C39.9,25.2,39.5,25.3,39.2,25.3z"></path>
                <path id="XMLID_506_" class="st0_wgar" d="M22.4,26.8c-0.3,0.1-0.7,0.1-0.8,0.5C22,27.2,22.3,27.1,22.4,26.8z"></path>
                <path id="XMLID_505_" class="st0_wgar" d="M43.8,29.4c-0.1-0.3-0.2-0.5-0.5-0.5c0,0.3,0.2,0.6,0.4,0.7C43.8,29.6,43.8,29.5,43.8,29.4z"></path>
                <path id="XMLID_504_" class="st0_wgar" d="M41.7,32.1c0.2,0,0.3,0,0.3-0.2c-0.3,0-0.4-0.3-0.9-0.2c-0.1,0.2-0.1,0.5-0.3,0.6 c0,0.2,0,0.3-0.1,0.4c0.2-0.1,0,0.2,0.2,0.2c0.2-0.1,0.3-0.4,0.5-0.5c0-0.1,0-0.3,0-0.3C41.6,32,41.6,32,41.7,32.1z"></path>
                <path id="XMLID_503_" class="st0_wgar" d="M28.4,33.8c-0.1-0.2-0.2-0.5-0.5-0.3c0,0.3,0.1,0.5,0.4,0.5C28.3,33.9,28.2,33.8,28.4,33.8z"></path>
                <path id="XMLID_502_" class="st0_wgar" d="M23.6,45.4c-0.1,0.4-0.3,0.7-0.4,1c0.2,0.1,0.2-0.1,0.3-0.2c-0.1,0.6-0.3,1-0.2,1.7 c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0.1,0,0.1,0.1c0.8,0,0.9-1,0.8-2C23.9,46.1,23.7,45.5,23.6,45.4z"></path>
                <path id="XMLID_501_" class="st0_wgar" d="M7.1,46.7c-0.2,0.2-0.4,0.7,0.1,0.8C7.3,47.3,7.3,46.9,7.1,46.7z"></path>
                <path id="XMLID_500_" class="st0_wgar" d="M48.7,47.1c0.1,0.1,0,0.2,0.2,0.2c0-0.1,0.1-0.4-0.1-0.4C48.8,47,48.6,46.9,48.7,47.1z"></path>
                <path id="XMLID_499_" class="st0_wgar" d="M32.1,48.4v0.5h0.2c0-0.2,0.1-0.2,0.1-0.4C32.2,48.5,32.3,48.3,32.1,48.4z"></path>
                <path id="XMLID_498_" class="st0_wgar" d="M3.2,52.1c0,0.3,0,0.6,0.2,0.7c0.1-0.1,0-0.4,0-0.6C3.4,52.2,3.4,52,3.2,52.1z"></path>
                <path id="XMLID_497_" class="st0_wgar" d="M29.9,53.5c0.1-0.2,0.2-0.4,0.2-0.7c-0.1-0.1-0.2-0.1-0.4-0.1C29.6,53,29.6,53.5,29.9,53.5z"></path>
                <path id="XMLID_496_" class="st0_wgar" d="M5.2,54.1c-0.1-0.1-0.3-0.2-0.5-0.2c0,0.2-0.2,0.4,0,0.5C4.9,54.5,5.1,54.4,5.2,54.1z"></path>
                <path id="XMLID_495_" class="st0_wgar" d="M12.4,56c0-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.6-0.4,0.9-0.2c0.1-0.3,0.4-0.4,0.5-0.7 c-0.9,0.3-2,0.4-2.5,1.1C11.8,56.2,12.1,55.9,12.4,56z"></path>
                <path id="XMLID_494_" class="st0_wgar" d="M57.8,55.7c0.1,0.2-0.1,0.2-0.1,0.3c0.3,0,0.3-0.3,0.6-0.3c0-0.2-0.5-0.2-0.3-0.5 c0.2,0,0.2,0.1,0.3,0.1c0,0,0-0.1,0.1-0.1c-0.1-0.3-1.1-0.4-0.9,0.2C57.6,55.4,57.7,55.6,57.8,55.7z"></path>
                <path id="XMLID_493_" class="st0_wgar" d="M5.8,57.7v-0.2c-0.1,0-0.2-0.1-0.2-0.2c-0.3,0-0.5,0.2-0.8,0.2C4.9,57.8,5.4,57.7,5.8,57.7z"></path>
                <path id="XMLID_492_" class="st0_wgar" d="M32.4,65.1h-0.3c0,0.2,0,0.3,0.1,0.4c0.2,0,0.3,0,0.3-0.2C32.5,65.3,32.3,65.3,32.4,65.1z"></path>
                <path id="XMLID_491_" class="st0_wgar" d="M12.5,67.4c-0.2-0.1-0.5-0.1-0.5,0.2C12.3,67.6,12.5,67.6,12.5,67.4z"></path>
                <path id="XMLID_490_" class="st0_wgar" d="M18.9,70.5L18.9,70.5c-0.1,0.4,0.1,0.5,0.2,0.8c0.2,0.1,0.3-0.1,0.5-0.1V71 C19.2,71,19.1,70.7,18.9,70.5z"></path>
                <path id="XMLID_489_" class="st0_wgar" d="M29.5,73.3v-0.4h-0.2C29.4,73.1,29.4,73.3,29.5,73.3z"></path>
                <path id="XMLID_488_" class="st0_wgar" d="M20.4,77.5c0.1,0,0.2,0.1,0.4,0.1c0-0.1,0.2-0.1,0.2-0.3C20.7,77.4,20.4,77.3,20.4,77.5z"></path>
                <path id="XMLID_487_" class="st0_wgar" d="M25.8,83.2c0,0.2,0.2,0.3,0.2,0.5c-0.1,0.3-0.4,0.5-0.5,0.9C26.2,84.6,26.4,83.4,25.8,83.2z"></path>
                <path id="XMLID_486_" class="st0_wgar" d="M29.8,83.3h-0.2c0,0.4-0.2,0.7,0.1,0.9C29.9,84.1,29.7,83.6,29.8,83.3z"></path>
                <path id="XMLID_485_" class="st0_wgar" d="M23.8,83.8c0,0.2-0.2,0.4,0.1,0.5c0.1-0.1,0.1-0.2,0.1-0.4C23.8,84,23.9,83.8,23.8,83.8z"></path>
                <path id="XMLID_484_" class="st0_wgar" d="M25,25.1c-0.1,0.1-0.2,0.2-0.2,0.3H25C24.9,25.2,25.1,25.3,25,25.1z"></path>
                <path id="XMLID_50_" class="st0_wgar" d="M78.9,89.1v-1.9c0-0.1-0.1-0.1-0.2-0.2c0-0.8-0.1-1.4-0.2-2c-1.2-0.5-2.4-1.2-3.4-2 c-0.3-1.8-0.2-4-0.5-5.8c-1-0.2-2.4,0-3.1-0.4v-1.1c-0.2-0.2-0.2-0.4-0.3-0.7c0,0-0.1-0.1-0.2-0.1c-0.1-0.3-0.5-0.6-0.8-0.8 c-0.1-0.1-0.1-0.2-0.2-0.3c-0.1-0.1-0.3-0.1-0.4-0.2c-0.3-0.2-0.7-0.5-1.1-0.5c-0.1,0.1-0.2,0.1-0.3,0.2c-0.2-0.2-0.4-0.5-0.8-0.5 c-0.2,0.1-0.2,0.4-0.4,0.5c0.1-0.2-0.1-0.1-0.1-0.2c0.1-0.8,0.6-1.5,0.3-2.3h-0.9c-0.1,0.5,0,1.4,0.2,1.9c0,0-0.1,0-0.1,0.1h-0.3 c-0.5,0.2-0.9,0.3-1.4,0.5c0,0.1-0.1,0.2-0.3,0.2c-0.2,0.2-0.4,0.4-0.7,0.5c-0.3,0.4-0.7,0.8-1,1.2c0,0.2,0,0.3-0.2,0.3 c-0.2,0.5-0.1,1.3-0.2,1.9c-0.4,0.1-0.6,0.3-1.1,0.3c0,0,0-0.1-0.1-0.1c-0.7-3.5,0.2-7.6-0.1-11.4c1.1-0.3,1.4-1.3,1.9-2.2 c-0.6-0.7-1.2-1.4-1.7-2.2c0-0.2-0.1-0.3-0.2-0.4c0-0.4,0-0.9,0.1-1.2c-0.7,0.1-0.9-0.4-1.6-0.3c-0.5-0.8-0.4-2.1-0.5-3.2 c-0.4,0-0.5,0.1-0.7,0.3c-0.1,0-0.2,0-0.3,0c-0.2-0.1-0.3-0.4-0.4-0.5c-0.1-0.1-0.5-0.5-0.5-0.5c0,0-0.1,0-0.2,0 c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c0,0,0-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2 c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.3-0.1-0.5-0.2c-0.2-0.1-0.3-0.3-0.4-0.4c0,0-0.1,0-0.2,0 c-0.1,0-0.2-0.2-0.3-0.3c-0.2-0.1-0.2-0.2-0.2-0.3c0-0.1-0.2-0.2-0.2-0.3c0.4-0.8,0.5-1.8,0.9-2.6c0-0.6,0.4-0.9,0.5-1.5h-0.3 c0.1-0.2-0.1-0.2-0.2-0.3c0.2-0.7,0.1-1.3,0-2c-0.1-0.1-0.2-0.2-0.2-0.4c-0.2-0.1-0.2-0.2-0.2-0.4c-0.3-0.3-0.6-0.7-1-1 c-0.3-0.2-0.5-0.5-0.6-0.7c0.5,0.1,0.7,0.6,1.2,0.7c0-0.2-0.2-0.3-0.3-0.4v-0.2c-0.7-0.6-1.2-1.2-1.9-1.9 c-0.1,0.2,0.1,0.2,0.1,0.4c-0.4,0-0.5-0.3-0.5-0.6h0.3c-0.3-0.3-0.5-0.7-0.7-1.2c0.1,0,0-0.1,0.2-0.1c0.1,0.2,0.1,0.4,0.3,0.4 c0-0.3,0.1-0.5,0.1-0.9c-0.3-0.2-0.6-0.5-0.8-0.7c-0.9-3.6-1.9-7.1-3.8-9.7c-0.2,0-0.4,0-0.6,0.1c-0.2-0.1-0.3-0.2-0.4-0.4 c-0.1-0.1-0.1-0.4-0.2-0.5c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.1-0.2-0.2-0.3c-0.3-0.4-0.8-1-1.2-1.2c-0.1-0.1-0.1-0.2-0.2-0.3 c-0.1-0.1-0.3-0.1-0.4-0.2C43.1,27.1,43.1,27,43,27c-0.1-0.1-0.2,0-0.3-0.1c0,0-0.1-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1 c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.4-0.1-0.5-0.2c0,0,0-0.1-0.1-0.2c-0.2-0.1-0.4-0.1-0.6-0.2c-0.1,0-0.2-0.2-0.3-0.2 c0,0.2,0.2,0.3,0.4,0.3c0.1,0.2,0.4,0.2,0.5,0.5c0.3,0.1,0.5,0.4,0.7,0.5c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0,0.1,0,0.2,0 c0.5,0.4,0.8,1,1.4,1.4V29c0.2,0.1,0.4,0.2,0.4,0.5c0.1,0.1,0.3,0.2,0.3,0.4c0.3,0.1,0.3,0.4,0.4,0.5c0.1,0.2,0.4,0.4,0.5,0.6 c0.1,0.2,0.2,0.4,0.3,0.5c0.4,0.6,0.6,1.4,0.8,2.1c0.2,0.3,0.2,0.8,0.3,1.1v0.5c0.1,0,0.1,0.4,0,0.4c-0.4-0.4-0.7-1-0.7-1.7 c-0.1,0-0.1-0.1-0.2-0.1v-0.3c-0.2-0.5-0.4-1-0.6-1.6c-0.3-0.1-0.2-0.6-0.6-0.6c0,0.1,0.1,0.2,0.2,0.3c0.1,0.2,0.1,0.4,0.2,0.6 c0.1,0.2,0.3,0.5,0.4,0.7c0.1,0.2,0.1,0.5,0.2,0.7c0.1,0.2,0.4,0.9,0,1.2c-0.2-0.1-0.1-0.5-0.3-0.6c-0.1,0.1,0,0.5-0.2,0.5 c-0.4,0-0.3-0.4-0.7-0.3c-0.1,0.8,0.4,1.9-0.3,2.2c-0.3-0.2,0.2-0.8-0.1-1.2v-0.6c-0.1-0.2-0.2-0.4-0.2-0.7 c-0.3-0.6-0.5-1.5-1-1.9c0.1,0.6-0.2,0.7-0.4,1c0.5-0.1,0.9,0.9,0.3,1.1c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1,0.5,0.3,1.3-0.2,1.4 c0.1-1.3-0.5-1.9-0.5-3.1c-1.4-0.3-0.6,1.5-1.2,2c0.2-1.8-1.3-1.8-1.8-2.9c0-1-0.5-1.4-0.5-2.4c-0.1,0-0.1,0.1-0.2,0.1 c0.2,1.4,0.8,2.5,0.6,4.1c-0.6-0.4-0.3-1.7-0.9-2.1c0.1-0.2,0.1-0.6,0.1-0.9c-0.2-0.3-0.4-0.6-0.6-0.9c-0.4-1.2-0.7-2.5-1.1-3.7 c-0.2-0.1-0.2-0.4-0.4-0.5c0,0.6,0.3,0.8,0.3,1.4c0.1,0.1,0.2,0.3,0.2,0.5c0.3,0.6,0.4,1.5,0.6,2.2v0.5c0.2,0.3,0.2,0.9,0.2,1.4 c0,0.3,0.1,0.7-0.1,0.9c-0.1-0.2-0.3,0-0.5,0c-0.1-0.1-0.2-0.2-0.3-0.3c-0.3-1.2-0.1-2.9-0.7-3.7c-0.1,0.4,0.1,1.1,0,1.7 c0.1,0.3,0.4,1.1,0,1.3c-0.8-2.2-0.3-5.7-2-7c0.4,0.8,0.7,1.6,0.7,2.7c0.2,1.2,0,2.7,0.1,4c0.2,0.4,0.3,0.9,0.3,1.5 c-0.2,0.1-0.3,0.4-0.7,0.4c-0.1-0.1-0.2-0.1-0.2-0.2c0.1-0.3,0.6-1.1,0.1-1.3c0,0.3-0.5,0.2-0.7,0.4c0,0.1,0.2,0.1,0.2,0.3 c-0.2,0.8-0.6,1.3-0.7,2.2c-0.1,0,0,0.1-0.1,0.1c-1.2,0-0.4-1.8-0.7-2.6c-0.3,0.3-0.2,1.1-0.2,1.7c0.1,0.1,0.1,0.3,0.1,0.5 c-0.6,0.4-1.3,0.8-1.7,1.5c0.8,0.5,2-0.4,2.9,0c-1.8,0.9-4.8,0.5-7.2,0.7c-0.4,0.2-0.8,0.5-1.4,0.3c0.1-0.2-0.1-0.1-0.1-0.3 c0.4,0,0.8,0,0.9-0.3c-0.3-0.2-0.9,0-1-0.4c0.1-0.1,0.3-0.2,0.5-0.2c0.2,0.3,0.5,0.6,0.9,0.7c1.1-0.4,3.1,0.1,3.9-0.5v-0.4 c-0.2,0-0.3,0.1-0.5,0.2c-0.6,0.1-0.7-0.3-1.2-0.2c-0.1,0.1-0.2,0.3-0.4,0.3c0-0.4,0-0.9,0-1.4c0-0.4,0.2-0.9-0.2-1 c-0.1,0.1,0,0.5-0.1,0.6c-0.2,0-0.2-0.3-0.3-0.4c-0.8,0.1,0.1,2-0.9,2c-0.1-0.9,0.4-2.3-0.3-2.8c-0.1,0.1-0.2,0.3-0.3,0.4 c0,0.2,0,0.3,0,0.5c0,0.2-0.1,1.1-0.4,1c0-1-0.1-1.7,0.1-2.5c-0.7,0.2-0.7,1-0.6,1.9c-1.2,0.4,0,3-1.2,3.5 c0.3-4.3,0.8-8.4,2.7-11.1h0.5c0.3-0.3,0.4-0.8,0.6-1.2c-1.2,0.4-1.9,1.3-2.6,2.2c0,0.3-0.2,0.4-0.3,0.5c-0.2,0.6-0.5,1.1-0.6,1.8 c-0.1,0,0,0.1-0.2,0.1c-0.2,0.9-0.6,1.6-0.8,2.5c-0.2,0-0.1,0.3-0.3,0.4c-0.4-0.7,0.8-1.5,0.3-2.2c-0.2-0.1,0,0.2-0.2,0.2 c-0.3,1.6-0.7,3-0.9,4.6c-0.2-0.1,0,0.2-0.1,0.2c-0.5-0.8-0.2-2.2-0.1-3.2c0.1-0.3,0.3-0.7,0.3-1.1c0.5-1,0.9-2.2,1.6-3 c-0.1-0.2,0.1-0.1,0.1-0.3c0.3-0.2,0.5-0.5,0.6-0.9c-0.4,0.2-0.8,0.5-1,0.8C23,27.1,23,27.2,23,27.3c0,0-0.1,0-0.2,0.1 c-0.1,0.2-0.1,0.5-0.3,0.5c-0.1,0.4-0.3,0.8-0.5,1.2v0.3c-0.2-0.1,0,0.2-0.2,0.2c0,0.5-0.3,0.7-0.3,1.2c-0.3,0.6-0.8,1-0.9,1.7 c-0.1,0-0.1,0.2-0.2,0.2c0,0.7,0.1,1.7-0.6,1.6c0.5-1.5,0.7-3.3,1.6-4.4c0-0.2,0.1-0.5-0.1-0.5c-0.2,0.3-0.5,0.5-0.5,1 c-0.5,0.9-0.9,1.9-1.1,3.1c0,0,0,0,0,0.1h-0.4c-0.2,0.4-0.3,1-0.6,1.3c-0.2,0-0.2-0.1-0.4-0.1c0.2,1.6-0.7,2.1-1.4,2.8h-0.2 c-0.4,0.5-1.2,0.6-1.5,1.2c0.3,0,0.4-0.2,0.6-0.4c0.6-0.5,1.5-0.7,2.2-1c0,0.1-0.2,0.1-0.2,0.3c-0.4,0.1-0.6,0.4-1,0.5 c-0.5,0.5-1.3,0.6-1.9,1.1h-0.3c0,0.2-0.3,0.2-0.4,0.3v0.7c-0.2,0.1-0.2,0.2-0.5,0.2c0.4-0.6-0.5-1.8,0.3-2.2 c0.2,0.1,0.1,0.5,0,0.7c0.1,0.1,0.1,0.2,0.4,0.2c0.1-0.9-0.8-1.2-0.4-1.9c0.1,0.1,0.1-0.1,0.2-0.1c0.1,0.1,0,0.4,0.2,0.5 c0.4-0.6-0.7-1.2,0-1.5c0.2,0.1,0,0.4,0.2,0.5c0.2-0.7,0.1-1.8,0.5-2.3v-0.3c0.4-0.6,0.6-1.4,1.2-1.9c0-0.2,0.2-0.3,0.3-0.4 c0-0.3,0.2-0.3,0.4-0.5c0.3-0.5,0.8-0.9,1.2-1.3c0.4-0.4,0.8-0.8,1.2-1.2h0.2c0.2-0.3,0.4-0.5,0.7-0.7c0-0.4,0.4-0.3,0.5-0.7 c-0.4,0.2-0.9,0.4-1.2,0.8c-0.3,0-0.3,0.4-0.6,0.4c-0.6,0.5-1.1,1.1-1.7,1.6c-0.2,0.5-0.7,0.7-0.9,1.2c-0.4,0.3-0.5,0.8-0.9,1.1 c0.1,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.1,0.2-0.2,0.2c0,0.2-0.1,0.4-0.3,0.5c0,0.4-0.3,0.6-0.5,0.8c-0.1,0.5-0.3,0.8-0.6,1.2 c0,0.3-0.1,0.6-0.3,0.7c0,0.3-0.1,0.6-0.3,0.7c-0.1,0.7-0.4,1.3-0.6,1.9c-0.1,0.6-0.2,1.3-0.3,1.8c0.1,0,0.1,0.1,0.1,0.2 c0,0.1,0.2,0,0.2,0.1c-0.2,0.3-0.5,0.5-0.8,0.6c-0.3,0.3-0.7,0.6-0.9,0.9c0,0.2,0,0.4-0.2,0.5c0.1,0.1,0,0.3,0.2,0.3 c0.2-0.1,0.1-0.5,0.4-0.5c0.3,0.7-0.3,1.3-0.7,1.6c-2.4,0.1-4.2-0.3-6.4-0.5c-0.7,0.5-0.6,1.9-1.1,2.6c-0.4-0.3,0-1.1,0.1-1.5 c-0.1,0,0-0.1-0.2-0.1c-0.2,0-0.1,0.4-0.3,0.4c0.1,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1,0,1.7c0,0.2,0,0.4,0,0.7 c0,0.1,0.1,0.3,0.2,0.4c0.1,0.8,0.4,1.9,0.2,2.7C2.6,52,2.6,53,2.5,54c0.1,0.2,0,0.7,0.2,0.8c-0.1,0.5-0.4,0.9-0.1,1.4h0.1 c0.2-0.6,0.5-1,0.7-1.5c-0.2-0.2-0.5,0-0.6,0.1c0,0,0-0.1-0.1-0.1c0.5-1.9,0-4.7,0.4-6.7c0.2-0.1,0.1-0.4,0.3-0.4 c0.1,0.7,0,1.6,0.8,1.6C4.8,48.3,4,46.5,4.9,46c1.4,0.3,3,0.3,4.6,0.5c0.1,0.2,0.3,0.3,0.2,0.7c0.1,0.5,0.5,0.8,0.9,1v0.3 c-0.3,0-0.2,0.4-0.5,0.5c0,0.4-0.2,0.7-0.2,1.2c0.2,0.1,0.3,0.3,0.6,0.3c0.5-0.5-0.4-2.1,0.5-2.2c0.2,0.9-0.2,2.4,1.1,2.2 c0-0.2,0.1-0.4,0.1-0.6c-0.4-0.4-1.2-0.9-0.8-1.8h0.5c0.5-0.2,0.9-0.5,1.3-0.9c0-0.4,0.4-0.4,0.3-0.9c-0.6,0-0.6,0.4-0.9,0.7h-0.2 v-0.3c0.2,0.1,0.1-0.2,0.3-0.2c0.2-0.5,0.5-0.8,0.7-1.3c0.1,0,0.1-0.1,0.2-0.1c0.1,0.2,0.4,0.2,0.7,0.2c0.3-0.3,0.7-0.7,1-0.9 c0.1-0.1,0.3-0.1,0.5,0c0,0.3-0.3,0.2-0.4,0.3c0,0.3,0.3,0.4,0.5,0.5v0.3c-0.5,0.4-1.4,0.8-2,0.2c-0.1,0.2-0.2,1,0.1,1.2 c0.1-0.2,0.1-0.5,0.3-0.5c0.5,0,0.7,0.4,1.1,0.3c0.7-0.1,1-1.3,1.8-1.3c0.6,1.6-0.6,2.7-0.6,4.2c0,0,0.1,0,0.1,0.1 c0.4,0,0.7-0.1,0.9-0.4c-0.2-0.1-0.3,0-0.4,0.1c-0.2,0-0.3,0-0.3-0.2c1.2-0.6,0.6-2.4,0.7-3.9c0.2-0.1,0.2,0.1,0.3,0.2 c0.2-0.3-0.3-0.4-0.4-0.6v-0.4c0.3-0.5,0.7-1,1.4-1.2c0-0.1,0.3-0.3,0.4-0.2c-0.2,0.5-0.5,1-0.5,1.7c0.3,0.2,0.6,0.3,1.1,0.2 c0.1-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.3-0.5,0.5-0.7c0.1-0.4,0.2-0.8,0.5-1c0-0.2,0-0.4,0.2-0.4c0.1,1.8,0.1,4.2,0,6.1 c0,0.5,0,1.4-0.3,1.8h-1.4c0.2-1.3,0.4-3.1,0.1-4.5c-0.2,0-0.1-0.3-0.3-0.3v4.9c-0.1,0-0.1,0.1-0.2,0.2h-0.5 c-0.5,0.1-1.4,0.7-2,0.3c0.2-0.4,0.6-0.6,0.7-1.2c-0.1-0.1-0.1-0.2-0.2-0.2c-0.4,1-1,2-2.4,1.9c0.2-0.5,0.9-0.8,0.5-1.6 c-0.3,0.5-0.4,1-0.7,1.4c-0.4,0.4-1,0.6-1.7,0.8c-0.3,0-0.5,0.1-0.8,0.2c-0.2-0.5,0.2-1.1,0.6-1.4c0.1,0.1,0.1,0.2,0.2,0.3 c0.3,0,0.5-0.1,0.7-0.2c0.2,0.1,0.3,0.2,0.3,0.4c0.4-0.5,0.9-1.2,1.1-2c0-0.1,0-0.2,0-0.3c0-0.2,0.1-0.4,0.2-0.5 c0.1-0.6-0.2-1.2-0.5-1.7c-2.4-0.1-2.1,2.5-2.7,4.1c0,0.1,0.2,0.1,0.2,0.3c-0.8,0.4-2.5,0.4-3.3,0c0,0.7,0.1,1.3,0,2 c-0.1,0.3-0.3,0.5-0.3,0.8c-0.6,0.7-1.7,1.2-3.1,1c0,0,0,0-0.1,0v-0.5c-0.2-0.1-0.3,0.1-0.3,0.2c-0.4,0.2-1-0.1-1.5,0.1 c-0.1,0.7-0.2,1.4-0.1,2.1c-0.5,0.1-1.4,0.2-1.6,0.4c-0.2,0.1-0.1,0.3-0.2,0.6c-0.1,0.3-0.2,0.7-0.3,1c0,0.1,0,0.3,0,0.4 c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.5-0.1,1-0.2,1.5C1.2,62,1,62.9,1.1,63.7c0.5,0.5,1.6,0.5,1.9,1.1c0.2,0.9-0.6,1-0.4,1.7 c0.1,0,0-0.3,0.2-0.3c0.3,0,0.6,0.1,0.6,0.5c-1-0.1-1.4,1.1-1,1.9c0.3,0,0.4-0.2,0.6-0.2c0.5,0.2,0.1,0.7-0.5,0.5 c-0.1,0.1-0.1,0.4,0,0.5H3c0.1,0.2,0.2,0.3,0.5,0.2c-0.2-1.1,0.6-1.8,0.2-2.7c0.2-0.3,0.9-0.2,1.3-0.2c0.1,0.3,0.2,0.5,0.2,0.9 c-0.2,0-0.4,0-0.5,0.1c0,0.1,0.1,0.1,0.2,0.2C5.1,68.4,5,69.3,5,70.1c-0.2,0.7-0.5,1.3-1,1.7c-0.3,0-0.3,0.2-0.5,0.2 c-0.1,0.5-0.1,1.1-0.6,1.2c-0.1,0-0.3-0.1-0.4-0.1c-0.7,0-1.5,0.3-2.1,0.4c-0.1,0.4,0.2,0.4,0.2,0.8c-0.2,0.2-0.3,0.1-0.5,0.2 v17.1h77.9c0-0.5,0.1-0.8,0.2-1.1c-0.1-0.2,0-0.2,0-0.5c-0.2,0-0.2,0.1-0.4,0.1c-0.1-0.2-0.3-0.1-0.3-0.4 C78,89.7,78.5,89.3,78.9,89.1z M53.4,45.8h0.3c0.1,0.3,0.2,0.7,0.5,0.8c0,0.2-0.2,0.2-0.4,0.2c0-0.1-0.1-0.2-0.2-0.2 C53.6,46.3,53.3,46.2,53.4,45.8z M52.8,49.6L52.8,49.6C53,49.7,53,50,53,50.3c0.1,0.1,0.3,0,0.4,0c0.1,0.6-0.3,0.8-0.2,1.4 C52.5,51.7,52.9,50.2,52.8,49.6C52.8,49.7,52.8,49.7,52.8,49.6z M52.2,45.1c0,0.1,0.1,0.2,0.2,0.2c0,0.2-0.2,0.2-0.3,0.3 c-0.2-0.1-0.2-0.2-0.3-0.4C51.9,45.1,52.1,45.1,52.2,45.1z M51.9,48.1c0.4-0.1,0.2,0.4,0.4,0.5c0.1,1.5-0.1,2.7-0.1,4.1 c-0.3,0-0.5-0.2-0.6-0.4c-0.1-0.8,0.4-1.3,0.3-2c-0.1-0.6-0.5-1-0.5-1.6c-0.1,0-0.1,0-0.1-0.1c-0.5-0.1-0.3,0.7-0.2,0.8 c-0.1,0.2-0.4,0-0.6,0.1c-0.5-0.8-0.1-1.7-0.2-2.8h0.2c0.3,0.5,0.5,1.2,0.8,1.8C51.8,48.4,51.8,48.2,51.9,48.1z M50.9,52.4 c0-0.9-0.5-1.9-0.2-2.6C51.6,50,51.6,52,50.9,52.4z M51.8,44.2c-0.5-0.2-0.9-0.3-1.2-0.7c-0.1-0.1,0.1-0.1,0.1-0.2 C51.2,43.4,51.5,43.8,51.8,44.2z M49.9,41.4c0.1,0.2,0.2,0.5,0.3,0.7c0-0.6,0.7-0.3,0.6,0.2c0,0.1,0.2,0,0.2,0.1 c-0.1,0.6-1,0.5-1.4,0.3C49.6,42.2,49.3,41.3,49.9,41.4z M47.8,55.2c0.3-0.1,0.3,0.1,0.5,0.1c0,0.2-0.1,0.3-0.3,0.4 c-0.4-0.1-0.5-0.4-1-0.3c0.1-0.1,0-0.4,0.2-0.4c0-0.3-0.1-0.7,0.1-0.9c0.6,0.2,1.2,0.3,1.2,1c-0.6,0.1-0.4-0.6-0.9-0.5 C47.6,55,47.8,55,47.8,55.2z M46.9,54c0,0.3,0.2,0.4,0.2,0.8c-0.1,0.1-0.5,0.1-0.7,0.1C46.3,54.5,46.5,53.7,46.9,54z M46.7,51.2 c0-0.3,0.3-0.2,0.5-0.2c0.4,0,0.9,0.4,1.2,0.5C47.9,52,47.2,51.3,46.7,51.2z M48,50.4c-0.2,0.1-0.1,0.4,0,0.5 c-0.3,0.1-0.4-0.3-0.4-0.4c0-0.5,0.9-1,0.5-1.7c-0.4,0.2-0.2,1.1-0.9,1c0-0.3,0-0.6,0.2-0.7c0.1-1.7-0.4-2.8-1.4-3.4v-0.2h0.6 c0.4,0.5,0.8,0.9,1.2,1.3c0.2-0.1,0.5-0.2,0.7-0.4c0.5,0,0.8,0.2,1,0.6v1.4c-0.4,0-0.4-0.5-0.5-0.9c-0.2,0-0.3,0.1-0.5,0.1 c0-0.1-0.1-0.2-0.2-0.2c0,1.3,0.4,2.6,0.8,3.6C48.6,50.8,48.5,50.4,48,50.4z M47.5,41.4c0.1-0.1,0.2-0.2,0.5-0.2 c-0.1,0.2,0.1,0.1,0.1,0.2c-0.1,0.3-0.5,0.2-0.8,0.2c-0.1-0.1-0.1-0.2-0.2-0.3c0.1-0.3,0.1-0.6,0.5-0.5c0,0.2-0.1,0.2-0.2,0.3 C47.4,41.4,47.6,41.3,47.5,41.4z M47.6,45.4c-0.1,0-0.1-0.2-0.3-0.2c0-0.1-0.1-0.2-0.2-0.2v-0.4c0.3,0,0.3,0.2,0.5,0.2 C47.8,45,47.8,45.2,47.6,45.4z M48.2,45.3c0.2,0,0.2-0.2,0.5-0.2c0.1,0.1,0.1,0.2,0.1,0.4c-0.2,0-0.2,0.1-0.5,0.1 C48.3,45.5,48.2,45.4,48.2,45.3z M48.8,49.4c0-0.4,0-0.8,0.1-1h0.5c-0.2,0.6,0.4,0.8,0.2,1.6c-0.2,0-0.2,0.2-0.3,0.2 C49.2,49.9,49.1,49.5,48.8,49.4z M49.3,43.5c-0.3-0.2-0.6-0.4-1-0.5c0-0.1,0.1-0.2,0.2-0.3c0.6-0.1,0.8,0.5,1.3,0.6 c0.1,0,0.3,0,0.3,0.1C50,43.8,49.6,43.5,49.3,43.5z M48.5,41.5c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.3,0.2,0.8-0.2,0.8 C48.5,42.2,48.5,41.8,48.5,41.5z M46.4,30.5L46.4,30.5c0.8,0.7,1.4,1.5,1.8,2.6c0.1,0,0.1,0.1,0.2,0.1c0,0.2,0,0.4,0.2,0.4 c0,0.2,0,0.4,0.2,0.5c0.2,0.8,0.4,1.6,0.6,2.4c0,0.3,0,0.6,0.2,0.8c0,0.7,0.2,1.3,0.2,2c-0.1,0-0.1,0.1-0.2,0.2 c-0.5,0-0.4-0.6-0.6-0.9c0-1,0.1-2-0.2-2.7c-0.1,0-0.1-0.2-0.2-0.2c0.1-0.4-0.2-0.4-0.2-0.8c-0.1,0-0.1-0.1-0.2-0.1 c0-0.3-0.1-0.6-0.3-0.8v-0.3c-0.1,0-0.1-0.1-0.2-0.1C47.4,32.4,46.8,31.6,46.4,30.5z M47.1,36.1c0.2,0.2,0.3,0.4,0.4,0.7 c0,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.2-0.1-0.3-0.2c0-0.4-0.3-0.3-0.2-0.7C47.1,36.2,47,36.1,47.1,36.1z M46.7,41.3 c-0.3,0-0.5,0-0.7-0.2c0-0.2,0.2-0.4,0.1-0.6c0.1,0,0.1-0.1,0.3-0.1C46.5,40.7,46.7,40.9,46.7,41.3z M41,36.1 c1.9,0.3,3.5,0.9,5.2,1.5c0,0.2,0.2,0.1,0.2,0.2c-0.5,0.2-1.1-0.3-1.8-0.2c0.1-0.2-0.2,0-0.2-0.2c-1.4-0.2-2.5-0.8-3.9-1.1 c0-0.2-0.3-0.1-0.2-0.3C40.5,36.1,40.8,36,41,36.1z M44.4,66.5c-0.5-0.2-0.5-0.9-0.8-1.3c-0.3,0-0.3,0.4-0.4,0.6 c-0.3,0-0.4-0.2-0.3-0.5c0.3-0.1,0.4-0.4,0.7-0.5c0-0.4-0.3-0.6-0.5-1c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.3-0.2-0.4 c-0.1-0.5,0.1-1.1,0-1.7c0.2-0.1,0.5-0.1,0.8-0.1C44.9,62.1,44.1,64.9,44.4,66.5z M41.4,48.4c0.3-0.1,0.7,0,1.2-0.1 c0.1,0.2,0.3,0.5,0.1,0.7C42,49.1,41.4,49.1,41.4,48.4z M42.5,84.5v0.6c-0.3,0-0.4-0.5-0.2-0.7C42.4,84.5,42.3,84.6,42.5,84.5z M41.3,45.5c0-0.2,0-0.2-0.1-0.3c0.1-0.2,0.3-0.3,0.5-0.5c0.1,0,0.1,0.1,0.2,0.1c0.2,1,1.3,0.6,2,0.4c0,0.1,0.1,0.1,0.1,0.1 c-0.1,0.7-1,0.7-0.8,1.7c-0.1,0.1-0.2,0.1-0.4,0.1c0-0.3,0.2-0.4,0.2-0.7C42.6,45.8,41.9,45.7,41.3,45.5z M40.8,45.1L40.8,45.1 c0.2,0.1,0.3,0.5,0.2,0.7h-0.8c-0.1-0.4,0.6-0.1,0.7-0.3C40.7,45.4,40.8,45.3,40.8,45.1z M37.9,40c0.2,0,0.4,0.1,0.5,0.2h2.2 c0.1,0.3,0.4,0.4,0.5,0.6C39.9,40.7,38.5,40.8,37.9,40z M40,43.6c-0.1,0-0.1,0.1-0.3,0.1c-0.2-0.3-0.3-0.8-0.2-1.2 c0.2,0,0.2,0,0.3,0.1C39.8,42.9,39.7,43.3,40,43.6z M38.4,45.1c0,0.1,0.2,0.1,0.2,0.2c0,0.2-0.5,0.3-0.6,0.1 C38,45.3,38.1,45.1,38.4,45.1z M37.6,41.3c0.3-0.1,0.6-0.1,0.9,0.1c0,0.2,0,0.3-0.1,0.3C38.1,41.5,37.6,41.6,37.6,41.3z M40.8,39.2H42c0.1,0.3,0.3,0.6,0.3,0.9c-0.5,0-0.4-0.5-0.8-0.5c-0.1,0.2,0.1,0.3,0,0.5C41,40.4,40.8,39.8,40.8,39.2z M43.4,41.2 c0,0.1-0.1,0.1-0.1,0.2c-0.8,0.1-1.4-0.1-1.7-0.5c0-0.2,0-0.2,0.1-0.3C42.3,40.8,42.7,41,43.4,41.2z M42.5,40.5v-1H43v1H42.5z M43.2,40.4c0.1-0.2,0.3-0.3,0.2-0.6c0.1-0.1,0.3-0.1,0.4,0C43.7,40.1,43.5,40.3,43.2,40.4z M43.4,44c-0.1,0.1-0.2,0.1-0.4,0.1 c-0.1-0.3-0.5-0.2-0.8-0.4C42.4,43.2,43.6,43.4,43.4,44z M43.7,49.1c0,0.2-0.2,0.2-0.4,0.2C43.3,49,43.1,49,43,48.8 c0-0.2,0.2-0.1,0.2-0.2C43.5,48.7,43.7,48.8,43.7,49.1z M43,57.9c0.2,0.1,0.5,0.2,0.7,0.2v0.2c-0.3,0-0.3,0.2-0.5,0.3 c-0.1-0.2-0.3-0.4-0.4-0.6C42.8,58,43,58.1,43,57.9z M44.1,57.6c-0.2-0.1-0.9-0.1-1.1,0c0-0.1-0.1-0.1-0.1-0.1 c0.3-0.4-0.1-0.6-0.1-1.1c0.1,0,0.1-0.1,0.2-0.2c0.3,0.1,0.5,0.3,0.7,0.5c0.1-0.1,0.1-0.2,0.3-0.2C44.3,56.8,44.3,57.4,44.1,57.6z M40.5,35.3c0,0.2-0.3,0.2-0.4,0.3c0-0.1-0.2-0.1-0.2-0.2C39.8,35,40.4,35.2,40.5,35.3z M40.6,39.6c-0.4-0.1-1,0-1.1-0.5 C39.8,39.1,40.6,39.1,40.6,39.6z M39.5,32.5c0.1,0.2,0.2,1-0.1,1.1C39.2,33.5,39.2,32.6,39.5,32.5z M38.6,33.6 c0.3,0,0.3,0.3,0.5,0.3c0.1,0.7,0,1.6-0.1,2.2C38.5,35.7,38.5,34.4,38.6,33.6z M37.9,37.3c0.3,0,0.4,0.3,0.6,0.4 c0,0.6-0.3,0.9-0.1,1.3c0.3,0,0.4-0.1,0.4-0.4c0.2,0,0.2,0,0.3,0.1c0,0.3,0,0.7-0.2,0.9H38c0-0.1,0-0.1-0.1-0.1 c0.2-0.7,0-1.4-0.5-1.5C37.5,37.7,37.8,37.6,37.9,37.3z M37.9,41.7V42c-0.2,0.1-0.5,0.2-0.5,0.4c-0.1,0-0.1-0.1-0.2-0.2 C37.2,41.9,37.5,41.5,37.9,41.7z M36.1,33.7h0.2c0.3,0.4,0,0.9-0.5,1c0-0.1-0.1-0.1-0.2-0.1C35.7,34.2,36,34.1,36.1,33.7z M36.6,38c0,0.3-0.1,0.7,0.1,1c0.1,0.1,0.4,0,0.4,0.2c-0.3,0.2-1,0.1-1.4,0C35.4,38.5,35.8,37.8,36.6,38z M35.2,38.4 c0.2,0.1,0.4,0.6,0.1,0.7C35.1,39.1,35.1,38.5,35.2,38.4z M34.2,32.9c0.4,0,0.5,0.2,0.7,0.3c-0.2,0.9,0,2.2-0.4,2.9 c-0.2,0-0.1-0.2-0.3-0.2C34.1,35,34,33.8,34.2,32.9z M34.3,38.4c-0.1-0.2-0.3-0.7,0-0.8c0.2,0.1,0.3,0.3,0.3,0.5 c0.2,0,0.2-0.2,0.3-0.4c0.2,0,0.2,0.2,0.2,0.4c-0.3,0.2-0.2,0.7-0.2,1.1c-0.5,0-0.6,0.4-1.2,0.3c-0.1-0.2-0.1-0.9,0-1.1 C33.9,38.5,34.2,38.5,34.3,38.4z M33.2,34.4c0.3-0.1,0.4,0.2,0.5,0.2c-0.1,0.2-0.3,0.3-0.5,0.2V34.4z M31.8,38.3 c0.3,0.4,0.7-0.1,1.2,0c0.2,0.2,0.1,0.8,0.2,1.2c-0.6,0.1-0.7-0.4-1.4-0.3C31.8,38.9,31.7,38.5,31.8,38.3z M31.5,39.2h-1.4 c-0.1,0-0.1,0.2-0.2,0.2c-0.2,0-0.2-0.1-0.3-0.2c0-0.4,0.2-0.6,0.1-0.9c0.5-0.1,1-0.1,1.5-0.2C31.5,38.4,31.6,38.7,31.5,39.2z M30.5,36.3c0,0.2,0,0.2-0.1,0.3c-0.5,0-0.9,0-1.1-0.1C29.4,36.1,30.2,36.4,30.5,36.3z M28.8,37.3c0.2-0.1,0.1,0.1,0.3,0.1V38 c0.1,0.1,0.1,0.1,0.3,0.1c0,0.4-0.2,0.5-0.2,1c-0.3,0-0.3-0.3-0.5-0.3c0-0.2,0.2-0.2,0.2-0.4C28.9,38.1,28.8,37.8,28.8,37.3z M27.8,38c0.1,0,0.2,0.2,0.5,0.2c0.1,0.3,0.1,0.9,0.1,1.3c-0.1,0.1-0.4,0.1-0.5,0c0-0.3,0.1-0.8-0.1-1c-0.1,0-0.1,0.1-0.2,0.1 c-0.1,0.4,0.1,0.5,0.1,0.8c-0.1,0.2-0.5,0.2-0.7,0.1c0-0.3,0.3-0.3,0.2-0.7c-0.6,0.1-0.5,0.9-1.1,0.9c-0.1-0.2-0.2-0.5-0.2-0.9 C26.6,38.7,27,37.9,27.8,38z M26.2,36.4v0.4c-0.1,0.1-0.3,0.1-0.5,0.1c0-0.2-0.1-0.3-0.3-0.2C25.4,36.1,25.9,36.3,26.2,36.4z M24.1,38.8c0.2,0.1,0.4,0.2,0.5,0.3c0.2-0.2,0.2-0.4,0.3-0.6c0.7,0,0.8,0.5,0.8,1.2H24C24.3,39.4,23.7,39.1,24.1,38.8z M24.1,40.5c0.3,0,0.6,0,0.8-0.2c2.5-0.3,4.6-0.5,7.6-0.5c1.6,0,2.8,0,4.2,0.2c-0.3,0.3-0.9,0.1-1.4,0.2c-1.6,0.2-3.9,0.1-5.6,0.2 c-2.2,0-4.5,0.3-6.3,0.3C23.4,40.5,24,40.7,24.1,40.5z M34,61.9c-0.2,0.3-0.1,0.8-0.5,1c-0.2-0.6,0-1.5-0.1-2.2 c0.3-0.1,0.6-0.3,1.1-0.2c-0.1,0.3-0.5,0.4-0.7,0.5C33.9,61.3,33.8,61.7,34,61.9z M34,80c-0.5,0.1-0.5-0.3-0.6-0.6 c-0.1,0-0.2,0.1-0.3,0.2c-0.2-0.5,0.5-1,0.9-0.8C33.9,79.1,33.9,79.6,34,80z M32.7,62.5c0-0.2,0-0.3,0.1-0.4 c0.4,0.1,0.3,0.9,0.2,1.2c-0.4-0.1-0.8-0.1-1,0c-0.3,0.2-0.3,0.6-0.7,0.6c0-0.3-0.1-0.4-0.2-0.6c0-1.1,0.1-2,0.2-3 c0-0.3,0.1-0.7,0.2-1h0.5c0.1,0.8,0,2-0.5,2.5C31.7,62.2,32.1,62.7,32.7,62.5z M7.3,59.9v-0.5c0.7-0.2,1.1-0.7,1.9-0.8 c-0.1,0.5-0.6,0.5-0.8,0.9c-0.3,0.1-0.7,0-0.7,0.4H7.3z M7.6,62.4c0,0.3-0.1,0.4-0.3,0.5c-0.2-0.1-0.2-0.4-0.2-0.6 C7.4,62.1,7.4,62.3,7.6,62.4z M8.1,62c0.8-1.1,1.9-2,3.4-2.5c0-0.1,0.1-0.1,0.1-0.2c0.6-0.1,0.9-0.4,1.4-0.5c0-0.1,0.2,0,0.2-0.2 c0.2,0,0.4,0,0.5-0.2c0.4,0,0.5-0.2,0.9-0.2c0-0.1,0.2-0.1,0.2-0.2c0.8-0.1,2-0.4,2.9-0.5c0.5,0,1,0,1.4-0.1 c0.5-0.1,1.2-0.2,1.8-0.2c0.6-0.2,1.5-0.3,2-0.6c2.6,0,5.1-0.2,7.5,0.2c0.5,0.2,1.2,0.3,1.5,0.8c-2.9,0.3-6,0.3-8.7,0.7 c-3,0.2-5.7,0.8-8.4,1.4c0,0.1-0.2,0.1-0.2,0.2c-0.6,0.1-1.1,0.3-1.6,0.5c-0.8,0.1-1.3,0.5-2,0.6c-0.2,0.3-0.7,0.2-0.8,0.5 c-0.9,0.2-1.4,0.8-2.2,1C7.9,62.2,8.2,62.3,8.1,62z M12.8,56.8c0.1-0.4,0.9-0.1,1.3-0.1c0-0.1,0.4-0.1,0.5,0 c-0.3,0.4-0.9,0.4-1.2,0.7c-0.2,0-0.3,0-0.4,0.2c-0.8,0.2-1.5,0.5-2.2,0.8c-0.2,0-0.4,0.1-0.5,0.2H10c-0.1,0.1-0.2,0.1-0.3,0.2 c-0.1,0-0.1-0.1-0.2-0.2c0.1-0.1,0.3,0,0.2-0.2c0.6-0.2,0.9-0.6,1.6-0.6c0-0.1,0.1-0.1,0.1-0.2c0.6,0,0.9-0.3,1.5-0.3 C13,56.9,13,56.8,12.8,56.8z M14.8,56.5c0.1,0,0.1,0.1,0.1,0.2h-0.2C14.7,56.5,14.9,56.6,14.8,56.5z M24.5,51.1 c0.6,0.2,0.4,1,0.5,1.8c-0.1,0-0.1,0-0.1,0.1c-0.6-0.1-0.4-1-1.2-1c0-0.4,0.4-0.4,0.7-0.5C24.4,51.2,24.5,51.2,24.5,51.1z M27.3,52c-0.1-0.3-0.4-1.3,0.2-1.4c0.6,0.2,0.4,1.3,0.1,1.7c0,0.1,0.2,0,0.2,0.1c0.7,0.1,1.8,0.2,2.3-0.2 c0.2-0.1,0.2-0.5,0.6-0.5c0,0.6-0.1,1.3,0.1,1.8c-0.1,0.2-0.5,0.2-0.7,0.4c-1.4,0.2-2.5-0.8-3.6-0.2c0-0.3,0.1-0.9-0.1-1.1 c-0.5,0.2,0.1,1.1-0.3,1.4c-0.2,0-0.5,0-0.6-0.1c0-0.8-0.2-1.6,0.1-2.2c0.2,0,0.3,0.1,0.3,0.4c0.3,0,0.4-0.1,0.4-0.3 c-0.3-0.2-0.7-0.4-0.9-0.7c0-0.1,0.1-0.2,0.1-0.3c0.4-0.1,0.3,0.4,0.5,0.5c0.4,0,0.1-0.8,0.7-0.6c0.3,0.3,0.2,1,0.2,1.4 C27,52.4,27.2,52.2,27.3,52z M28.2,50.8c0.1,0,0.1-0.1,0.3-0.1c0.3,0.3,0.2,0.9,0.1,1.3C28.2,51.9,28.2,51.4,28.2,50.8z M29.6,51.8c-0.4-0.1-0.7-0.9-0.2-1.1c0.3,0.5,1,0.3,1.3,0c0.2,0.1,0.1,0.4,0.4,0.5c0,0.2-0.2,0.2-0.3,0.3c-0.2-0.1-0.7-0.1-1-0.1 C29.7,51.6,29.6,51.6,29.6,51.8z M30,54.7c-0.3,0.3-1.3,0-1.5,0.4c-0.1,0-0.3,0-0.3,0C28.5,54.7,29.5,54.3,30,54.7z M26,54.8 c0.2,0,0.3,0.2,0.5,0c0.1,0.2,0.7-0.1,0.7,0.2c-0.5,0.3-1.4,0.2-1.9,0.3c-0.1-0.2-0.6,0-0.8-0.2v-0.2C25,54.8,25.5,54.8,26,54.8z M24.3,54.2c0-0.3,0.5-0.3,0.5-0.7H25C25,54,24.8,54.2,24.3,54.2z M24.1,55.1c-0.2,0.7-1.2,0-1.9,0.2c0-0.1-0.1-0.1-0.1-0.2 C22.8,55.1,23.5,55,24.1,55.1z M31.3,50.7h0.6c-0.2,0.5,0.3,0.8,0.1,1.3C31.6,51.7,31.2,51.4,31.3,50.7z M25.7,50 c0-0.1-0.1-0.2-0.1-0.2c-0.2,0-0.2,0.1-0.3,0.2c-0.8,0.1-1.2-0.2-1.6-0.5c0-0.2-0.2-0.4-0.5-0.4c0.1,0.4,0.7,0.3,0.5,0.9 c-0.6,0.2-1.2,0.4-2,0.3c0-0.1,0-0.1-0.1-0.1c0.3-1.8,0.2-3.9,0.3-5.6c0.3,0.2,0.6,0.3,1.1,0.2c0.1-0.5-0.4-0.6-0.3-1.2 c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.2,0,1.1,0.3,1.2c0.2-0.2,0.1-0.6,0.1-0.9c0.2,0,0.4,0,0.4,0.2c0.5,0,1.1-0.1,1.5,0.1 c-0.1,0.2-0.2,0.3-0.3,0.5c0.1-0.1,0.3-0.1,0.3-0.3c0.2,0,0.3-0.2,0.4-0.3c0.2,0,0.3-0.2,0.4-0.3c0.3-0.1,0.5-0.2,0.6-0.5 c0.2-0.1,0.4-0.1,0.5-0.3H28c0-0.2,0-0.4-0.2-0.4c-0.2,0.2-0.6,0.5-0.9,0.3c0.1-0.5,0.7-0.4,0.9-0.8c-0.1-0.1-0.2,0-0.3-0.1 c0.1-0.7,0.9-0.2,1.5-0.3c0.1,0.2,0.2,0.3,0.2,0.5c-0.2,0.3-0.2,0.7-0.5,0.9c0,0.2,0.1,0.1,0.1,0.3c0.1,0,0.3,0,0.3,0 c0.1,0.1-0.1,0.1-0.1,0.2c-0.6,0.1-0.9,0.3-1.4,0.5c-0.7,0.5-1.6,1.1-1.7,2.1c0,0.4,0.2,0.7,0.2,1.1c0.1,0.1,0.2,0.2,0.2,0.4 c-0.3,0-0.5,0-0.7,0.1c0.1,1.3,1.2,1.6,2.4,1.8c1.5-0.1,2.8-0.5,3.6-1.3c0-0.7,0.2-1.2,0.2-1.9c-0.6,0.5-0.3,1.5-0.8,1.9 c-0.1,0-0.2,0-0.3,0.1c-0.1,0.1-0.2,0.2-0.3,0.3c0,0-0.1,0-0.2,0c-0.2,0.1-0.3,0.2-0.4,0.3c-0.3,0.1-0.6,0.1-0.9,0.3 c-0.2,0-0.5,0-0.6,0.1c-0.5-0.1-0.9-0.2-1.3-0.4c0-0.9,1.1-0.5,1.7-0.4c1.5-0.3,2.7-1.6,2.2-3.4c-0.3-0.6-0.9-1-1.5-1.3 c0-0.2,0.3-0.2,0.3-0.4c0.9-0.1,1.2,0.5,1.8,0.8c0.4-0.5,1.4-0.4,1.9-0.8c0.2,0,0.2,0,0.3,0.1c-0.3,0.8-0.5,1.7-0.5,2.7 c0.2,0,0.4-0.1,0.4-0.4c0.1,0,0.1,0,0.2-0.1c0.2,0,0.2,0.1,0.3,0.2c-0.1,0.2-0.3,0.4-0.6,0.5c-0.5,0.6-0.6,1.7-0.7,2.9 C30.6,49.6,28.1,50.1,25.7,50z M25.3,42.2v-0.3c0.4-0.1,0.8,0.2,1,0c0,0.1,0.1,0.1,0.1,0.3C26,42.3,25.7,42.1,25.3,42.2z M32.5,42.6c0.1,0.5-0.7,0.5-0.9,0.2c-0.6,0.3-1.6,0.1-2.1-0.1c-0.1-0.2,0.2-0.1,0.2-0.2c0.8-0.1,1.6-0.2,2.2-0.4 c0,0.2,0,0.3-0.1,0.4C32,42.7,32.3,42.6,32.5,42.6z M33.9,44.7c0.2,0.1,0.3,0.7,0,0.8c-0.1-0.2-0.2-0.4-0.2-0.7 C33.8,44.8,33.9,44.9,33.9,44.7z M34,48.1c-0.1,0-0.2,0.1-0.2,0.2c-0.1,0-0.2,0.1-0.2,0.2c-0.2,0-0.4,0-0.5,0.1 c0-0.1-0.1-0.1-0.2-0.2c0.1-0.3,0.3-1.1,0.6-0.6h0.4C34,47.8,34,47.9,34,48.1z M33,57.1c0.1-0.3,0.5-0.6,0.8-0.5 c-0.1,0.3-0.2,0.4-0.4,0.6C33.2,57.2,33,57.2,33,57.1z M33.5,64.8c-0.3-0.3-0.1-0.7-0.1-1.1c0.2-0.1,0.1,0.1,0.2,0.1 C33.6,64.3,33.9,64.7,33.5,64.8z M33.2,68.5L33.2,68.5c0.7,0.5,0,1.8,0.3,2.5c-0.1,0-0.1,0.2-0.1,0.2 C32.8,70.7,33.4,69.5,33.2,68.5z M33.2,72c0.4,0,0.6,0.6,0.4,0.9c-0.3,0-0.3-0.2-0.5-0.3C33.2,72.5,33.3,72.3,33.2,72z M33.3,68 c0.3-0.6,0.1-1.6,0.2-2.5h0.1c0.2,0,0.2,0.3,0.2,0.5C33.9,66.8,33.9,68,33.3,68z M34.9,44.2c-0.4-0.5,0.1-1.2,0.2-1.8 c0,0,0.1,0,0.1,0c0.2,0.3,0.2,0.9,0.2,1.5c0,1.6-0.1,3-0.1,4.6c-0.3,0.2-0.7,0-0.8-0.2c0-0.4,0.3-0.5,0.2-0.9 c-0.1-0.1-0.2,0-0.3-0.1c-0.1-0.4,0.2-0.5,0.3-0.7c0-0.2-0.2-0.3-0.3-0.4c0-0.4-0.2-0.8,0-1.2c0-0.1,0.3-0.1,0.4-0.1 C34.5,44.6,34.5,44.2,34.9,44.2z M34.4,56.8c-0.1-0.4,0.4-0.3,0.7-0.3C35.1,56.9,34.7,56.9,34.4,56.8z M34.9,78.7h0.2 c0,0.1,0.1,0.2,0.2,0.2v0.8c-0.2,0-0.2,0.2-0.3,0.2c-0.2-0.1-0.2-0.3-0.4-0.3C34.7,79.3,34.9,79.1,34.9,78.7z M23.2,39 c0.2,0.1,0.1,0.7,0,0.9C22.5,40.5,22.5,38.5,23.2,39z M22.6,42.8c0.2,0,0.2-0.2,0.5-0.2c0,0.1,0.2,0.2,0.2,0.3 c-0.1,0.5-1.1,0.8-0.6,1.4c-0.2,0.4-0.6,0-0.6-0.2c0.1-0.1,0.1-0.3,0.1-0.5C22.3,43.4,22.4,43.1,22.6,42.8z M20.1,39.2 c0.4-0.1,0.2-0.8,0.7-0.8c0.5,0.5,1.5,0.4,1.5,1.3c0,0.1-0.1,0-0.1,0.2c-0.9-0.1-1.4,0.2-2.1,0.4c0-0.1-0.1-0.1-0.2-0.1 C20,39.8,20,39.5,20.1,39.2z M18.9,39.7v0.6C18.4,40.4,18.4,39.4,18.9,39.7z M18.4,40.3c0,0.2,0,0.3-0.1,0.4h-0.4 C17.7,40.3,18.1,40,18.4,40.3z M15.9,38.9c0.5,0,0.8-0.2,1-0.5c0.3,0,0.6,0,0.9-0.1c0,0.2,0,0.3-0.1,0.4c-0.9-0.1-1.1,0.6-1.9,0.6 C15.7,39.1,15.9,39.1,15.9,38.9z M17.5,40.6c0.1,0.5-0.5,0.4-0.9,0.4c0-0.2,0-0.3,0.3-0.3C16.9,40.5,17.1,40.5,17.5,40.6 C17.4,40.6,17.4,40.6,17.5,40.6z M14.6,41.7c0.2,0,0.4,0,0.4-0.2c0.2,0,0.3,0,0.4-0.1c0-0.1-0.1-0.2-0.2-0.2 c-0.1-0.5,0.2-0.7,0.2-1h0.2c0.1,0.2,0,0.7,0.2,0.8C16,41.2,15.9,41,16,41c0.1,0,0,0.1,0.2,0.1c-0.1,1.3-1.8,1-2.4,1.7h-0.2 C13.5,42,14.3,42.1,14.6,41.7z M11.4,43.8c0.2-0.5,0.1-1.3,0.3-1.8h0.2c0.1,0.1,0.1,0.2,0.3,0.3c0.3-0.2,0-1.1,0.6-1.1 c0.3,0.6,0,1.4,0.1,2.2c-0.7,0.1-0.7,0.8-1.5,0.7C11.1,43.9,11.3,43.9,11.4,43.8z M3.9,48.7c-0.1-0.6-0.3-1.3-0.1-1.8h0.1 C4,47.4,4.2,48.3,3.9,48.7z M4.2,44.7c-0.1,0.1-0.1,0.4-0.4,0.4c0-0.5,0.4-0.8,0.8-0.7C4.5,44.6,4.3,44.6,4.2,44.7z M4.7,45.7 c0-0.2,0-0.4,0.1-0.5c0.1,0.1,0.1,0.2,0.2,0.3h1c0.3,0,0.7-0.1,0.8,0.2C6.2,45.8,5.2,46,4.7,45.7z M7.4,46 c0.1-0.5,0.8-0.1,1.2-0.1C8.5,46.3,7.6,46.2,7.4,46z M18.7,42.6c0-0.7,0.6-0.8,1.3-0.8C20,42.6,19.2,42.4,18.7,42.6z M21.4,40.8 c-0.2,0-0.4,0-0.5,0.2c-0.2,0-0.4,0-0.5,0.2h-0.3c-1.2,0.5-2.6,0.9-3.7,1.5c-0.5,0-0.7,0.4-1.2,0.5c0,0.1-0.1,0.1-0.1,0.2 c-0.3,0-0.5,0.1-0.6,0.3h-0.2c-0.5,0.4-1.2,0.6-1.7,1.1h-0.2c-0.2,0.3-0.6,0.4-0.8,0.6c-2.7,0.1-4.6-0.6-7-0.9 c0-0.1,0.2,0,0.2-0.2c2.4-0.2,4.3,0.5,6.6,0.6c0.1-0.2,0.3-0.2,0.5-0.3c0.2-0.1,0.2-0.2,0.5-0.3c0.1-0.1,0.2-0.2,0.4-0.3 c0.1-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.3-0.3,0.3-0.3c0,0,0.1,0,0.2,0c0.1,0,0.3-0.3,0.5-0.3c0.1,0,0.1-0.1,0.1-0.2c0,0,0.1,0,0.2,0 c0.1-0.1,0.5-0.3,0.7-0.5c0.2-0.1,0.5-0.3,0.6-0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.4-0.2,0.5-0.3c0.1,0,0.1,0,0.2,0 c0.1,0,0.4-0.3,0.6-0.3c0.1,0,0.2,0,0.3,0c0.1,0,0.1-0.1,0.2-0.2c0.1,0,0.2,0,0.3,0c0.1,0,0.6-0.3,0.8-0.3c0.1,0,0.2,0,0.3,0 c0.2,0,0.8-0.3,1-0.3c0.6-0.1,1.1-0.1,1.7-0.2C21.9,40.7,21.5,40.6,21.4,40.8z M21.6,53.2c-0.2,0.1-0.2-0.1-0.4-0.2 c0.1-0.1,0.2-0.3,0.3-0.4c0-0.1-0.1-0.2-0.2-0.2C21.7,51.7,22,53,21.6,53.2z M20.2,51.5c0.3,0,0.4-0.1,0.7-0.1 c0.2-0.4,0.5-0.1,0.6,0.2c-0.3,0.3-0.4,0.8-0.5,1.2c-0.2,0.2-0.5,0.4-0.9,0.2C20,52.7,19.9,51.8,20.2,51.5z M19.6,52.1v0.8 C18.9,53,19,51.7,19.6,52.1z M18.2,54.2c0.1,0,0.1-0.1,0.1-0.2h0.2c0,0.2,0.1,0.2,0.1,0.4h0.2c0-0.2,0.2-0.2,0.2-0.4 c-0.2-0.1-0.6,0-0.7-0.2c0.1-0.3,0.1-1,0-1.2c0.2-0.2,0-0.8,0.5-0.7c0.3,0.4,0,1.1-0.1,1.5c0.3,0.4,0.7-0.1,1.1-0.1 c0,0.1,0.1,0.1,0.1,0.1c-0.2,0.4-0.7,0.7-0.5,1.3c0,0.1-0.1,0.1-0.1,0.2c-0.4-0.1-1.2,0.2-1.2-0.2c0-0.1,0.2-0.2,0.2-0.3 C18.4,54.3,18.2,54.4,18.2,54.2z M17.6,52.2c0.3,0,0.4,0,0.5,0.2c0,0.4-0.3,0.6-0.3,1.1c0.1,0.1,0.2,0.1,0.2,0.3 c-0.1,0-0.1,0.1-0.1,0.2C17.3,53.9,17.7,52.7,17.6,52.2z M16.2,52.7c0.2-0.1,0.2,0.1,0.4,0.1c0.1,0.6-0.3,0.8-0.2,1.4 c0.3,0.1,0.4-0.2,0.5-0.2c0-0.5-0.1-0.9-0.1-1.5c1.3,0.2-0.5,2.3,0.9,2.3v0.2c-0.3,0.2-0.8,0.3-1.3,0.3 C16.8,54.3,15.7,53.7,16.2,52.7z M17.8,55.7c0.7,0,1.2-0.2,1.9-0.2c0.7-0.1,1.7-0.1,2.1,0.2c-1,0.2-2.7-0.2-3,0.7 c-0.4,0-0.6-0.2-1.2-0.2c-0.5,0.1-0.9,0.4-1.4,0.5c-0.1,0-0.4,0.1-0.5,0.1c-0.2,0-0.5,0-0.6-0.2C15.9,56.1,17,56.1,17.8,55.7z M3.2,58.8v-0.2H2.8c-0.1-0.1-0.1-0.5,0.1-0.5c0-0.1-0.1-0.1-0.1-0.2c0.1-0.3,0.9-0.4,1.2-0.2c0,0,0.1-0.1,0.2-0.1 c0-0.5-0.1-1.1,0.1-1.5c0.4,0.1,0.6,0.4,1.1,0.5c0.2,0.2,0.4,0.4,0.8,0.5c0-0.4-0.3-0.4-0.3-0.9c0.4-0.2,1.3,0.1,1.6-0.2 c0.4,0.2,0.5,1,0.3,1.6c0.1,0.1,0.3,0.1,0.4,0.2c1.3-1.2,3.6-1.3,3.4-4c0.1,0,0.1,0,0.1-0.1c1.5,0.1,1.9-1,3.4-0.9 c0.3,1.3-0.5,1.9-0.3,3.2c-0.1,0-0.1,0-0.1,0.1h-0.4c-2.1,0.5-4,1.2-5.6,2.2c-0.9,0-1.4-0.5-2.1-0.7c0,0.1-0.2,0.1-0.2,0.1 c0.4,0.1,0.6,0.5,0.8,0.8c0.3,0.1,0.3-0.1,0.5-0.1c0,0.1-0.1,0.1-0.1,0.3c-0.2,0-0.4,0.2-0.5,0.3C6.4,59.1,5.4,59,4.4,59v-0.7 c-0.1-0.1-0.2-0.1-0.2-0.3H3.6C3.7,58.5,3.8,58.9,3.2,58.8z M6.3,63.1c-0.9,0.1-1.4-0.3-2.3-0.2v-1.2c0.3,0,0.3,0.3,0.3,0.6 c0.8-0.5,1.3,0.4,2.2,0.4C6.5,63,6.3,63,6.3,63.1z M3.7,66.2c0-0.3,0.5-0.6,0.8-0.4C4.3,66.1,4.1,66.2,3.7,66.2z M4.8,63.9 c0,0.2,0.1,0.2,0.2,0.3c-0.1,0-0.1,0.1-0.2,0.2c-0.4-0.1-0.7-0.2-0.8-0.6C4.3,63,5.2,63.7,6,63.6c0,0.1,0.1,0,0.1,0.2 C5.9,64,5.2,63.8,4.8,63.9z M7,72.4H6.1v-0.2c0.5-0.1,1.1-0.4,1.5-0.3c0.2,0,0.2-0.1,0.3-0.1c-0.1,0.2,0.2,0,0.2,0.1 C7.9,72.3,7.3,72.2,7,72.4z M11,69c-0.2,0-0.3,0-0.4-0.1c-0.4,0.2-0.5,0.7-0.9,1.1c0.1,0.4-0.2,0.5-0.5,0.5c-0.1,0,0-0.1-0.1-0.2 C9,70.2,9,70.2,8.9,69.9c0-0.1-0.1-0.1-0.2-0.3c-0.1-0.3-0.4-0.3-0.4-0.5H7.9c0-0.6,0.6-0.6,0.5-1.3H8.2c-0.2,0.6-0.5,1.1-1.4,1 c0,0.3,0.3,0.6,0,0.8c-0.3-0.2-0.8-0.2-1.1,0c0-0.1,0-0.1-0.1-0.1c0-0.1,0.1-0.1,0.1-0.2c0.5-0.1,0.8-0.7,0.2-1 c0.2-0.8,0.9-1.1,1.6-1.4c0-0.7-0.5-0.8-0.9-1c-0.1-0.2,0.2-0.1,0.2-0.2c0.2-0.1,0.1,0.1,0.2,0.1c0.2-0.3,0.1-0.9,0.3-1.2 c1,0.4,1.1,1.7,1.1,3.1c0.1-0.1,0.5-0.1,0.5,0.2c0,0.1-0.2,0.1-0.2,0.3c0.3,0.2,0.9,0.3,1.2,0.2C10.3,68.3,11.3,68.3,11,69z M12.8,69.5c0,0.1-0.2,0.2-0.3,0.2c-0.2,0-0.3-0.6-0.7-0.7c-0.2-0.1-0.3,0-0.4-0.1c-0.1-1.1,0.1-1.7,0.2-2.7 c0-0.1-0.1-0.1-0.1-0.2c0-0.2,0.1-0.3,0.2-0.5c0-0.5-0.1-1,0.2-1.3h0.9c0,0.1,0,0.1,0.1,0.1c-0.1,0.9-0.5,1.6-0.8,2.4 c0,0,0.1,0,0.1,0.1c0.5-0.1,1,0.4,0.5,0.7c0,0.1,0.1,0,0.1,0.2c-0.1,0.2-0.3,0.3-0.3,0.5C12.4,68.7,13,69.2,12.8,69.5z M11.1,62.4 C10.4,62.9,9.5,63,9,63.5c-0.5,0.1-0.8,0.5-1.3,0.6c0-0.3,0.3-0.5,0.5-0.7c0.2-0.2,0.4-0.4,0.6-0.6h0.1c0.4-0.4,0.9-0.6,1.3-0.9 c0.3,0,0.5-0.1,0.6-0.3c0.3,0,0.5-0.1,0.6-0.3c0.5,0,0.6-0.3,1-0.3c0-0.1,0.1-0.1,0.1-0.2c1-0.2,1.7-0.6,2.8-0.8 c0-0.1,0.2-0.1,0.2-0.2h0.3c1.3-0.4,3-0.6,4.4-0.9c1.2-0.1,2.3-0.3,3.5-0.4c0.5-0.1,1.2,0,1.7-0.2c0.1,0.1,0.2,0.1,0.4,0.1 c1.9-0.4,4.5,0,6.3-0.1c-0.1,0.2,0.2,0,0.2,0.1c-0.3,0.6-1.8,0.2-2.6,0.3c0.2,0.4,1,0,1.3,0.2c-0.5,0.3-1.6,0.4-2.5,0.3 c-0.2,0-0.4-0.1-0.6-0.2c-0.2,0-0.5,0-0.7,0c-0.6-0.1-1.2-0.3-1.8-0.1c0.5,0.1,1.2,0.1,1.7,0.3c-0.1,0.3-0.5,0.2-0.9,0.2h-1 c-0.1,0-0.1,0.1-0.1,0.1c-0.2,0-0.5-0.1-0.5,0.1c-1,0-1.9,0.1-2.8,0.3c-0.4,0-0.8,0-1.1,0.2c-0.4,0-0.8,0-1.1,0.2h-0.4 c-1.7,0.4-3.6,0.6-5.1,1.2c-0.3,0-0.4,0-0.5,0.2C12.6,61.8,12,62.2,11.1,62.4z M29.8,74.8c0,0.2,0,0.5,0.1,0.7 c0,0.1-0.1,0.2-0.1,0.2h-0.1c-0.3-0.3-0.1-1.1-0.7-1.1c-0.2,0.4,0.3,0.5,0.3,0.8c-0.3,0.5-1.5,0.6-2.1,0.3 c0.2-0.3,0.6-0.5,0.8-0.9c0.2,0.1,0.1-0.1,0.3-0.1c-0.4-0.2-0.9-1.2,0-1.2c-0.1-0.2-0.3-0.4-0.5-0.5c-0.3,0-0.3,0.2-0.5,0.2 c0-0.1-0.1-0.1-0.1-0.1c0.3-0.6,0.8-1.5,1.7-1c0,0,0-0.1,0.1-0.1c0.3-1.2-0.6-1.5-1.5-1.7v-1c0.2,0,0.5,0,0.6-0.1 c0-0.2-0.1-0.2-0.1-0.4c0.1-0.1,0.3-0.1,0.4-0.2c0-0.4-0.2-0.6-0.6-0.5c0-0.4,0.3-0.4,0.5-0.5c0-0.3-0.4-0.2-0.4-0.4 c0.2-0.1,0.5-0.1,0.7-0.3c0.1-0.3-0.1-0.3-0.1-0.5c0.9-0.1,0.3,1.3,0.8,1.6c0.6-0.6-0.4-1.9,0.4-2.4c0.1,0,0,0.1,0.2,0.1v2.6 c-0.1,0-0.1,0-0.1,0.1c-0.2,0-0.4,0.1-0.5,0.1c0,0.3,0.1,0.6-0.1,0.8c0.3,0,0.2-0.3,0.3-0.5h0.2c0.1,1.2,0.3,2.8,0.2,4.2 C29.8,73.6,29.7,74.2,29.8,74.8z M27.3,76.7c0-0.3,0.5-0.1,0.8-0.2c0-0.2-0.1-0.2-0.1-0.4c0.6-0.2,1.5-0.3,1.9,0.2 C29.6,77.3,28.1,76.7,27.3,76.7z M29.8,77v1.4c-0.7,0-0.8-0.4-1-0.9c-0.3,0.1-0.4,0-0.8,0c0-0.5,0.5-0.4,1-0.5 C29.2,76.9,29.6,77,29.8,77z M27.9,71.1c0-0.2,0.2-0.2,0.2-0.4h0.5c0,0.3-0.2,0.3-0.2,0.7C28.1,71.4,28,71.2,27.9,71.1z M24.7,79.1c-0.3,0.1-1.2,0.1-1.5,0c0.2-0.5,0.9,0,1.2-0.2c0-0.2,0-0.4-0.1-0.4c-0.5-0.1-1,0.1-1.3,0c0-1.3,0-2.7,0.1-3.9 c0.2-1.8-0.1-3.7,0.1-5.5c0.1-0.7,0-1.4,0.2-2c0.2-1.2-0.2-2.5,0-3.5c0.1-0.4,0.1-1.2,0.2-1.7c0,0,0,0,0-0.1c0.4,0,1-0.1,1.2,0.2 c-0.2,0.5,0,1-0.1,1.5c0,0.2-0.1,0.4-0.2,0.6c0,0.1,0.1,0.1,0.1,0.2c0,0.4-0.2,0.9-0.2,1.3c0,0.2,0,0.3,0,0.5 c0,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1-0.2,1.7c0,0.2-0.1,0.4-0.2,0.6c0,0.3,0,0.5,0,0.8c-0.1,0.7-0.3,1.6-0.2,2.6 c0.1,0.1,0.2,0.2,0.2,0.3c0.5,0,0.7-0.1,1,0.2c-0.2,0.8-0.2,2.3-0.3,3c-0.2,0.3-0.2,0.7-0.4,1C24.9,77.2,25.2,78.5,24.7,79.1z M23.5,61.4c0.2-0.1,0.3-0.3,0.7-0.2c0,0.4-0.4,0.4-0.6,0.5C23.5,61.6,23.5,61.5,23.5,61.4z M14,72.6c-0.2,0-0.1-0.4-0.3-0.5 c0-0.2,0-0.5-0.1-0.6c-0.2-2.6,0-5.4,0.2-7.8c0.3-0.1,1-0.1,1.3,0C15,66.8,14.2,69.4,14,72.6z M21.1,63.6c0,0.9,0.1,2.1,0,3.1 c-0.1,0.6-0.2,1.1-0.2,1.7c0,0.1-0.1,0.1-0.1,0.3c0.2,0.1,0.4-0.1,0.7,0c0.1,0.8-0.6,1.8,0.2,2.2c0,0.6-0.6,1-0.6,1.5 c0,0.3,0.2,0.5,0.4,0.7c-0.2,0.1-0.3,0.1-0.5,0.2c0.3,0.4-0.2,0.7-0.4,0.9c0.1,0.2,0.2,0.2,0.4,0.3c0.1,0.5-0.3,0.5-0.2,1 c0.2,0.1,0.2-0.2,0.4-0.2c0,0.6-0.3,1.3,0.3,1.4c0,0.3-0.3,0.1-0.5,0.1c0.2,0.8,0.6,1.3,0.8,2.1c-0.5-0.3-1.2-0.2-1.8-0.2 c0.1-1.8-0.2-3.5,0.2-5.1c-0.8-0.2-1.3,0.2-2,0.3c0-0.1,0-0.1-0.1-0.1c0.2-2.6-0.5-5.6,0.5-7.3c0.2,0.1,0.4,0.2,0.6,0.3 c0.4-0.1,0.7-0.2,1-0.4c0.1-1.5,0.2-3,0.5-4.3c0.1-0.1,0.3-0.2,0.5-0.2c0,0,0.3,0.1,0.4,0.2c0,0,0,0.1,0.1,0.2 c0.2,0.1,0.4-0.1,0.4,0.2c-0.2,0.2-0.6,0.3-0.8,0.2C21,62.9,21.1,63.3,21.1,63.6z M25.9,88.6c-0.5,0.1-0.8-0.1-1-0.3 c0.2-0.5,0.6,0.2,1.1,0C26,88.4,25.8,88.4,25.9,88.6z M25,86.8c0.2-0.6,1.2-0.1,1.8-0.2C26.6,87.2,25.7,86.7,25,86.8z M25.7,87.3 c0.4-0.1,1.4-0.2,1.7,0C27.2,88,25.7,88.2,25.7,87.3z M27.9,89.3C27.8,89.2,27.8,89.3,27.9,89.3c-0.5-0.1-0.7-0.6-1.2-0.7 c-0.1-0.7,0.9-0.4,0.9-1c0.2,0,0.2,0.1,0.3,0.2C28,88.3,27.8,88.9,27.9,89.3z M27.4,87c-0.1-0.4,0.6-0.2,0.8-0.2 C28.3,87.2,27.7,87,27.4,87z M29.6,88.5c-0.4-0.1-0.6-0.4-0.5-0.9h0.2c0.1,0.3,0.5,0.4,0.7,0.6C29.8,88.3,29.6,88.3,29.6,88.5z M29.5,87c-0.2,0-0.6,0.1-0.7-0.2c0.3-0.1,1-0.1,1.2,0C30,87,29.6,87.2,29.5,87z M31.2,88.2c-0.3,0-0.6,0-0.7-0.2 c0-0.2,0-0.5,0.1-0.6h0.8c0,0.1,0.1,0.1,0.2,0.2C31.6,87.9,31.4,88.1,31.2,88.2z M31.5,86.5c-0.2,0.2-0.7,0-1,0.1v-3.7 c0.5,0.1,0.5,0.8,0.6,1.2c0.2,0.1,0.1-0.1,0.3-0.1C31.7,84.4,31.7,85.8,31.5,86.5z M31.3,82L31.3,82c0.3,0.1,0.3,0.7,0.1,0.8 C31.2,82.6,31.3,82.2,31.3,82z M31.5,81.4c-0.4,0-0.9,0-1.1-0.2c-0.1,0.1,0,0.3,0,0.5c-0.4,0-1-0.1-1.1,0.2 c0.1,0.3,0.3,0.6,0.4,0.9c0.2,0,0-0.5,0.1-0.6c0.2,0,0.1,0.2,0.3,0.2c0.2,1.4-0.1,2.8,0,4.3c-1.4-0.2-3.1-0.2-4.6-0.2 c0.1-0.4-0.1-0.5-0.2-0.7c-0.7-0.7-1.7-1-2.1-1.9c0-0.1,0.1-0.2,0.1-0.3c0.2,0,0.2,0,0.3-0.1c0.1,0.1,0.3,0.1,0.3,0.3 c0.1,0,0.2-0.2,0.3-0.2c-0.1-0.3-0.7-0.1-1-0.2c0-0.2-0.2-0.2-0.2-0.3c0-0.2,0.2-0.2,0.4-0.2c0.3-0.8,0.7-1.4,1-2.2 c1.4,0.2,2.6-0.5,3.9-0.3c0.2,0,0.3,0.1,0.4,0.2c0.5,0.1,0.8-0.2,1.3-0.2c0.1,0,0.3,0.1,0.4,0.2c0.5,0.1,0.9,0.1,1.4,0.2 c0.1,0.2,0.1,0.4,0.2,0.5C31.7,81.1,31.6,81.2,31.5,81.4z M30.5,73c-0.3,0-0.2-0.4-0.2-0.7h0.2C30.5,72.5,30.6,72.9,30.5,73z M30.4,73.4c0.2,0.3,0.1,1,0,1.4C30.1,74.6,30.1,73.7,30.4,73.4z M32.7,66.1c-0.5-0.3-0.9,0.2-1.3,0.4c0.1,0.4,0,1,0.2,1.4 c0.1,0,0.1-0.2,0.4-0.2c0,0.1,0,0.1,0.1,0.1c-0.1,0.3-0.2,0.5-0.2,1c0,0.1,0.2,0.1,0.3,0.2c0.1-0.1,0.3-0.1,0.4,0 c-0.3,0.4-0.8,0.6-1.4,0.8c0.2,0.1,0.2,0.6,0,0.7c0.1,0.2,0.4,0.1,0.6,0.1c0.3,0.9,0,2.3,0.1,3.1c-0.1,0.5-0.1,1.2-0.2,1.7 C31.2,77,32.7,78.9,31,79c0-0.6,0.2-1.2,0-1.7c0-0.1-0.2-0.3-0.2-0.6c0.2-0.3,0.2-0.4,0.2-0.8c-0.1-0.1-0.3-0.3-0.5-0.3 c0.1-0.1,0.2-0.2,0.3-0.3c0.3-1-0.5-2.4,0.1-3.2h0.3c0.1-0.4-0.4-0.4-0.6-0.3c-0.3-0.6,0.2-1,0.2-1.5c-0.1,0-0.2,0.2-0.4,0.2 c-0.2-0.2-0.2-0.7-0.2-1.1c0.1,0,0.2-0.1,0.3-0.1c0.4-1.4,0.3-3.3,0.5-4.9c0.9,0.3,1.9,0.4,1.8,1.7C32.8,66,32.7,66.1,32.7,66.1z M33,81.8c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.5,0.2-1,0.5-1.3C33.5,80.7,33.3,81.4,33,81.8z M33.5,82.1v-0.2c0.3-0.1,0.7-0.6,1-0.2 c0,0.7,0.1,1.6-0.1,2.2c-0.6-0.3-0.4-1.1-0.6-1.6C33.6,82.3,33.6,82.2,33.5,82.1z M34.4,88.5c-0.5,0-0.7-0.4-0.6-1 C34.2,86.8,34.7,87.9,34.4,88.5z M34.2,85.1c-0.3-0.5,0.3-0.7,0.5-0.3c0,0.1-0.1,0.2-0.1,0.3H34.2z M36.4,88.6 c-0.2-0.1-0.3-0.3-0.3-0.7c-0.2,0.2-0.3,0.5-0.5,0.7c-0.2,0-0.6,0.1-0.7-0.1c0.1-0.5-0.2-0.7-0.2-1.1c0.1,0,0.1-0.1,0.2-0.2 c0.3,0.1,0.6,0.2,1,0.2c0.3-0.2,0.2-0.7,0.2-1.2c0.2,0,0.2,0.2,0.3,0.2c0,0.7,0,1.4,0.2,1.9C36.6,88.4,36.5,88.5,36.4,88.6z M35.9,82.4c0.1,0.1,0.1,0.2,0.3,0.2c0,0.2,0,0.2-0.1,0.3c-0.4,0-0.4-0.2-0.7-0.3c-0.1,0-0.2,0.2-0.3,0.2c-0.1,0-0.2-0.1-0.3-0.1 c0.1-0.3,0.3-0.5,0.8-0.4c-0.1-0.4-1,0-0.9-0.5c0.5-0.7,1.2,0.4,2,0C36.7,82.3,36.1,82.1,35.9,82.4z M36.1,80 c-0.5,0.1-0.5-0.3-0.5-0.7h0.2c0,0.3,0.2,0.4,0.3,0.5C36.2,79.9,36,79.8,36.1,80z M36.9,46.8c0,0.5-0.4,0.6-0.9,0.6 c0,0.3,0.3,0.3,0.5,0.5v0.5c-0.3,0.1-0.2-0.2-0.5-0.2c-0.2,0.1-0.1,0.4-0.5,0.4c-0.3-0.5,0-1.1,0.2-1.5c-0.3-0.3-0.2-1-0.3-1.4 c0-1.3,0-2.7,0.2-3.8h0.1c0.1,0.1,0.2,0.3,0.2,0.5c0.1,0,0.1,0.1,0.2,0.1c0.1,0.7,0.6,0.9,1,1.3c0.2,0,0.4,0.1,0.5,0.1V44 c-0.4,0.4-0.8,0.8-1.1,1.4c-0.1,0-0.1,0.2-0.2,0.2C36.2,46.2,36.6,46.4,36.9,46.8z M39.3,91c-0.1-0.4,0.3-0.3,0.6-0.3 c0,0.1,0.1,0.2,0.2,0.3H39.3z M43.1,88.8c-0.7,0.8-2.9,0.7-3.2-0.5c-0.6,0.4-1.4,0.7-1.5,1.6c-1.1,0-0.8-1.6-1.1-2.5 c2.1-0.4,3.8,0.3,5.6,0.5c0,0.1,0.1,0.1,0.2,0.2V88.8z M43,67c-0.2,0-0.2,0.1-0.4,0.1c0-0.4,0.2-0.5,0.2-0.9 c0.1-0.1,0.3-0.1,0.5-0.1c0.3-0.5,0.6,0.1,0.5,0.6c-0.2,0-0.2-0.1-0.3-0.2c0-0.1,0.1-0.1,0.1-0.1c0,0-0.1-0.1-0.1-0.1 C43.1,66.4,43.1,66.7,43,67z M43.4,83.6h0.8c0.2,0.6-0.3,0.6-0.7,0.5C43.4,84.1,43.5,83.8,43.4,83.6z M44.4,85.7v1 c-0.1,0-0.1,0.2-0.2,0.2c-0.3-0.7-0.2-1.8-0.7-2.4C44,84.5,44.1,85.2,44.4,85.7z M44.4,89c-0.5,0-0.7-0.1-0.9-0.4 C43.7,88.2,44.8,88.4,44.4,89z M44.7,40.7h-0.5v-1h0.5V40.7z M45.4,44.7c-0.3-0.2-0.4-1,0.2-0.8c0,0.3-0.2,0.4,0.1,0.5 C45.7,44.7,45.5,44.6,45.4,44.7z M45.7,81.7c0-0.4,0.6-0.3,0.8-0.2c0,0.2,0,0.3,0.1,0.4c0.4-0.1,0.8-0.5,1.3-0.2 c-0.2,0.5-1.2,0.7-1.7,0.4C46.2,81.8,46,81.6,45.7,81.7z M47.2,86.2c-0.3,0.3-0.6,0.6-0.7,1.1c-0.2-0.1-0.1,0.1-0.2,0.1 c-0.4-1-0.2-2.6-0.1-3.9h0.1c0.1,0,0,0.1,0.2,0.1c0,0.5,0.1,1.2-0.1,1.5c0.1,0.7,1.2,0.3,1.3,0.9C47.7,86.3,47.4,86.2,47.2,86.2z M49.1,84.5c-0.8,0.3-1.2-0.4-1.5-0.8c-0.2,0-0.5,0-0.6,0.1c0-0.1,0-0.1-0.1-0.1c0.2-0.3,0.2-0.5,0.1-0.8c0.4-0.3,1.3,0.4,1.2-0.5 h0.2c0.2,0.3,0.4,0.7,0.9,0.7C49.3,83.7,49,83.9,49.1,84.5z M48.4,82.1c0-0.2,0.2-0.3,0.5-0.3c0,0.1,0.1,0.2,0.2,0.2 c0,0.1,0.1,0.3,0.2,0.3c-0.1,0.2-0.1,0.3-0.3,0.4c-0.2,0-0.1-0.1-0.3-0.1C48.6,82.4,48.5,82.3,48.4,82.1z M51.1,80.1 c-0.1,0.1-0.4,0.1-0.6,0.1c-0.2,0-0.5,0.1-0.5-0.1c0-0.3,0.6,0,0.8-0.2c0.1-0.8,0.1-2.2,0-3.1c0-0.5,0.1-1.3-0.1-1.7 c0-0.8-0.2-1.4-0.2-2.2c-0.1-0.2-0.2-0.5-0.1-0.6c0-0.2,0.3,0,0.4-0.1c-0.2-0.8,0.1-1.5,0-2.4c-0.1-0.2-0.5-0.3-0.6-0.5 c0.1-0.2,0.5-0.1,0.7-0.3c0.2,0.1,0.2,0.8,0.2,0.9c0.2,0.2,0,0.7,0.2,0.9C51.2,74,50.9,77.1,51.1,80.1z M50.9,64.2 c-0.1,0.1-0.1,0.6,0,0.8c-0.1,0-0.1,0.1-0.3,0.1v-0.3c-0.2-0.1-0.2,0.1-0.4,0.2c0-0.1-0.1,0-0.1-0.2c0-0.1,0.2-0.1,0.2-0.3 c0-0.1-0.2,0-0.2,0v-0.3c0.2-0.1,0.5-0.1,0.8-0.1C50.8,64.1,50.7,64.2,50.9,64.2z M50.8,66.1v0.5c-0.1,0.1-0.2,0.1-0.4,0.1 C50.3,66.2,50.5,65.7,50.8,66.1z M52.2,80.7c-0.1-0.5,0.2-0.7,0.5-0.5C52.9,80.6,52.5,80.9,52.2,80.7z M52.7,65.8 c-0.2-0.2-0.3-0.5-0.5-0.7c0-0.2,0.1-0.2,0.3-0.2C52.7,65.1,53,65.5,52.7,65.8z M52.9,62.7c-0.1-0.1-0.3-0.1-0.5-0.1 c-0.5-0.2-1-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2h-0.4c0-0.1-0.1-0.1-0.1-0.3c1,0,1.6,0.5,2.4,0.8c0.1-0.3-0.4-0.3-0.5-0.5h-0.2 c0-0.1-0.1,0-0.1-0.2c-0.7-0.2-1.7-0.4-2.7-0.2c0.1-0.1,0.2-0.2,0.4-0.3c0-0.1-0.2-0.1-0.2-0.2c-0.7-0.1-1.3-0.4-2.2-0.3 c0-0.1,0-0.1-0.1-0.1c0.6-0.4,1.7-0.1,2.3,0c1.5,0.5,2.9,1.1,4.3,1.7C53.6,62.5,53.2,62.6,52.9,62.7z M55.6,62.6 c0-0.1-0.1,0-0.1-0.2c-0.6-0.1-1-0.5-1.6-0.6c-0.1-0.2-0.4-0.3-0.7-0.3c-0.1-0.2-0.4-0.3-0.7-0.3c0-0.1-0.1,0-0.1-0.2h-0.3 c0-0.2-0.2-0.2-0.4-0.2c0-0.1-0.1,0-0.1-0.2c-0.8-0.1-1.3-0.6-2.2-0.6c0.1-0.2-0.2,0-0.2-0.2c-0.5,0.1-0.7-0.2-1.2-0.2 c0-0.2,0-0.3,0.1-0.4c0.2,0,0.6,0.1,0.7-0.1c0-0.2,0-0.2-0.1-0.3c0.1,0,0.1-0.1,0.2-0.1c1.6,0.5,2.6,1.7,4.8,1.7 c0.6,0.8,1.6,1.3,2.3,2C55.9,62.7,55.9,62.5,55.6,62.6z M56.6,68c0.1,0.3,0.1,1,0,1.4c-0.5-0.1-0.5-0.7-0.5-1.3 C56.2,68,56.4,68,56.6,68z M56.2,72.4c0-0.2-0.2-0.2-0.2-0.2c-0.1-0.4,0.3-0.3,0.5-0.3c0,0.2,0.3,0.2,0.2,0.5 C56.6,72.4,56.4,72.4,56.2,72.4z M56.9,76.6c-0.1,0.1-0.1,0.3-0.1,0.5c-0.2,0-0.2-0.3-0.2-0.5c-0.3-0.6-0.1-1.8-0.2-2.9 c0-0.1-0.1-0.1-0.1-0.3h0.2c0.1,0.2,0.2,0.4,0.3,0.7c0,0.8,0,1.6-0.2,2.2C56.7,76.5,56.9,76.5,56.9,76.6z M57.1,64.6 c-0.2,0-0.2-0.1-0.3-0.2c-0.1,0-0.1,0.1-0.2,0.2c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.1,0.1-0.2,0.2-0.3c-0.1-0.1-0.1-0.2-0.2-0.1 c0-0.2,0.1-0.3,0.3-0.3c0.1,0.2,0.2,0.4,0.5,0.5V64.6z M57.3,72.7c-0.1,0-0.1-0.1-0.2-0.1c0.3-0.3,0-1.2,0.3-1.5 C57.8,71.5,57.8,72.5,57.3,72.7z M59.3,82.1c-0.5-0.3-0.1-1.9-0.2-2.6h0.1c0.2,0.2,0.1,0.7,0.2,1.2C59.4,81.2,59.5,81.7,59.3,82.1 z M59.4,73.4c-0.1,1.2-0.2,2.5-0.1,3.7c-0.1,0.1,0,0.3-0.2,0.3c-0.8-1.9-0.1-4.9-0.4-7.3h0.1c0.2,0.2,0.4,0.6,0.5,1.2 C59.4,72,59.5,72.7,59.4,73.4z M60.3,90.2h-0.5c-0.1-0.1,0-0.3-0.2-0.2v-0.2c0.2-0.1,0.5-0.1,0.7,0C60.3,89.9,60.4,90,60.3,90.2z M64.4,88.2c0,0.6-0.7,0.2-1.1,0.2C63.3,87.9,64,88.3,64.4,88.2z M65.9,89.3c-0.8,0.1-1.8,0.3-2.7,0.4c-0.1,0-0.1-0.1-0.1-0.1 c-0.5,0-1.1,0.3-1.7,0.2c0.2-0.4,0.8-0.4,1.1-0.6c1.3-0.3,2.5-0.5,4.1-0.5c0-0.1,0.4-0.1,0.5,0C66.8,89.2,66.2,89.1,65.9,89.3z M69.7,90.9C69.5,91,69,91,68.9,90.7c0.1-0.1,0.5-0.1,0.8-0.1V90.9z"></path>
            </g>
            <g id="XMLID_33_">
                <path id="XMLID_48_" class="st1_wgar_wgar" d="M89.5,9.3c0-5-0.3-6.3-3.7-6.7c-0.9-0.1-1-0.1-1.1-0.5c0-1.1,0-1.2,0.4-1.2 c2.2,0,4.5,0.1,6.8,0.1c2.2,0,4.3,0,6.5-0.1c0.4,0,0.4,0.1,0.4,1.2c0,0.4,0,0.4-1.1,0.5c-1.5,0.2-2.7,0.3-3.3,1.9 c-0.5,1.3-0.5,1.8-0.5,15c0,1.6,0,6.7,0.3,8c0.6,3.3,3.5,3.6,6.3,3.6c5.3,0,7.6-0.7,9.5-7.5c0.1-0.4,0.1-0.5,0.5-0.5 c1.3,0,1.5,0,1.5,0.4c0,0.3-0.5,3.6-1.3,7.6c-0.1,0.8-0.3,1.6-1.7,1.6c-6.9,0-17.4-0.2-19.7-0.2c-1,0-3.5,0.2-4,0.2 c-0.4,0-0.4,0-0.5-0.1c-0.1-0.1-0.1-0.8-0.1-1.2s0.1-0.4,0.4-0.4c2.3,0,3.4-0.8,3.8-1.9c0.4-1.1,0.4-2,0.5-7.5V9.3z"></path>
                <path id="XMLID_45_" class="st1_wgar_wgar" d="M133.2,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4 c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4 c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1 c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9 l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1 c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M128.8,7.2L124,19.1c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L128.8,7.2z "></path>
                <path id="XMLID_44_" class="st1_wgar_wgar" d="M154.5,5.4v18.9c0,4,0,6.4,4.3,6.7c0.4,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2h0 c-2.2-0.1-3.4-0.1-6.3-0.1c-1.8,0-3.6,0.1-4.2,0.1c-0.4,0-0.4,0-0.4-0.4c0-1.1,0-1.3,0.4-1.3c4-0.6,4.1-1.7,4.2-7.7V4.2 c-0.6-0.7-1.4-1.7-4.2-1.7c-0.4,0-0.4-0.1-0.4-0.4c0-1,0-1.2,0.4-1.2h4.8h2.8c0.7,0,0.9,0.1,2.1,1.6c2.2,2.7,2.3,2.9,4,5.1 c1.3,1.7,7.5,9.8,9,11.6c1.2,1.6,3.1,4.2,4.4,5.8l0-2.9c0-2,0.2-11.8,0.2-14.1c0-3.8-0.6-5.4-4.2-5.6c-0.4,0-0.5,0-0.5-0.4 c0-1.1,0-1.2,0.4-1.2c1.8,0,3.5,0,5.3,0.1c1.8,0,3.6-0.1,5.3-0.1c0.4,0,0.4,0.2,0.4,0.5c0,1,0,1.1-0.5,1.2c-2,0.2-3.4,0.3-3.9,2.7 c-0.5,2.6-0.5,15.5-0.5,19.2c0,2.2,0,4,0.1,5.8c0,0.6,0.1,1.6,0.1,2.2c0,0.7-0.4,1-0.9,1c-0.7,0-0.9-0.3-1.2-0.8 c-1.5-2.4-3.2-4.7-5-7l-10.9-14c-1.1-1.3-3.6-4.7-4-5.2L154.5,5.4z"></path>
                <path id="XMLID_43_" class="st1_wgar_wgar" d="M213,31c0,0.4-0.2,0.4-0.9,0.4c-0.4,0-0.5-0.1-1.4-1c-0.3-0.2-0.4-0.3-0.7-0.3 c-0.4,0-0.8,0.2-1.6,0.8c-1.8,1.2-4.7,2.8-9.3,2.8c-9.3,0-16.2-7.2-16.2-16.3c0-9.2,6.9-17.3,16.2-17.3c4.3,0,7,1.6,8.1,2.3 c0.3,0.1,1.5,1.1,1.8,1.1c0.2,0,0.4-0.1,0.5-0.3l1-0.9c0.3-0.3,0.4-0.3,1.2-0.3c0.4,0,0.4,0.1,0.4,0.4l0,3.4c0,2,0,2.8,0.2,4.6 l0.1,0.8c0,0.4-0.1,0.4-0.7,0.4c-0.6,0-0.7-0.2-0.8-0.6c-0.2-0.6-1-2.9-2.2-4.7c-2.3-3.4-6.6-4.5-9.2-4.5c-2.5,0-5.4,1.1-7.5,3.1 c-1.9,1.8-3.8,5.3-3.8,10.8c0,8.4,3.6,16,12,16c1.9,0,4.7-0.4,7.2-2.7c1.8-1.6,3-4,4-8.5c0-0.4,0.1-0.4,0.8-0.4 c0.5,0,0.7,0,0.7,0.5l0,2.5l0,4.2c0,0.9,0,1.6,0.1,2.7L213,31z"></path>
                <path id="XMLID_40_" class="st1_wgar_wgar" d="M234.6,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4 c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4 c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1 c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9 l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1 c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M230.2,7.2l-4.8,11.9c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L230.2,7.2 z"></path>
                <path id="XMLID_39_" class="st1_wgar_wgar" d="M259.8,18.1c-4.4-2.3-7-4.7-7-9.5c0-4,3-8.3,8.2-8.3c2.2,0,3.8,0.9,4.8,1.5 c0.3,0.2,0.4,0.3,0.5,0.3c0.3,0,0.4-0.2,0.9-0.9c0.2-0.4,0.3-0.4,1-0.4c0.3,0,0.3,0.2,0.4,1.1l0.2,6c0,0.3-0.1,0.3-0.4,0.3 c-1,0-1.1,0-1.2-0.5L267,6.7c-0.4-2.9-2.6-4.8-5.5-4.8c-4,0-5.3,3-5.3,5.1c0,1.1,0.2,2.6,1.8,4.1c0.9,0.9,1.6,1.3,5.4,3.2 c4,2.1,7.6,4,7.6,9.1c0,4.6-3.7,9.8-9.4,9.8c-2.9,0-5-1.3-6.4-2.2c-0.4-0.3-0.6-0.4-0.8-0.4c-0.4,0-0.7,0.5-1,1.3 c-0.1,0.4-0.2,0.4-0.5,0.4c-1,0-1.1,0-1.1-0.4c0-0.9,0.1-5.4,0.1-6.5l0-2.1c0-0.3,0.1-0.3,0.3-0.3c0.4,0,1.1,0,1.2,0 c0,0,0.2,0.9,0.2,1.3c0.7,5.3,4.3,6.8,7.2,6.8c3.6,0,6.1-2.7,6.1-5.6c0-3.5-2.2-5-4.8-6.4L259.8,18.1z"></path>
                <path id="XMLID_38_" class="st1_wgar_wgar" d="M307.4,8c0,0.4-0.1,0.4-1.1,0.4c-0.3,0-0.3-0.1-0.5-0.9c-1-3.5-1.4-4.8-12.5-4.9V25 c0,5.2,0.9,5.5,4.4,5.9c0.8,0,0.9,0,0.9,0.4c0,1.2,0,1.3-0.4,1.3c-2.1,0-4.2-0.1-6.3-0.1c-2.6,0-5.3,0-7.9,0.1 c-0.3,0-0.4-0.2-0.4-0.4c0-1.2,0-1.3,0.4-1.4c3.8-0.4,4.8-0.7,4.9-5.1c0.1-4.4,0-17.8,0-23.1c-1.7,0-6.7-0.1-9.5,0.9 c-2.2,0.8-2.5,1.9-3.3,4.6c-0.1,0.3-0.2,0.3-1.1,0.3c-0.3,0-0.3-0.1-0.4-0.3V6.2c0-1.3,0-2.8,0-4.1c0-0.5,0-1.2,1-1.2 c0.5,0,1.4,0.3,16.9,0.3c12.9,0,13.2-0.3,13.7-0.3c1,0,1,0.3,1,2.8V8z"></path>
                <path id="XMLID_37_" class="st1_wgar_wgar" d="M319.8,15c3.8,0,4.7,0,5.8-0.7c0.6-0.4,1.9-1.8,2.1-4.5c0-0.4,0-0.4,0.4-0.4 c1.1,0,1.2,0,1.2,0.4c0,2,0,4-0.1,6c0,2,0,4,0.1,6c0,0.3,0,0.4-0.3,0.4c-1.2,0-1.3,0-1.3-0.5c-0.1-1.4-0.5-3-1.5-4.1 c-1-1.2-1.5-1.2-6.4-1.3v9.2c0,4.3,1.1,5.5,7.8,5.5c4.5,0,6.4-1.2,7.6-6.8c0.1-0.3,0.1-0.4,0.5-0.4c1.2,0,1.3,0,1.3,0.4 c0,0.2-0.4,6.4-0.6,7.4c-0.2,0.9-0.4,0.9-2.2,0.9c-2.4,0-14.1-0.1-16.7-0.1c-0.9,0-5.4,0.1-6.4,0.1c-0.4,0-0.4-0.1-0.4-0.4 c0-1.2,0-1.3,0.4-1.3c3.1-0.2,4-0.9,4.2-4.8c0.1-3.6,0.1-9.6,0.1-13.8c0-9.2-0.1-9.4-4.4-9.8c-0.3,0-0.4,0-0.4-0.4 c0-1.2,0-1.3,0.4-1.3c2.2,0,4.5,0,6.8,0c1.4,0,8.5,0,10.2,0h5.2c0.4,0,0.9,0,1.1,0.4c0.3,0.5,0.6,5.1,0.6,5.8 c0,0.4-0.1,0.4-0.4,0.5c-1,0-1.1,0-1.2-0.4c-1.1-3.3-1.6-4.8-9.4-4.8c-1.4,0-2.5,0.1-4,0.2V15z"></path>
                <path id="XMLID_34_" class="st1_wgar_wgar" d="M341.5,31.5c0-0.4,0.1-0.4,0.4-0.4c3.7-0.2,4.3-1.2,4.3-4.9c0-3.2,0-8.4,0-18.4 c0-4.5-1.4-5.2-3.6-5.2c-0.9,0-1,0-1.1-0.4c0-1.1,0-1.2,0.4-1.2c1,0,5.8,0.1,6.9,0.1l5.8-0.1c3,0,5.4,0.3,7.5,1.6 c1.6,1,4.3,3.3,4.3,7.3c0,2-0.8,3.3-1,3.7c-1.6,2.4-3.8,3.1-7.2,4.1c1.1,1.3,6.5,7.7,7.1,8.5c4.1,5,4.2,5,6.9,5 c0.4,0,0.4,0.1,0.4,1.2c-0.1,0.4-0.1,0.4-0.7,0.4c-1.3,0-2.6,0-3.9,0c-1,0-2,0-3,0c-0.2,0-0.3,0-0.5-0.3c-0.9-1-7.3-9.6-8.8-11.4 c-2.2-2.7-2.3-3-5.3-2.9c0,2.3-0.1,6.1,0,8.4c0.1,3.4,1.3,4.5,4.3,4.6c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2 c-2.2-0.1-4.4-0.1-6.6-0.2c-2.2,0-4.3,0.1-6.4,0.2c-0.4,0-0.4,0-0.4-0.4V31.5z M350.6,16.8c1,0.1,2,0.2,3,0.2 c5.6,0,8.1-3.2,8.1-7.3c0-1.9-0.8-4.1-2.1-5.5c-1.6-1.6-3.9-1.8-6.1-1.8c-1,0-1.8,0-2.9,0.1V16.8z"></path>
            </g>
            <g id="XMLID_16_">
                <path id="XMLID_32_" class="st2_wgar" d="M129.4,72.5c-3.1,0.1-6.1,0.2-9.2,0.2c-3.4,0-6.6-0.1-10-0.2c-0.7,0-0.7,0.2-0.7,1.9 c0.1,0.6,0.2,0.6,1.3,0.7c3.9,0.4,4.7,0.6,5.3,1.4c0.9,1.1,0.9,3.5,0.9,4.2c0,2.5-0.3,4.7-2.2,5.9c-3.1,2-6.8,2.2-8.6,2.2 c-10.5,0-16.1-8.9-16.1-21.2c0-10.5,4.1-21.5,15.5-21.5c7.4,0,12.6,4.2,14.6,10.8l0.4,1.5c0.2,0.5,0.3,0.5,2,0.5 c0.4-0.1,0.5-0.1,0.5-0.5L123,56v-7c0-0.6,0.1-3.3,0.1-3.8c0-0.5-0.2-0.5-1.9-0.5c-0.3,0-0.5,0.1-0.5,0.5c-0.6,2-0.7,2.2-1.3,2.2 c-0.3,0-4.9-2.3-5.9-2.6c-3.4-1.3-7-1.4-8-1.4c-11.9,0-23.6,10.2-23.6,24.9c0,15.8,11.3,23.7,22.4,23.7c5.1,0,9.8-1.5,12.6-2.8 c2.2-1,3.5-1.6,5.9-1.7c1.3-0.1,1.4-0.1,1.4-0.7l-0.1-0.7c0-0.3-0.1-0.8-0.1-3.1c0-7.1,0-7.4,5.6-7.8c0.3,0,0.5-0.1,0.5-0.5 C130.1,72.7,130.1,72.5,129.4,72.5z"></path>
                <path id="XMLID_31_" class="st2_wgar" d="M174.5,50.7c0.8-3.5,3-3.6,5.9-3.8c0.7-0.1,0.7-0.3,0.7-1.9c-0.1-0.3-0.1-0.5-0.7-0.5 c-3,0-5.9,0-8.9,0.1c-2.1-0.1-4.3-0.1-6.4-0.1c-0.7,0-0.7,0.1-0.7,1.8c0.1,0.5,0.2,0.5,1.5,0.6c1.5,0.1,3,0.3,3.9,1.7 c1.1,1.6,1.1,3,1.1,9.3c0,17.6,0,18.8-1.6,23c-1.3,3.3-3.4,4.9-4.1,5.4c-1.8,1.2-5.3,2.4-9.1,2.4c-5.6,0-12-2.7-13.6-9.2 c-0.9-3.4-0.9-10-0.9-13.8c0-1.3,0.1-10.2,0.2-12.6c0.4-5.7,2.6-5.9,6.3-6.2c0.7-0.1,0.7-0.2,0.7-1.9c-0.1-0.4-0.1-0.5-0.6-0.5 c-1.5,0-8,0.2-9.3,0.2c-1.6,0-9.8-0.2-9.9-0.2c-0.6,0-0.6,0.1-0.6,1.7c0,0.6,0.1,0.6,1.3,0.7c5.6,0.3,5.6,2.1,5.6,13.9v5.9 c0,14.3,0,16.4,3.6,20.1c3.8,4.2,10.3,5,15.1,5c18.9,0,19.6-13,19.9-18.2C174,70.1,173.8,53.9,174.5,50.7z"></path>
                <path id="XMLID_28_" class="st2_wgar" d="M219.8,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6 c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7 c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7 c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2 c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5 c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C220.4,88.2,220.2,88.2,219.8,88.2z M195.7,71.2 c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C200.2,71,197.9,71.2,195.7,71.2z"></path>
                <path id="XMLID_25_" class="st2_wgar" d="M270.2,88.3c-3.9,0-4.1,0-10.1-7.3c-1-1.2-8.9-10.4-10.5-12.3c5-1.4,8.2-2.4,10.6-5.9 c0.4-0.6,1.5-2.4,1.5-5.3c0-5.8-3.9-9.1-6.3-10.6c-3-1.8-6.6-2.3-10.9-2.3l-8.6,0.1c-1.6,0-8.6-0.1-10.1-0.1 c-0.7,0-0.7,0.1-0.7,1.7c0.1,0.6,0.2,0.6,1.6,0.7c3.2,0.1,5.3,1,5.3,7.6c0,14.5,0,22-0.1,26.7c0,5.3-0.9,6.8-6.3,7.1 c-0.5,0-0.6,0.1-0.6,0.6v1.2c0,0.5,0.1,0.5,0.6,0.5c3.2-0.1,6.3-0.3,9.4-0.3c3.2,0.1,6.4,0.1,9.7,0.3c0.5,0,0.5-0.2,0.5-1.8 c-0.1-0.5-0.1-0.5-0.6-0.5c-4.4-0.1-6.2-1.7-6.3-6.6c-0.1-3.4,0.1-8.8,0.1-12.2c4.3-0.1,4.5,0.3,7.8,4.2 c2.1,2.6,11.5,15.1,12.8,16.5c0.3,0.3,0.4,0.4,0.7,0.4c1.4,0,2.9-0.1,4.3-0.1c1.9,0,3.8,0.1,5.7,0.1c0.8,0,0.9,0,1-0.5 C270.8,88.5,270.8,88.3,270.2,88.3z M242.8,67.8c-1.4,0-2.9-0.1-4.3-0.3V46.7c1.7-0.1,2.8-0.2,4.3-0.2c3.2,0,6.6,0.4,9,2.7 c1.9,2,3,5.1,3,7.9C254.7,63.2,251,67.8,242.8,67.8z"></path>
                <path id="XMLID_22_" class="st2_wgar" d="M315,50.3c-4.9-4-10.3-5.9-20.2-5.9c-1.4,0-6.3,0.2-9.1,0.3c-4.4,0.1-7.6-0.1-10.1-0.1 c-0.7,0-0.7,0.2-0.7,0.7c0,1.2,0,1.4,0.1,1.6c0.1,0.2,0.3,0.2,0.9,0.2c5.1,0,5.7,2.5,5.9,6c0.2,3.1,0.2,15.1,0.2,15.2 c0,4.9-0.1,12.1-0.2,14.1c-0.3,5.3-2.1,5.5-6.1,5.7c-0.7,0-0.7,0.2-0.7,1.8c0,0.7,0.1,0.7,0.7,0.7c0.4,0,2.4-0.2,2.8-0.2 c1.3-0.1,5.1-0.1,6.4-0.1c2,0,10.9,0.5,12.7,0.5c6.3,0,13.9-0.6,19.7-7c3.7-4.2,5.3-9.8,5.3-15.4C322.6,58.7,318.1,52.9,315,50.3z M298,88.4c-3.4,0-7.1-1.1-8.6-3.1c-1-1.4-1.1-2.7-1.1-5.7V46.9c9.7-0.2,14.9,0.6,19.1,4c3.8,3.1,7.4,9.2,7.4,18.2 C314.8,80.8,308.9,88.4,298,88.4z"></path>
                <path id="XMLID_21_" class="st2_wgar" d="M344,88.2c-3.8-0.3-5.9-0.7-6.2-6.7c-0.1-2-0.2-3.8-0.2-20.5c0-9.8,0-11.3,2.2-13 c0.7-0.5,1.3-0.7,3.9-0.9c0.7,0,0.8-0.1,0.9-0.5c0-1.8,0-2-0.5-2c-0.9,0-6.1,0.3-8.6,0.3c-1.4,0-9.9-0.3-10.9-0.3 c-0.5,0-0.5,0.2-0.5,1.8c0,0.7,0.1,0.7,1.5,0.7c2.2,0.2,4.1,0.5,4.9,2.9c0.7,1.8,0.7,14.5,0.7,17.3c0,3.1-0.1,13-0.2,14.9 c-0.3,4.8-2,5.7-6.3,5.9c-0.7,0.1-0.7,0.2-0.7,0.7c0,1.6,0,1.8,0.5,1.8c3.4-0.1,6.8-0.1,10.1-0.2c1.4,0,8,0.2,9.3,0.2 c0.7,0,0.7-0.1,0.7-1.8C344.5,88.3,344.5,88.2,344,88.2z"></path>
                <path id="XMLID_18_" class="st2_wgar" d="M395.6,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6 c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7 c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7 c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2 c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5 c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C396.2,88.2,396.1,88.2,395.6,88.2z M371.5,71.2 c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C376.1,71,373.8,71.2,371.5,71.2z"></path>
                <path id="XMLID_17_" class="st2_wgar" d="M450,44.6c-2.6,0-5.1,0.1-7.8,0.1c-2.6-0.1-5.1-0.1-7.7-0.1c-0.6,0-0.6,0.1-0.6,1.7 c0,0.5,0.1,0.6,0.8,0.6c5.2,0.3,6.1,2.5,6.1,8.1c0,3.3-0.3,17.5-0.3,20.4l0.1,4.2c-1.8-2.3-4.6-6.1-6.4-8.4 c-2.1-2.7-11.3-14.4-13.2-16.8c-2.4-3.2-2.6-3.5-5.8-7.4c-1.8-2.1-2-2.3-3-2.3h-4.1h-7c-0.5,0-0.5,0.2-0.5,1.7 c0,0.5,0.1,0.7,0.7,0.7c4,0,5.3,1.4,6.1,2.4V77c-0.1,8.7-0.3,10.3-6.2,11.1c-0.7,0.1-0.7,0.3-0.7,1.9c0.1,0.5,0.1,0.5,0.7,0.5 c0.9-0.1,3.4-0.2,6.1-0.2c4.3,0,6.1,0.1,9.2,0.2h0.1c0.6,0,0.6-0.2,0.6-1.8c0-0.5-0.1-0.6-0.6-0.6c-6.4-0.5-6.3-4-6.3-9.7V51.1 l1.2,1.7c0.5,0.7,4.2,5.5,5.8,7.5l16,20.3c2.6,3.3,5.2,6.6,7.4,10.1c0.5,0.7,0.7,1.1,1.8,1.1c0.7,0,1.2-0.5,1.2-1.5 c0-0.8-0.1-2.3-0.2-3.2c-0.1-2.6-0.2-5.2-0.2-8.3c0-5.3,0-24,0.8-27.8c0.7-3.5,2.8-3.6,5.7-3.9c0.8-0.1,0.8-0.3,0.8-1.7 C450.6,44.9,450.6,44.6,450,44.6z"></path>
            </g>
        </g>
    </svg>  
  </div><button class="close-btn" on="tap:amp-login-modal.close"></button></div><button id="signin-tab" class="modal-tab-selector selected" on="tap:ev-registration-container.hide, ev-login-container.show, signin-tab.toggleClass('class' = 'selected', force = true), signup-tab.toggleClass('class' = 'selected', force = false)">Sign In</button><button id="signup-tab" class="modal-tab-selector" on="tap:ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)">Sign Up</button><div class="modal-tab" id="ev-login-container"><ev-login show-labels="false" id="login-widget" auth-scheme-name="default" service-name="edit_password_lanc" forgot-password-service="edit_password_lanc" title="Login" show-social="true" social-networks="['facebook', 'google', 'twitter', 'linkedin']" social-style="icons" auto-register="false" return-login="false" auto-populate="true"></ev-login></div><div class="modal-tab" id="ev-registration-container" hidden=""><ev-registration recaptcha="false" ev-ready="loaded_register_form" show-labels="false" id="registration-widget" auth-scheme-name="default" service-name="registration_lanc" auto-login="true" title="Sign Up" social-networks="['facebook', 'google', 'twitter', 'linkedin']" show-social="true" social-style="icons" show-header="false" auto-register="false" auto-populate="true" hidden-attributes="{'site_code': 'lanc', 'client_id': '0'}"></ev-registration></div></div></div></amp-lightbox><div class="sc-csuQGl jwUfsI"><div id="article-next-menu" class="sc-chPdSV fHPQHM"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Special visitors get Royal Lancaster Infirmary children’s unit ‘in the mood for dancing’" href="https://www.lancasterguardian.co.uk/health/special-visitors-get-royal-lancaster-infirmary-childrens-unit-mood-dancing-824647" data-el="left" data-vars-el="left" data-direction="left"><span class="left sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Special visitors get Royal Lancaster Infirmary children’s unit ‘in the mood for dancing’" href="https://www.lancasterguardian.co.uk/health/special-visitors-get-royal-lancaster-infirmary-childrens-unit-mood-dancing-824647" data-el="left" data-vars-el="left" data-direction="left"><p>Special visitors get Royal Lancaster Infirmary children’s unit ‘in the mood for dancing’</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Carnforth teen to take on Rickshaw Challenge for BBC Children in Need" href="https://www.lancasterguardian.co.uk/health/carnforth-teen-to-take-on-rickshaw-challenge-for-bbc-children-in-need-1-10077985" data-el="right" data-vars-el="right" data-direction="right"><span class="right sc-kAzzGY dofpgd">
  <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16">
    <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z"></path>
  </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Carnforth teen to take on Rickshaw Challenge for BBC Children in Need" href="https://www.lancasterguardian.co.uk/health/carnforth-teen-to-take-on-rickshaw-challenge-for-bbc-children-in-need-1-10077985" data-el="left" data-vars-el="right" data-direction="right"><p>Carnforth teen to take on Rickshaw Challenge for BBC Children in Need</p></a></li></ul></div><ul class="navbar sc-gZMcBi cUXWGS"><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="sc-jTzLTM active sc-fjdhpX fddmAl">News</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/traffic-and-travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="list-item active sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/news/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="sc-jTzLTM sc-fjdhpX fddmAl">Sport</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What's On" href="/whats-on" class="sc-jTzLTM sc-fjdhpX fddmAl">What's On</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/arts-and-entertainment" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/whats-on/things-to-do" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Things To Do">Things To Do</a></li></ul></li><li class="menu-navbar-item sc-cSHVUG jPkbDA"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="sc-jTzLTM sc-fjdhpX fddmAl">Lifestyle</a><ul class="hover-menu sc-VigVT lbuUqT"><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="list-item sc-gqjmRU ceDqiJ"><a class="sc-jTzLTM submenu-items sc-jzJRlG gLDboY" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></li></ul></div></div><div id="frameInner" class="sc-cQFLBn cYhVvx"><article class="sc-fQkuQJ eSrfmE"><div class="sc-jrIrqw cjzPwl"><div id="topBanner"></div></div><div id="nativeBanner" class="sc-hjRWVT ddXfUQ"></div><div id="adSlotWallpaper" class="sc-hjRWVT ddXfUQ"></div><nav class="sc-elNKlv iBARlk"><a href="/health">Health</a></nav><h1 class="sc-ESoVU ieSbRo">Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it</h1><h2 class="sc-cZBZkQ kQhNHb">Morecambe Bay Foodbank has shared some of the heartbreaking stories of the people who rely on its donations to get by.</h2><div class="sc-eNNmBn ghWEWG"><a href="/author/nick-lakin" class="sc-dEfkYy fEpfBJ"><amp-img src="/editorial.jpress.co.uk/web/AuthorBio/Images/1577/profile.png?width=200&amp;crop=1:1,smart" height="60" width="60" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:60px;height:60px;" i-amphtml-layout="fixed"></amp-img></a><div class="sc-RbTVP pMqHo"><div class="sc-jxGEyO fQcuRg"><a href="/author/nick-lakin"><span>By</span> Nick Lakin</a></div><div class="sc-drlKqa cnocNG">Wednesday, 6th November 2019, 4:23 pm</div></div><div class="sc-kgoBCf hsJwMU"><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="157133721627239" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div></div><div class="sc-iQtOjA fNdmyV"><div id="content-wrapper" class="sc-hlILIN fZxcey"><div><figure class="hero-image hero-media sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg?width=640" alt="Morecambe Bay Foodbank gave out 7,019 three day food parcels last year" height="524" width="982" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg?crop=982:524,smart&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg?crop=982:524,smart&amp;width=640 640w, /sttms.blob.core.windows.net/images/QVNIMTExOTI4OTEx.jpg?crop=982:524,smart&amp;width=990 990w" layout="intrinsic"><amp-img alt="Morecambe Bay Foodbank gave out 7,019 three day food parcels last year" fallback="" layout="responsive" height="524" width="982" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:53.3605%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Morecambe Bay Foodbank gave out 7,019 three day food parcels last year</figcaption></div><div class="markup sc-gNJABI fRsbXa"><p>The stories come as the Trussell Trust released its {https://www.trusselltrust.org/state-of-hunger/|State of Hunger report} - a detailed look at foodbank use across the country.</p></div><div class="markup sc-gNJABI fRsbXa"><p>Last year, Morecambe Bay Foodbank gave out 7,019 three day food parcels.</p></div><div id="" class="polar-placeholder polar-mobile sc-cgHJcJ evzPYx"></div><div class="markup sc-gNJABI fRsbXa"><p>Here are some of the heartbreaking stories which came from the foodbank’s “listener’s meet”, run by volunteers, which takes place each week.</p></div><div id="adSlotTead" class="sc-dRCTWM eBoqJB"></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTI5MzE5.jpg?width=640" alt="Morecambe Bay Foodbank's longest serving volunteer Sara Severn." height="681" width="965" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTI5MzE5.jpg?&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTI5MzE5.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Morecambe Bay Foodbank's longest serving volunteer Sara Severn." fallback="" layout="responsive" height="681" width="965" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.5699%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Morecambe Bay Foodbank's longest serving volunteer Sara Severn.</figcaption></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU1"></div></div></div><div class="markup sc-gNJABI fRsbXa"><p>“I saw a young mum this week who had under £100 to live off per month for everything once she’d paid her rent. She was so sweet. I thought how hard it would be to live in her shoes.”</p></div><div class="markup sc-gNJABI fRsbXa"><p>“I saw a gentleman who had been suffering from mental health problems but he’d been turned down for ESA after his PIP assessment so he was literally destitute. I had to give him a cold box (a box that clients can eat with no cooking) and I wondered what he would do.”</p></div><div class="markup sc-gNJABI fRsbXa"><p>“Seeing the young mums always makes me sad. They try so hard to make things work and they always do their best for their kids. It shouldn’t be like this for the kids.”</p></div><div class="markup sc-gNJABI fRsbXa"><p>“I saw a couple who were unwell. The gentleman was undergoing chemotherapy and he’d been sanctioned by the DWP for not attending an appointment, but he’d been at the hospital. It was cold and they couldn’t afford heating either. It made me feel really cross.”</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU2"></div></div></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTI5MzEx.jpg?width=640" alt="Roger Berridge at Morecambe Bay Foodbank" height="1731" width="2448" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTI5MzEx.jpg?&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTI5MzEx.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Roger Berridge at Morecambe Bay Foodbank" fallback="" layout="responsive" height="1731" width="2448" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:70.7108%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Roger Berridge at Morecambe Bay Foodbank</figcaption></div><div class="markup sc-gNJABI fRsbXa"><p>“I once saw a guy who had just been released from prison and he said that he’d been given £46 on release. He didn’t have anything to cook with. How are people supposed to cope on that kind of money? It takes 5 weeks to get UC and he didn’t have a phone or an internet connection. It’s crazy.”</p></div><div class="markup sc-gNJABI fRsbXa"><p>“I saw a lovely young girl who didn’t have ID so she couldn’t get benefits. It costs £95 for a passport and if you want a drivers license you have to learn to drive. She didn’t have any bills in her name or anything so she ended up in the foodbank.”</p></div><div class="markup sc-gNJABI fRsbXa"><p>“One fella came in and while we were packing his food away, he said “Where does this food come from?” I explained that it was all donated by people in supermarkets. He said “So each thing here was donated by a different person? Wow.” It was nice to think like that - that each parcel we give out is pieced together by all these people who have donated a few things each. It’s the best kind of collective activity.”</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU3"></div></div></div><div class="markup sc-gNJABI fRsbXa"><p>“I saw a lady who had worked all her life and had been turned down for disability benefits after an accident at work. She was so upset that she had paid in all that time, and couldn’t get help when she needed it.”</p></div><div><figure class="sc-erNlkL kLrpQG"><amp-img src="/sttms.blob.core.windows.net/images/QVNIMTExOTI5Mjk3.jpg?width=640" alt="Morecambe Bay Foodbank." height="413" width="581" srcset="/sttms.blob.core.windows.net/images/QVNIMTExOTI5Mjk3.jpg?&amp;width=320 320w, /sttms.blob.core.windows.net/images/QVNIMTExOTI5Mjk3.jpg?&amp;width=640 640w" layout="intrinsic"><amp-img alt="Morecambe Bay Foodbank." fallback="" layout="responsive" height="413" width="581" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:71.0843%;"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="sc-FQuPU dXmqLg">Morecambe Bay Foodbank.</figcaption></div><div class="markup sc-gNJABI fRsbXa"><p>“A mum came in the other day and she had to sit down when she got here. It turned out she hadn’t eaten anything for three days. She’d been feeding the kids, but not herself.”</p></div><div class="markup sc-gNJABI fRsbXa"><p>“I once saw a client just before Christmas who had escaped from a domestic violence situation and she had nothing but what she was wearing, and three kids with her. I’ve never forgotten it. I hope things turned out ok for her.”</p></div><div class="sc-bJHhxl dLLtLV"></div><div class="sc-bNQFlB fFGGHD"><div class="sc-bbmXgH kFidQg"><div id="articleMPU4"></div></div></div><div class="markup sc-gNJABI fRsbXa"><p>“People really love their pets. I’m always glad we can give out pet food as I know it makes a big difference to clients. Same with hygiene stuff. People hate having to ask, but giving out things like sanitary towels and shampoo helps to restore people’s dignity a bit when they aren’t getting by.”</p></div><div class="markup sc-gNJABI fRsbXa"><p>“Never judge. You never know who you’ll meet in the Foodbank - it could be any of us. Empathy is about realising that a lot of life comes down to good and bad luck.”</p></div><div class="social-share sc-kgoBCf hsJwMU"><amp-social-share type="email" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="in article - bottom" aria-label="Share by email" data-param-subject="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19"></circle>
    <g id="Group_93" transform="translate(10.000000, 13.000000)">
        <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32"></polygon>
        <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368"></polygon>
    </g>
</svg>
</amp-social-share><amp-social-share type="facebook" data-param-app_id="157133721627239" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="in article - bottom" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - bottom" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="853629" data-vars-titleclick="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" data-vars-urlclick="/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" data-vars-el="in article - bottom" aria-label="Share to Twitter" data-param-text="Morecambe Bay Foodbank reveals heartbreaking stories of those who rely on it" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</amp-social-share></div><div id="taboola-below-article-thumbnails---gold" class="sc-jQMNup iFowBZ"></div><div id="comments" class="sc-dTLGrV dVKRpq"><amp-facebook-comments width="630" height="630" layout="responsive" data-numposts="10" data-href="https://www.lancasterguardian.co.uk/health/morecambe-bay-foodbank-reveals-heartbreaking-stories-those-who-rely-it-853629" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:100.0000%;"></i-amphtml-sizer></amp-facebook-comments></div></div><aside class="sidebar undefined sc-gxMtzJ bxuwzc"><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU1"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf kiDOyh">Most Popular</h3><amp-list src="/internal-api/trending?domain=lancasterguardian.co.uk&amp;section=News&amp;start=0&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div class="polar-placeholder polar-desktop"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU2"></div></div></div><div class="sc-kPVwWT exhOYB"><h3 class="sc-iyvyFf kiDOyh">Most Popular</h3><amp-list src="/internal-api/trending?domain=lancasterguardian.co.uk&amp;section=News&amp;start=5&amp;limit=5&amp;truncateTitleSize=" layout="fixed-height" width="auto" height="650" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:650px;" i-amphtml-layout="fixed-height"><template type="amp-mustache"><div class="sc-kfGgVZ LMlun"><span class="sc-kIPQKe gFSnTy">{{index}}.</span><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" data-vars-el="{{index}}" title="{{title}}" class="sc-hrWEMg jOIOLG"><amp-img src="{{image_url}}" alt="{{title}}" layout="fill"></amp-img></a><div class="sc-iQKALj zmKGG"><a href="{{link}}" data-index="{{index}}" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="most popular" title="{{title}}" data-vars-el="{{index}}" class="sc-eXEjpC crVkTS">{{title}}</a></div></div></template></amp-list></div><div id="taboola-video" class="sc-kTUwUJ ibaVRF"></div><div class="sc-jnlKLf jKMWma sc-gGBfsJ dLDaqr"><div class="sc-bbmXgH kFidQg"><div id="sidebarMPU3"></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="sc-fHxwqH blGhOf"><div class="sc-cEvuZC RgbIu"><div id="bottomBanner"></div></div></div><div id="adSlotAsideBM"></div></article></div><footer class="sc-gwVKww HIgEV"><div class="sc-epnACN cbqQWY"><nav class="sc-iQNlJl krFGir"><div class="footer-social sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Follow us on</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="footer" aria-label="Visit Lancaster Guardian on Facebook" href="https://www.facebook.com/lancasterguardian" class="sc-cmthru eVuVdy">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a target="_self" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="footer" aria-label="Visit Lancaster Guardian on Twitter" href="https://twitter.com/guardiandigital" class="sc-cmthru eVuVdy">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Explore</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/news" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="News" class="sc-bMVAic dmvjob">News</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Sport" class="sc-bMVAic dmvjob">Sport</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/whats-on" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="What's On" class="sc-bMVAic dmvjob">What's On</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/lifestyle" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Lifestyle" class="sc-bMVAic dmvjob">Lifestyle</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">More from Lancaster Guardian</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://announcements.johnstonpress.co.uk/obituaries/lancasterguardian-uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://announcements.johnstonpress.co.uk/obituaries/lancasterguardian-uk/" class="sc-bMVAic dmvjob">Announcements</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/jobs" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Jobs" class="sc-bMVAic dmvjob">Jobs</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/public-notices" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Public Notices" class="sc-bMVAic dmvjob">Public Notices</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/must-read" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Must Read" class="sc-bMVAic dmvjob">Must Read</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://lancasterandmorecambenewspapers.newsprints.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://lancasterandmorecambenewspapers.newsprints.co.uk/" class="sc-bMVAic dmvjob">Buy a Photo</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://findit.lancasterguardian.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://findit.lancasterguardian.co.uk/" class="sc-bMVAic dmvjob">Directory</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://local.lancasterguardian.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://local.lancasterguardian.co.uk/" class="sc-bMVAic dmvjob">Local Guide</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="http://www.localreaderoffers.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="http://www.localreaderoffers.co.uk/" class="sc-bMVAic dmvjob">Reader Shop</a></li></ul></div><div class="footer-menu sc-cMhqgX jPOasm"><h3 class="sc-hZSUBg jYlaju">Useful links</h3><ul class="sc-iuJeZd fEGowu"><li class="sc-esOvli gBFJBp"><a target="_self" href="/contact-us" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Contact Us" class="sc-bMVAic dmvjob">Contact Us</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/?ref=LGN&amp;utm_source=lancaster-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/?ref=LGN&amp;utm_source=lancaster-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Advertise My Business</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=lancasterguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://recruiters.jobstoday.co.uk/?utm_medium=referral&amp;utm_source=lancasterguardian.co.uk&amp;utm_campaign=footer&amp;utm_term=ros" class="sc-bMVAic dmvjob">Advertise a Job</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jplocalbusiness.co.uk/book-online?ref=LGN&amp;utm_source=lancaster-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jplocalbusiness.co.uk/book-online?ref=LGN&amp;utm_source=lancaster-guardian&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=place-your-ad&amp;utm_campaign=footer" class="sc-bMVAic dmvjob">Place your Ad</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.localsubsplus.co.uk/LAN" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.localsubsplus.co.uk/LAN" class="sc-bMVAic dmvjob">Subscribe</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimediaevents.co.uk/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimediaevents.co.uk/" class="sc-bMVAic dmvjob">Events</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/newsletter" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Newsletter" class="sc-bMVAic dmvjob">Newsletter</a></li><li class="sc-esOvli gBFJBp"><a target="_self" href="/archive" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer" data-vars-el="Archive" class="sc-bMVAic dmvjob">Archive</a></li><li class="sc-esOvli gBFJBp"><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/readers-charter/" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="footer - outbound" data-vars-el="https://www.jpimedia.co.uk/readers-charter/" class="sc-bMVAic dmvjob">Readers Charter</a></li></ul></div></nav></div><footer class="sc-gwVKww sc-hXRMBi dnwBUY"><div class="sc-epnACN cbqQWY"><div class="sc-bsbRJL kxAFtS"><a target="_self" href="https://www.jpimedia.co.uk/" class="sc-cLQEGU hNCDxu"><amp-img src="/img/jpimedia_small.png" alt="jpimedia" height="19" width="80" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:80px;height:19px;" i-amphtml-layout="fixed"></amp-img></a><a target="_self" href="https://www.inews.co.uk/" class="sc-gqPbQI fDHDqs"><span>
<svg xmlns="http://www.w3.org/2000/svg" width="79" height="79" viewBox="0 0 79 79">
  <path id="Path_47" data-name="Path 47" d="M988.039-69.273v79h79v-79Zm38.8,12.746a5.976,5.976,0,0,1,5.974,5.974,5.974,5.974,0,0,1-5.974,5.974,5.974,5.974,0,0,1-5.975-5.974A5.975,5.975,0,0,1,1026.837-56.527Zm9.313,53.507h-17.132V-8.291h4.393V-32.979h-4.482v-5.272H1032.2V-8.291h3.954Z" transform="translate(-988.039 69.273)" fill="#e33a11"></path>
</svg>
</span></a><div class="sc-hORach buQfov"><span class="sc-bMVAic sc-bAeIUo sc-iujRgT cFrqnG">©JPIMedia Publishing Ltd. All rights reserved.</span><a target="_self" href="#" id="cookieSettings" class="sc-bMVAic sc-bAeIUo dEhRfb">Cookie Settings</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/website-terms-conditions/" class="sc-bMVAic sc-bAeIUo dEhRfb">Terms and Conditions</a><span class="sc-GMQeP hVOUZt"></span><a target="_self" rel="noopener" href="https://www.jpimedia.co.uk/privacy-policy/" class="sc-bMVAic sc-bAeIUo dEhRfb">Privacy policy</a></div></div></div></footer></footer><amp-install-serviceworker src="/sw.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker></div><amp-sidebar id="detailed-menu" layout="nodisplay" side="left" class="sc-uJMKN eeCjNu i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="sc-hmzhuo fnQhOh"><div class="sc-fAjcbJ hgmflD"><span role="button" class="close-menu" on="tap:detailed-menu.close" aria-label="Close full menu" tabindex="0"></span><a href="/" class="logo">
    <svg width="179" height="36" class="masthead__svg" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 450.6 92" style="enable-background:new 0 0 450.6 92;" xml:space="preserve">
        <defs></defs>
        <g id="XMLID_15_">
            <g id="XMLID_49_">
                <path id="XMLID_523_" class="st0_wgar" d="M32.5,1.1c-0.1-0.1-0.1-0.3-0.2-0.4c-0.3-0.1-0.3,0.2-0.3,0.5C32.2,1.3,32.4,1.2,32.5,1.1z"></path>
                <path id="XMLID_522_" class="st0_wgar" d="M31.8,6.2c-0.2-0.2-0.1-0.6,0.1-0.7c0.4,0.1,0.9,0.3,1-0.1c0-0.1-0.1-0.1-0.2-0.2 c0-0.4,0.2-0.6,0.4-0.7c0.4-1.2-1.3-1-1.9-0.5c-0.1,0.7,0.6,0.7,0.5,1.5c-0.3,0.3-0.8,0.3-0.8,0.9C31.3,6,31.6,6.5,31.8,6.2z"></path>
                <path id="XMLID_521_" class="st0_wgar" d="M28.1,9.4c0,0.8-0.7,0.9-0.6,1.8c0.2,0.1,0.2-0.1,0.5-0.1c0.6-0.5,0.4-1.7,1.1-2.1 c0.3-0.2,0.7-0.3,1.2-0.3c0.1,0,0-0.1,0.1-0.1c1.7,0,3.1,0.5,4.9,0.4c0.6,0.4,0.8,1.1,1.7,1.1c0-0.1,0-0.2,0.1-0.2 c-0.1-0.4-0.5-0.5-0.6-0.8c-0.4,0-0.5-0.4-0.9-0.4c0-0.1-0.1,0-0.1-0.2c-0.3,0-0.4-0.1-0.5-0.2c-1.5-0.4-3.7-0.4-5.4-0.2 c-0.3,0.1-0.9,0.4-1.2,0.2c1.1-1.3,3.4-0.8,5-0.6c0.6,0.1,1.5,0,2.1,0.1c0.2,0,0.2,0.2,0.3,0.2c0.6,0.3,0.7,1,1.5,0.8 c-0.2-0.7-0.9-0.9-1.3-1.4c-0.5-0.2-1-0.4-1.5-0.6c-0.9-0.2-2.1-0.5-3.2-0.2c0,0,0-0.1-0.1-0.1c-1.9,0.3-4.1,1.2-3.8,3.5 C27.7,10.1,27.6,9.5,28.1,9.4z"></path>
                <path id="XMLID_517_" class="st0_wgar" d="M35.4,11.6c0.2,0.7-0.1,1.9,0.1,2.7c0,0.2,0.2,0.4,0.4,0.4c0-0.2-0.1-0.4-0.2-0.6 c-0.1-1.3,1-1.6,1-2.9c-0.8-0.2-1.4-0.7-2.4-0.7c-1.5-0.5-3.9-0.4-5.4,0c-0.2,0.5-0.7,1.2-0.8,1.9c-0.1,0.8,0.2,1.2,0.6,1.7 c-0.2,0.5,0,0.9-0.1,1.6c0.2,0,0,0.2,0.2,0.2c0-0.4,0.2-0.9,0-1.3c0.1-0.9-0.4-2.7,0.4-3.2c0.2,0.2,0.2,0.6,0.2,1.1 c0.1,0.4,0.2,0.9,0.2,1.4c0.1,1,0.4,2.7,0,3.6c0,0.2,0,0.5-0.1,0.6c0.2,0.2,0.2,0.5,0.6,0.5c1-1.9,0-5.2,0.5-7.6 c0.2-0.1,0.3-0.3,0.6-0.4c0.2,0.3,0.2,0.8,0.2,1.4c0.2,1.9,0,4.1,0.1,6.2c0.8,0.3,1.9,0.3,2.9,0.5c0.2-0.8,0-1.8,0.1-2.7 c-0.1-0.4-0.1-1.1-0.1-1.8c0-1.3,0-2.6,0.6-3.1C35.2,11.1,35.3,11.3,35.4,11.6z M32.4,17.8c-0.4-0.1-0.9-0.4-0.7-0.9 c0.3,0,0.7-0.1,0.9,0.1C32.5,17.1,32.6,17.6,32.4,17.8z M31.8,16.4c0.1-0.4,0.2-1,0.7-0.7c-0.1,0.3,0.1,0.3,0.2,0.5 C32.6,16.4,32.2,16.4,31.8,16.4z"></path>
                <path id="XMLID_516_" class="st0_wgar" d="M35.5,15.5c0,0.9-0.1,1.6-0.1,2.5c0.2,0.1,0.1,0.5,0.5,0.4C35.7,17.6,35.8,16.3,35.5,15.5 C35.5,15.5,35.5,15.5,35.5,15.5z"></path>
                <path id="XMLID_515_" class="st0_wgar" d="M33.2,19.8c-0.2,0.5-1.4,0-1.5,0.6c0,0.1,0.1,0,0.1,0.1c0.4-0.3,0.8,0,1.4,0 c0.1-0.2,0.1-0.4,0.2-0.5C33.3,19.9,33.4,19.8,33.2,19.8z"></path>
                <path id="XMLID_514_" class="st0_wgar" d="M30.8,20.3c0.2,0,0.4,0.1,0.6,0.2c0.1,0,0.1-0.2,0.2-0.2c0-0.1-0.1-0.2-0.2-0.3 c-0.4,0-0.9-0.1-1.2,0.1c0.1,0.1,0.1,0.4,0.1,0.6C30.7,20.7,30.6,20.4,30.8,20.3z"></path>
                <path id="XMLID_513_" class="st0_wgar" d="M36.9,20.6c-0.2,0-0.5,0-0.5-0.2c-0.2,0-0.5,0-0.5-0.2c-0.4,0-0.7-0.2-1-0.3 c0.1,0.6,0.7,0.6,1,1c1,0.3,2,0.8,3.4,0.7c-0.4-0.3-0.9-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2c-0.2,0-0.5,0-0.5-0.2 C37.2,20.8,37,20.8,36.9,20.6z"></path>
                <path id="XMLID_512_" class="st0_wgar" d="M28.8,20.6c0.4-0.1,1,0.2,1.2-0.2c-0.6-0.1-1.4-0.5-1.6,0.2C28.5,20.8,28.8,20.7,28.8,20.6z"></path>
                <path id="XMLID_511_" class="st0_wgar" d="M26.8,21.5c0-0.1,0.1,0,0.1-0.2c-0.1-0.1-0.1-0.3-0.1-0.5h-0.2c-0.3,0.4-0.9,0.6-1.4,0.9H25 c-0.2,0.3-0.7,0.4-0.8,0.8c-0.1,0-0.2,0-0.2,0.1C25.3,22.7,25.5,21.5,26.8,21.5z"></path>
                <path id="XMLID_510_" class="st0_wgar" d="M40.8,24.3c0-0.8-0.2-1.4-0.6-1.8c-0.1,0,0,0.1-0.2,0.1C40.3,23.1,40.2,24.1,40.8,24.3z"></path>
                <path id="XMLID_509_" class="st0_wgar" d="M34,23.6c0.3-0.1,0.4,0.1,0.7,0.1v-0.3C34.4,23.4,34,23.3,34,23.6z"></path>
                <path id="XMLID_508_" class="st0_wgar" d="M24.2,26.1c0.2-0.2,0.4-0.4,0.5-0.6c-0.3-0.1-0.4-0.3-0.5-0.5H24 C23.9,25.5,24.3,25.6,24.2,26.1z"></path>
                <path id="XMLID_507_" class="st0_wgar" d="M39.2,25.3c0,0.4,0.8,0.4,0.9,0.1C39.9,25.2,39.5,25.3,39.2,25.3z"></path>
                <path id="XMLID_506_" class="st0_wgar" d="M22.4,26.8c-0.3,0.1-0.7,0.1-0.8,0.5C22,27.2,22.3,27.1,22.4,26.8z"></path>
                <path id="XMLID_505_" class="st0_wgar" d="M43.8,29.4c-0.1-0.3-0.2-0.5-0.5-0.5c0,0.3,0.2,0.6,0.4,0.7C43.8,29.6,43.8,29.5,43.8,29.4z"></path>
                <path id="XMLID_504_" class="st0_wgar" d="M41.7,32.1c0.2,0,0.3,0,0.3-0.2c-0.3,0-0.4-0.3-0.9-0.2c-0.1,0.2-0.1,0.5-0.3,0.6 c0,0.2,0,0.3-0.1,0.4c0.2-0.1,0,0.2,0.2,0.2c0.2-0.1,0.3-0.4,0.5-0.5c0-0.1,0-0.3,0-0.3C41.6,32,41.6,32,41.7,32.1z"></path>
                <path id="XMLID_503_" class="st0_wgar" d="M28.4,33.8c-0.1-0.2-0.2-0.5-0.5-0.3c0,0.3,0.1,0.5,0.4,0.5C28.3,33.9,28.2,33.8,28.4,33.8z"></path>
                <path id="XMLID_502_" class="st0_wgar" d="M23.6,45.4c-0.1,0.4-0.3,0.7-0.4,1c0.2,0.1,0.2-0.1,0.3-0.2c-0.1,0.6-0.3,1-0.2,1.7 c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0.1,0,0.1,0.1c0.8,0,0.9-1,0.8-2C23.9,46.1,23.7,45.5,23.6,45.4z"></path>
                <path id="XMLID_501_" class="st0_wgar" d="M7.1,46.7c-0.2,0.2-0.4,0.7,0.1,0.8C7.3,47.3,7.3,46.9,7.1,46.7z"></path>
                <path id="XMLID_500_" class="st0_wgar" d="M48.7,47.1c0.1,0.1,0,0.2,0.2,0.2c0-0.1,0.1-0.4-0.1-0.4C48.8,47,48.6,46.9,48.7,47.1z"></path>
                <path id="XMLID_499_" class="st0_wgar" d="M32.1,48.4v0.5h0.2c0-0.2,0.1-0.2,0.1-0.4C32.2,48.5,32.3,48.3,32.1,48.4z"></path>
                <path id="XMLID_498_" class="st0_wgar" d="M3.2,52.1c0,0.3,0,0.6,0.2,0.7c0.1-0.1,0-0.4,0-0.6C3.4,52.2,3.4,52,3.2,52.1z"></path>
                <path id="XMLID_497_" class="st0_wgar" d="M29.9,53.5c0.1-0.2,0.2-0.4,0.2-0.7c-0.1-0.1-0.2-0.1-0.4-0.1C29.6,53,29.6,53.5,29.9,53.5z"></path>
                <path id="XMLID_496_" class="st0_wgar" d="M5.2,54.1c-0.1-0.1-0.3-0.2-0.5-0.2c0,0.2-0.2,0.4,0,0.5C4.9,54.5,5.1,54.4,5.2,54.1z"></path>
                <path id="XMLID_495_" class="st0_wgar" d="M12.4,56c0-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.6-0.4,0.9-0.2c0.1-0.3,0.4-0.4,0.5-0.7 c-0.9,0.3-2,0.4-2.5,1.1C11.8,56.2,12.1,55.9,12.4,56z"></path>
                <path id="XMLID_494_" class="st0_wgar" d="M57.8,55.7c0.1,0.2-0.1,0.2-0.1,0.3c0.3,0,0.3-0.3,0.6-0.3c0-0.2-0.5-0.2-0.3-0.5 c0.2,0,0.2,0.1,0.3,0.1c0,0,0-0.1,0.1-0.1c-0.1-0.3-1.1-0.4-0.9,0.2C57.6,55.4,57.7,55.6,57.8,55.7z"></path>
                <path id="XMLID_493_" class="st0_wgar" d="M5.8,57.7v-0.2c-0.1,0-0.2-0.1-0.2-0.2c-0.3,0-0.5,0.2-0.8,0.2C4.9,57.8,5.4,57.7,5.8,57.7z"></path>
                <path id="XMLID_492_" class="st0_wgar" d="M32.4,65.1h-0.3c0,0.2,0,0.3,0.1,0.4c0.2,0,0.3,0,0.3-0.2C32.5,65.3,32.3,65.3,32.4,65.1z"></path>
                <path id="XMLID_491_" class="st0_wgar" d="M12.5,67.4c-0.2-0.1-0.5-0.1-0.5,0.2C12.3,67.6,12.5,67.6,12.5,67.4z"></path>
                <path id="XMLID_490_" class="st0_wgar" d="M18.9,70.5L18.9,70.5c-0.1,0.4,0.1,0.5,0.2,0.8c0.2,0.1,0.3-0.1,0.5-0.1V71 C19.2,71,19.1,70.7,18.9,70.5z"></path>
                <path id="XMLID_489_" class="st0_wgar" d="M29.5,73.3v-0.4h-0.2C29.4,73.1,29.4,73.3,29.5,73.3z"></path>
                <path id="XMLID_488_" class="st0_wgar" d="M20.4,77.5c0.1,0,0.2,0.1,0.4,0.1c0-0.1,0.2-0.1,0.2-0.3C20.7,77.4,20.4,77.3,20.4,77.5z"></path>
                <path id="XMLID_487_" class="st0_wgar" d="M25.8,83.2c0,0.2,0.2,0.3,0.2,0.5c-0.1,0.3-0.4,0.5-0.5,0.9C26.2,84.6,26.4,83.4,25.8,83.2z"></path>
                <path id="XMLID_486_" class="st0_wgar" d="M29.8,83.3h-0.2c0,0.4-0.2,0.7,0.1,0.9C29.9,84.1,29.7,83.6,29.8,83.3z"></path>
                <path id="XMLID_485_" class="st0_wgar" d="M23.8,83.8c0,0.2-0.2,0.4,0.1,0.5c0.1-0.1,0.1-0.2,0.1-0.4C23.8,84,23.9,83.8,23.8,83.8z"></path>
                <path id="XMLID_484_" class="st0_wgar" d="M25,25.1c-0.1,0.1-0.2,0.2-0.2,0.3H25C24.9,25.2,25.1,25.3,25,25.1z"></path>
                <path id="XMLID_50_" class="st0_wgar" d="M78.9,89.1v-1.9c0-0.1-0.1-0.1-0.2-0.2c0-0.8-0.1-1.4-0.2-2c-1.2-0.5-2.4-1.2-3.4-2 c-0.3-1.8-0.2-4-0.5-5.8c-1-0.2-2.4,0-3.1-0.4v-1.1c-0.2-0.2-0.2-0.4-0.3-0.7c0,0-0.1-0.1-0.2-0.1c-0.1-0.3-0.5-0.6-0.8-0.8 c-0.1-0.1-0.1-0.2-0.2-0.3c-0.1-0.1-0.3-0.1-0.4-0.2c-0.3-0.2-0.7-0.5-1.1-0.5c-0.1,0.1-0.2,0.1-0.3,0.2c-0.2-0.2-0.4-0.5-0.8-0.5 c-0.2,0.1-0.2,0.4-0.4,0.5c0.1-0.2-0.1-0.1-0.1-0.2c0.1-0.8,0.6-1.5,0.3-2.3h-0.9c-0.1,0.5,0,1.4,0.2,1.9c0,0-0.1,0-0.1,0.1h-0.3 c-0.5,0.2-0.9,0.3-1.4,0.5c0,0.1-0.1,0.2-0.3,0.2c-0.2,0.2-0.4,0.4-0.7,0.5c-0.3,0.4-0.7,0.8-1,1.2c0,0.2,0,0.3-0.2,0.3 c-0.2,0.5-0.1,1.3-0.2,1.9c-0.4,0.1-0.6,0.3-1.1,0.3c0,0,0-0.1-0.1-0.1c-0.7-3.5,0.2-7.6-0.1-11.4c1.1-0.3,1.4-1.3,1.9-2.2 c-0.6-0.7-1.2-1.4-1.7-2.2c0-0.2-0.1-0.3-0.2-0.4c0-0.4,0-0.9,0.1-1.2c-0.7,0.1-0.9-0.4-1.6-0.3c-0.5-0.8-0.4-2.1-0.5-3.2 c-0.4,0-0.5,0.1-0.7,0.3c-0.1,0-0.2,0-0.3,0c-0.2-0.1-0.3-0.4-0.4-0.5c-0.1-0.1-0.5-0.5-0.5-0.5c0,0-0.1,0-0.2,0 c-0.1-0.1-0.1-0.2-0.2-0.2c-0.1-0.1-0.3-0.1-0.4-0.2c0,0,0-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2 c-0.1,0-0.2,0-0.3-0.1c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.3-0.1-0.5-0.2c-0.2-0.1-0.3-0.3-0.4-0.4c0,0-0.1,0-0.2,0 c-0.1,0-0.2-0.2-0.3-0.3c-0.2-0.1-0.2-0.2-0.2-0.3c0-0.1-0.2-0.2-0.2-0.3c0.4-0.8,0.5-1.8,0.9-2.6c0-0.6,0.4-0.9,0.5-1.5h-0.3 c0.1-0.2-0.1-0.2-0.2-0.3c0.2-0.7,0.1-1.3,0-2c-0.1-0.1-0.2-0.2-0.2-0.4c-0.2-0.1-0.2-0.2-0.2-0.4c-0.3-0.3-0.6-0.7-1-1 c-0.3-0.2-0.5-0.5-0.6-0.7c0.5,0.1,0.7,0.6,1.2,0.7c0-0.2-0.2-0.3-0.3-0.4v-0.2c-0.7-0.6-1.2-1.2-1.9-1.9 c-0.1,0.2,0.1,0.2,0.1,0.4c-0.4,0-0.5-0.3-0.5-0.6h0.3c-0.3-0.3-0.5-0.7-0.7-1.2c0.1,0,0-0.1,0.2-0.1c0.1,0.2,0.1,0.4,0.3,0.4 c0-0.3,0.1-0.5,0.1-0.9c-0.3-0.2-0.6-0.5-0.8-0.7c-0.9-3.6-1.9-7.1-3.8-9.7c-0.2,0-0.4,0-0.6,0.1c-0.2-0.1-0.3-0.2-0.4-0.4 c-0.1-0.1-0.1-0.4-0.2-0.5c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1-0.1-0.1-0.2-0.2-0.3c-0.3-0.4-0.8-1-1.2-1.2c-0.1-0.1-0.1-0.2-0.2-0.3 c-0.1-0.1-0.3-0.1-0.4-0.2C43.1,27.1,43.1,27,43,27c-0.1-0.1-0.2,0-0.3-0.1c0,0-0.1-0.1-0.1-0.2c-0.1,0-0.2,0-0.3-0.1 c0,0,0-0.1-0.1-0.2c-0.1-0.1-0.4-0.1-0.5-0.2c0,0,0-0.1-0.1-0.2c-0.2-0.1-0.4-0.1-0.6-0.2c-0.1,0-0.2-0.2-0.3-0.2 c0,0.2,0.2,0.3,0.4,0.3c0.1,0.2,0.4,0.2,0.5,0.5c0.3,0.1,0.5,0.4,0.7,0.5c0.1,0.1,0.2,0.2,0.3,0.3c0.1,0,0.1,0,0.2,0 c0.5,0.4,0.8,1,1.4,1.4V29c0.2,0.1,0.4,0.2,0.4,0.5c0.1,0.1,0.3,0.2,0.3,0.4c0.3,0.1,0.3,0.4,0.4,0.5c0.1,0.2,0.4,0.4,0.5,0.6 c0.1,0.2,0.2,0.4,0.3,0.5c0.4,0.6,0.6,1.4,0.8,2.1c0.2,0.3,0.2,0.8,0.3,1.1v0.5c0.1,0,0.1,0.4,0,0.4c-0.4-0.4-0.7-1-0.7-1.7 c-0.1,0-0.1-0.1-0.2-0.1v-0.3c-0.2-0.5-0.4-1-0.6-1.6c-0.3-0.1-0.2-0.6-0.6-0.6c0,0.1,0.1,0.2,0.2,0.3c0.1,0.2,0.1,0.4,0.2,0.6 c0.1,0.2,0.3,0.5,0.4,0.7c0.1,0.2,0.1,0.5,0.2,0.7c0.1,0.2,0.4,0.9,0,1.2c-0.2-0.1-0.1-0.5-0.3-0.6c-0.1,0.1,0,0.5-0.2,0.5 c-0.4,0-0.3-0.4-0.7-0.3c-0.1,0.8,0.4,1.9-0.3,2.2c-0.3-0.2,0.2-0.8-0.1-1.2v-0.6c-0.1-0.2-0.2-0.4-0.2-0.7 c-0.3-0.6-0.5-1.5-1-1.9c0.1,0.6-0.2,0.7-0.4,1c0.5-0.1,0.9,0.9,0.3,1.1c-0.1-0.1-0.2-0.2-0.3-0.3c-0.1,0.5,0.3,1.3-0.2,1.4 c0.1-1.3-0.5-1.9-0.5-3.1c-1.4-0.3-0.6,1.5-1.2,2c0.2-1.8-1.3-1.8-1.8-2.9c0-1-0.5-1.4-0.5-2.4c-0.1,0-0.1,0.1-0.2,0.1 c0.2,1.4,0.8,2.5,0.6,4.1c-0.6-0.4-0.3-1.7-0.9-2.1c0.1-0.2,0.1-0.6,0.1-0.9c-0.2-0.3-0.4-0.6-0.6-0.9c-0.4-1.2-0.7-2.5-1.1-3.7 c-0.2-0.1-0.2-0.4-0.4-0.5c0,0.6,0.3,0.8,0.3,1.4c0.1,0.1,0.2,0.3,0.2,0.5c0.3,0.6,0.4,1.5,0.6,2.2v0.5c0.2,0.3,0.2,0.9,0.2,1.4 c0,0.3,0.1,0.7-0.1,0.9c-0.1-0.2-0.3,0-0.5,0c-0.1-0.1-0.2-0.2-0.3-0.3c-0.3-1.2-0.1-2.9-0.7-3.7c-0.1,0.4,0.1,1.1,0,1.7 c0.1,0.3,0.4,1.1,0,1.3c-0.8-2.2-0.3-5.7-2-7c0.4,0.8,0.7,1.6,0.7,2.7c0.2,1.2,0,2.7,0.1,4c0.2,0.4,0.3,0.9,0.3,1.5 c-0.2,0.1-0.3,0.4-0.7,0.4c-0.1-0.1-0.2-0.1-0.2-0.2c0.1-0.3,0.6-1.1,0.1-1.3c0,0.3-0.5,0.2-0.7,0.4c0,0.1,0.2,0.1,0.2,0.3 c-0.2,0.8-0.6,1.3-0.7,2.2c-0.1,0,0,0.1-0.1,0.1c-1.2,0-0.4-1.8-0.7-2.6c-0.3,0.3-0.2,1.1-0.2,1.7c0.1,0.1,0.1,0.3,0.1,0.5 c-0.6,0.4-1.3,0.8-1.7,1.5c0.8,0.5,2-0.4,2.9,0c-1.8,0.9-4.8,0.5-7.2,0.7c-0.4,0.2-0.8,0.5-1.4,0.3c0.1-0.2-0.1-0.1-0.1-0.3 c0.4,0,0.8,0,0.9-0.3c-0.3-0.2-0.9,0-1-0.4c0.1-0.1,0.3-0.2,0.5-0.2c0.2,0.3,0.5,0.6,0.9,0.7c1.1-0.4,3.1,0.1,3.9-0.5v-0.4 c-0.2,0-0.3,0.1-0.5,0.2c-0.6,0.1-0.7-0.3-1.2-0.2c-0.1,0.1-0.2,0.3-0.4,0.3c0-0.4,0-0.9,0-1.4c0-0.4,0.2-0.9-0.2-1 c-0.1,0.1,0,0.5-0.1,0.6c-0.2,0-0.2-0.3-0.3-0.4c-0.8,0.1,0.1,2-0.9,2c-0.1-0.9,0.4-2.3-0.3-2.8c-0.1,0.1-0.2,0.3-0.3,0.4 c0,0.2,0,0.3,0,0.5c0,0.2-0.1,1.1-0.4,1c0-1-0.1-1.7,0.1-2.5c-0.7,0.2-0.7,1-0.6,1.9c-1.2,0.4,0,3-1.2,3.5 c0.3-4.3,0.8-8.4,2.7-11.1h0.5c0.3-0.3,0.4-0.8,0.6-1.2c-1.2,0.4-1.9,1.3-2.6,2.2c0,0.3-0.2,0.4-0.3,0.5c-0.2,0.6-0.5,1.1-0.6,1.8 c-0.1,0,0,0.1-0.2,0.1c-0.2,0.9-0.6,1.6-0.8,2.5c-0.2,0-0.1,0.3-0.3,0.4c-0.4-0.7,0.8-1.5,0.3-2.2c-0.2-0.1,0,0.2-0.2,0.2 c-0.3,1.6-0.7,3-0.9,4.6c-0.2-0.1,0,0.2-0.1,0.2c-0.5-0.8-0.2-2.2-0.1-3.2c0.1-0.3,0.3-0.7,0.3-1.1c0.5-1,0.9-2.2,1.6-3 c-0.1-0.2,0.1-0.1,0.1-0.3c0.3-0.2,0.5-0.5,0.6-0.9c-0.4,0.2-0.8,0.5-1,0.8C23,27.1,23,27.2,23,27.3c0,0-0.1,0-0.2,0.1 c-0.1,0.2-0.1,0.5-0.3,0.5c-0.1,0.4-0.3,0.8-0.5,1.2v0.3c-0.2-0.1,0,0.2-0.2,0.2c0,0.5-0.3,0.7-0.3,1.2c-0.3,0.6-0.8,1-0.9,1.7 c-0.1,0-0.1,0.2-0.2,0.2c0,0.7,0.1,1.7-0.6,1.6c0.5-1.5,0.7-3.3,1.6-4.4c0-0.2,0.1-0.5-0.1-0.5c-0.2,0.3-0.5,0.5-0.5,1 c-0.5,0.9-0.9,1.9-1.1,3.1c0,0,0,0,0,0.1h-0.4c-0.2,0.4-0.3,1-0.6,1.3c-0.2,0-0.2-0.1-0.4-0.1c0.2,1.6-0.7,2.1-1.4,2.8h-0.2 c-0.4,0.5-1.2,0.6-1.5,1.2c0.3,0,0.4-0.2,0.6-0.4c0.6-0.5,1.5-0.7,2.2-1c0,0.1-0.2,0.1-0.2,0.3c-0.4,0.1-0.6,0.4-1,0.5 c-0.5,0.5-1.3,0.6-1.9,1.1h-0.3c0,0.2-0.3,0.2-0.4,0.3v0.7c-0.2,0.1-0.2,0.2-0.5,0.2c0.4-0.6-0.5-1.8,0.3-2.2 c0.2,0.1,0.1,0.5,0,0.7c0.1,0.1,0.1,0.2,0.4,0.2c0.1-0.9-0.8-1.2-0.4-1.9c0.1,0.1,0.1-0.1,0.2-0.1c0.1,0.1,0,0.4,0.2,0.5 c0.4-0.6-0.7-1.2,0-1.5c0.2,0.1,0,0.4,0.2,0.5c0.2-0.7,0.1-1.8,0.5-2.3v-0.3c0.4-0.6,0.6-1.4,1.2-1.9c0-0.2,0.2-0.3,0.3-0.4 c0-0.3,0.2-0.3,0.4-0.5c0.3-0.5,0.8-0.9,1.2-1.3c0.4-0.4,0.8-0.8,1.2-1.2h0.2c0.2-0.3,0.4-0.5,0.7-0.7c0-0.4,0.4-0.3,0.5-0.7 c-0.4,0.2-0.9,0.4-1.2,0.8c-0.3,0-0.3,0.4-0.6,0.4c-0.6,0.5-1.1,1.1-1.7,1.6c-0.2,0.5-0.7,0.7-0.9,1.2c-0.4,0.3-0.5,0.8-0.9,1.1 c0.1,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.1,0.2-0.2,0.2c0,0.2-0.1,0.4-0.3,0.5c0,0.4-0.3,0.6-0.5,0.8c-0.1,0.5-0.3,0.8-0.6,1.2 c0,0.3-0.1,0.6-0.3,0.7c0,0.3-0.1,0.6-0.3,0.7c-0.1,0.7-0.4,1.3-0.6,1.9c-0.1,0.6-0.2,1.3-0.3,1.8c0.1,0,0.1,0.1,0.1,0.2 c0,0.1,0.2,0,0.2,0.1c-0.2,0.3-0.5,0.5-0.8,0.6c-0.3,0.3-0.7,0.6-0.9,0.9c0,0.2,0,0.4-0.2,0.5c0.1,0.1,0,0.3,0.2,0.3 c0.2-0.1,0.1-0.5,0.4-0.5c0.3,0.7-0.3,1.3-0.7,1.6c-2.4,0.1-4.2-0.3-6.4-0.5c-0.7,0.5-0.6,1.9-1.1,2.6c-0.4-0.3,0-1.1,0.1-1.5 c-0.1,0,0-0.1-0.2-0.1c-0.2,0-0.1,0.4-0.3,0.4c0.1,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1,0,1.7c0,0.2,0,0.4,0,0.7 c0,0.1,0.1,0.3,0.2,0.4c0.1,0.8,0.4,1.9,0.2,2.7C2.6,52,2.6,53,2.5,54c0.1,0.2,0,0.7,0.2,0.8c-0.1,0.5-0.4,0.9-0.1,1.4h0.1 c0.2-0.6,0.5-1,0.7-1.5c-0.2-0.2-0.5,0-0.6,0.1c0,0,0-0.1-0.1-0.1c0.5-1.9,0-4.7,0.4-6.7c0.2-0.1,0.1-0.4,0.3-0.4 c0.1,0.7,0,1.6,0.8,1.6C4.8,48.3,4,46.5,4.9,46c1.4,0.3,3,0.3,4.6,0.5c0.1,0.2,0.3,0.3,0.2,0.7c0.1,0.5,0.5,0.8,0.9,1v0.3 c-0.3,0-0.2,0.4-0.5,0.5c0,0.4-0.2,0.7-0.2,1.2c0.2,0.1,0.3,0.3,0.6,0.3c0.5-0.5-0.4-2.1,0.5-2.2c0.2,0.9-0.2,2.4,1.1,2.2 c0-0.2,0.1-0.4,0.1-0.6c-0.4-0.4-1.2-0.9-0.8-1.8h0.5c0.5-0.2,0.9-0.5,1.3-0.9c0-0.4,0.4-0.4,0.3-0.9c-0.6,0-0.6,0.4-0.9,0.7h-0.2 v-0.3c0.2,0.1,0.1-0.2,0.3-0.2c0.2-0.5,0.5-0.8,0.7-1.3c0.1,0,0.1-0.1,0.2-0.1c0.1,0.2,0.4,0.2,0.7,0.2c0.3-0.3,0.7-0.7,1-0.9 c0.1-0.1,0.3-0.1,0.5,0c0,0.3-0.3,0.2-0.4,0.3c0,0.3,0.3,0.4,0.5,0.5v0.3c-0.5,0.4-1.4,0.8-2,0.2c-0.1,0.2-0.2,1,0.1,1.2 c0.1-0.2,0.1-0.5,0.3-0.5c0.5,0,0.7,0.4,1.1,0.3c0.7-0.1,1-1.3,1.8-1.3c0.6,1.6-0.6,2.7-0.6,4.2c0,0,0.1,0,0.1,0.1 c0.4,0,0.7-0.1,0.9-0.4c-0.2-0.1-0.3,0-0.4,0.1c-0.2,0-0.3,0-0.3-0.2c1.2-0.6,0.6-2.4,0.7-3.9c0.2-0.1,0.2,0.1,0.3,0.2 c0.2-0.3-0.3-0.4-0.4-0.6v-0.4c0.3-0.5,0.7-1,1.4-1.2c0-0.1,0.3-0.3,0.4-0.2c-0.2,0.5-0.5,1-0.5,1.7c0.3,0.2,0.6,0.3,1.1,0.2 c0.1-0.1,0.1-0.2,0.3-0.2c0.2-0.2,0.3-0.5,0.5-0.7c0.1-0.4,0.2-0.8,0.5-1c0-0.2,0-0.4,0.2-0.4c0.1,1.8,0.1,4.2,0,6.1 c0,0.5,0,1.4-0.3,1.8h-1.4c0.2-1.3,0.4-3.1,0.1-4.5c-0.2,0-0.1-0.3-0.3-0.3v4.9c-0.1,0-0.1,0.1-0.2,0.2h-0.5 c-0.5,0.1-1.4,0.7-2,0.3c0.2-0.4,0.6-0.6,0.7-1.2c-0.1-0.1-0.1-0.2-0.2-0.2c-0.4,1-1,2-2.4,1.9c0.2-0.5,0.9-0.8,0.5-1.6 c-0.3,0.5-0.4,1-0.7,1.4c-0.4,0.4-1,0.6-1.7,0.8c-0.3,0-0.5,0.1-0.8,0.2c-0.2-0.5,0.2-1.1,0.6-1.4c0.1,0.1,0.1,0.2,0.2,0.3 c0.3,0,0.5-0.1,0.7-0.2c0.2,0.1,0.3,0.2,0.3,0.4c0.4-0.5,0.9-1.2,1.1-2c0-0.1,0-0.2,0-0.3c0-0.2,0.1-0.4,0.2-0.5 c0.1-0.6-0.2-1.2-0.5-1.7c-2.4-0.1-2.1,2.5-2.7,4.1c0,0.1,0.2,0.1,0.2,0.3c-0.8,0.4-2.5,0.4-3.3,0c0,0.7,0.1,1.3,0,2 c-0.1,0.3-0.3,0.5-0.3,0.8c-0.6,0.7-1.7,1.2-3.1,1c0,0,0,0-0.1,0v-0.5c-0.2-0.1-0.3,0.1-0.3,0.2c-0.4,0.2-1-0.1-1.5,0.1 c-0.1,0.7-0.2,1.4-0.1,2.1c-0.5,0.1-1.4,0.2-1.6,0.4c-0.2,0.1-0.1,0.3-0.2,0.6c-0.1,0.3-0.2,0.7-0.3,1c0,0.1,0,0.3,0,0.4 c0,0.1-0.1,0.2-0.2,0.3c-0.1,0.5-0.1,1-0.2,1.5C1.2,62,1,62.9,1.1,63.7c0.5,0.5,1.6,0.5,1.9,1.1c0.2,0.9-0.6,1-0.4,1.7 c0.1,0,0-0.3,0.2-0.3c0.3,0,0.6,0.1,0.6,0.5c-1-0.1-1.4,1.1-1,1.9c0.3,0,0.4-0.2,0.6-0.2c0.5,0.2,0.1,0.7-0.5,0.5 c-0.1,0.1-0.1,0.4,0,0.5H3c0.1,0.2,0.2,0.3,0.5,0.2c-0.2-1.1,0.6-1.8,0.2-2.7c0.2-0.3,0.9-0.2,1.3-0.2c0.1,0.3,0.2,0.5,0.2,0.9 c-0.2,0-0.4,0-0.5,0.1c0,0.1,0.1,0.1,0.2,0.2C5.1,68.4,5,69.3,5,70.1c-0.2,0.7-0.5,1.3-1,1.7c-0.3,0-0.3,0.2-0.5,0.2 c-0.1,0.5-0.1,1.1-0.6,1.2c-0.1,0-0.3-0.1-0.4-0.1c-0.7,0-1.5,0.3-2.1,0.4c-0.1,0.4,0.2,0.4,0.2,0.8c-0.2,0.2-0.3,0.1-0.5,0.2 v17.1h77.9c0-0.5,0.1-0.8,0.2-1.1c-0.1-0.2,0-0.2,0-0.5c-0.2,0-0.2,0.1-0.4,0.1c-0.1-0.2-0.3-0.1-0.3-0.4 C78,89.7,78.5,89.3,78.9,89.1z M53.4,45.8h0.3c0.1,0.3,0.2,0.7,0.5,0.8c0,0.2-0.2,0.2-0.4,0.2c0-0.1-0.1-0.2-0.2-0.2 C53.6,46.3,53.3,46.2,53.4,45.8z M52.8,49.6L52.8,49.6C53,49.7,53,50,53,50.3c0.1,0.1,0.3,0,0.4,0c0.1,0.6-0.3,0.8-0.2,1.4 C52.5,51.7,52.9,50.2,52.8,49.6C52.8,49.7,52.8,49.7,52.8,49.6z M52.2,45.1c0,0.1,0.1,0.2,0.2,0.2c0,0.2-0.2,0.2-0.3,0.3 c-0.2-0.1-0.2-0.2-0.3-0.4C51.9,45.1,52.1,45.1,52.2,45.1z M51.9,48.1c0.4-0.1,0.2,0.4,0.4,0.5c0.1,1.5-0.1,2.7-0.1,4.1 c-0.3,0-0.5-0.2-0.6-0.4c-0.1-0.8,0.4-1.3,0.3-2c-0.1-0.6-0.5-1-0.5-1.6c-0.1,0-0.1,0-0.1-0.1c-0.5-0.1-0.3,0.7-0.2,0.8 c-0.1,0.2-0.4,0-0.6,0.1c-0.5-0.8-0.1-1.7-0.2-2.8h0.2c0.3,0.5,0.5,1.2,0.8,1.8C51.8,48.4,51.8,48.2,51.9,48.1z M50.9,52.4 c0-0.9-0.5-1.9-0.2-2.6C51.6,50,51.6,52,50.9,52.4z M51.8,44.2c-0.5-0.2-0.9-0.3-1.2-0.7c-0.1-0.1,0.1-0.1,0.1-0.2 C51.2,43.4,51.5,43.8,51.8,44.2z M49.9,41.4c0.1,0.2,0.2,0.5,0.3,0.7c0-0.6,0.7-0.3,0.6,0.2c0,0.1,0.2,0,0.2,0.1 c-0.1,0.6-1,0.5-1.4,0.3C49.6,42.2,49.3,41.3,49.9,41.4z M47.8,55.2c0.3-0.1,0.3,0.1,0.5,0.1c0,0.2-0.1,0.3-0.3,0.4 c-0.4-0.1-0.5-0.4-1-0.3c0.1-0.1,0-0.4,0.2-0.4c0-0.3-0.1-0.7,0.1-0.9c0.6,0.2,1.2,0.3,1.2,1c-0.6,0.1-0.4-0.6-0.9-0.5 C47.6,55,47.8,55,47.8,55.2z M46.9,54c0,0.3,0.2,0.4,0.2,0.8c-0.1,0.1-0.5,0.1-0.7,0.1C46.3,54.5,46.5,53.7,46.9,54z M46.7,51.2 c0-0.3,0.3-0.2,0.5-0.2c0.4,0,0.9,0.4,1.2,0.5C47.9,52,47.2,51.3,46.7,51.2z M48,50.4c-0.2,0.1-0.1,0.4,0,0.5 c-0.3,0.1-0.4-0.3-0.4-0.4c0-0.5,0.9-1,0.5-1.7c-0.4,0.2-0.2,1.1-0.9,1c0-0.3,0-0.6,0.2-0.7c0.1-1.7-0.4-2.8-1.4-3.4v-0.2h0.6 c0.4,0.5,0.8,0.9,1.2,1.3c0.2-0.1,0.5-0.2,0.7-0.4c0.5,0,0.8,0.2,1,0.6v1.4c-0.4,0-0.4-0.5-0.5-0.9c-0.2,0-0.3,0.1-0.5,0.1 c0-0.1-0.1-0.2-0.2-0.2c0,1.3,0.4,2.6,0.8,3.6C48.6,50.8,48.5,50.4,48,50.4z M47.5,41.4c0.1-0.1,0.2-0.2,0.5-0.2 c-0.1,0.2,0.1,0.1,0.1,0.2c-0.1,0.3-0.5,0.2-0.8,0.2c-0.1-0.1-0.1-0.2-0.2-0.3c0.1-0.3,0.1-0.6,0.5-0.5c0,0.2-0.1,0.2-0.2,0.3 C47.4,41.4,47.6,41.3,47.5,41.4z M47.6,45.4c-0.1,0-0.1-0.2-0.3-0.2c0-0.1-0.1-0.2-0.2-0.2v-0.4c0.3,0,0.3,0.2,0.5,0.2 C47.8,45,47.8,45.2,47.6,45.4z M48.2,45.3c0.2,0,0.2-0.2,0.5-0.2c0.1,0.1,0.1,0.2,0.1,0.4c-0.2,0-0.2,0.1-0.5,0.1 C48.3,45.5,48.2,45.4,48.2,45.3z M48.8,49.4c0-0.4,0-0.8,0.1-1h0.5c-0.2,0.6,0.4,0.8,0.2,1.6c-0.2,0-0.2,0.2-0.3,0.2 C49.2,49.9,49.1,49.5,48.8,49.4z M49.3,43.5c-0.3-0.2-0.6-0.4-1-0.5c0-0.1,0.1-0.2,0.2-0.3c0.6-0.1,0.8,0.5,1.3,0.6 c0.1,0,0.3,0,0.3,0.1C50,43.8,49.6,43.5,49.3,43.5z M48.5,41.5c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.3,0.2,0.8-0.2,0.8 C48.5,42.2,48.5,41.8,48.5,41.5z M46.4,30.5L46.4,30.5c0.8,0.7,1.4,1.5,1.8,2.6c0.1,0,0.1,0.1,0.2,0.1c0,0.2,0,0.4,0.2,0.4 c0,0.2,0,0.4,0.2,0.5c0.2,0.8,0.4,1.6,0.6,2.4c0,0.3,0,0.6,0.2,0.8c0,0.7,0.2,1.3,0.2,2c-0.1,0-0.1,0.1-0.2,0.2 c-0.5,0-0.4-0.6-0.6-0.9c0-1,0.1-2-0.2-2.7c-0.1,0-0.1-0.2-0.2-0.2c0.1-0.4-0.2-0.4-0.2-0.8c-0.1,0-0.1-0.1-0.2-0.1 c0-0.3-0.1-0.6-0.3-0.8v-0.3c-0.1,0-0.1-0.1-0.2-0.1C47.4,32.4,46.8,31.6,46.4,30.5z M47.1,36.1c0.2,0.2,0.3,0.4,0.4,0.7 c0,0.2-0.1,0.1-0.1,0.3c-0.1,0-0.2-0.1-0.3-0.2c0-0.4-0.3-0.3-0.2-0.7C47.1,36.2,47,36.1,47.1,36.1z M46.7,41.3 c-0.3,0-0.5,0-0.7-0.2c0-0.2,0.2-0.4,0.1-0.6c0.1,0,0.1-0.1,0.3-0.1C46.5,40.7,46.7,40.9,46.7,41.3z M41,36.1 c1.9,0.3,3.5,0.9,5.2,1.5c0,0.2,0.2,0.1,0.2,0.2c-0.5,0.2-1.1-0.3-1.8-0.2c0.1-0.2-0.2,0-0.2-0.2c-1.4-0.2-2.5-0.8-3.9-1.1 c0-0.2-0.3-0.1-0.2-0.3C40.5,36.1,40.8,36,41,36.1z M44.4,66.5c-0.5-0.2-0.5-0.9-0.8-1.3c-0.3,0-0.3,0.4-0.4,0.6 c-0.3,0-0.4-0.2-0.3-0.5c0.3-0.1,0.4-0.4,0.7-0.5c0-0.4-0.3-0.6-0.5-1c0-0.1,0-0.2,0-0.3c0-0.1-0.1-0.3-0.2-0.4 c-0.1-0.5,0.1-1.1,0-1.7c0.2-0.1,0.5-0.1,0.8-0.1C44.9,62.1,44.1,64.9,44.4,66.5z M41.4,48.4c0.3-0.1,0.7,0,1.2-0.1 c0.1,0.2,0.3,0.5,0.1,0.7C42,49.1,41.4,49.1,41.4,48.4z M42.5,84.5v0.6c-0.3,0-0.4-0.5-0.2-0.7C42.4,84.5,42.3,84.6,42.5,84.5z M41.3,45.5c0-0.2,0-0.2-0.1-0.3c0.1-0.2,0.3-0.3,0.5-0.5c0.1,0,0.1,0.1,0.2,0.1c0.2,1,1.3,0.6,2,0.4c0,0.1,0.1,0.1,0.1,0.1 c-0.1,0.7-1,0.7-0.8,1.7c-0.1,0.1-0.2,0.1-0.4,0.1c0-0.3,0.2-0.4,0.2-0.7C42.6,45.8,41.9,45.7,41.3,45.5z M40.8,45.1L40.8,45.1 c0.2,0.1,0.3,0.5,0.2,0.7h-0.8c-0.1-0.4,0.6-0.1,0.7-0.3C40.7,45.4,40.8,45.3,40.8,45.1z M37.9,40c0.2,0,0.4,0.1,0.5,0.2h2.2 c0.1,0.3,0.4,0.4,0.5,0.6C39.9,40.7,38.5,40.8,37.9,40z M40,43.6c-0.1,0-0.1,0.1-0.3,0.1c-0.2-0.3-0.3-0.8-0.2-1.2 c0.2,0,0.2,0,0.3,0.1C39.8,42.9,39.7,43.3,40,43.6z M38.4,45.1c0,0.1,0.2,0.1,0.2,0.2c0,0.2-0.5,0.3-0.6,0.1 C38,45.3,38.1,45.1,38.4,45.1z M37.6,41.3c0.3-0.1,0.6-0.1,0.9,0.1c0,0.2,0,0.3-0.1,0.3C38.1,41.5,37.6,41.6,37.6,41.3z M40.8,39.2H42c0.1,0.3,0.3,0.6,0.3,0.9c-0.5,0-0.4-0.5-0.8-0.5c-0.1,0.2,0.1,0.3,0,0.5C41,40.4,40.8,39.8,40.8,39.2z M43.4,41.2 c0,0.1-0.1,0.1-0.1,0.2c-0.8,0.1-1.4-0.1-1.7-0.5c0-0.2,0-0.2,0.1-0.3C42.3,40.8,42.7,41,43.4,41.2z M42.5,40.5v-1H43v1H42.5z M43.2,40.4c0.1-0.2,0.3-0.3,0.2-0.6c0.1-0.1,0.3-0.1,0.4,0C43.7,40.1,43.5,40.3,43.2,40.4z M43.4,44c-0.1,0.1-0.2,0.1-0.4,0.1 c-0.1-0.3-0.5-0.2-0.8-0.4C42.4,43.2,43.6,43.4,43.4,44z M43.7,49.1c0,0.2-0.2,0.2-0.4,0.2C43.3,49,43.1,49,43,48.8 c0-0.2,0.2-0.1,0.2-0.2C43.5,48.7,43.7,48.8,43.7,49.1z M43,57.9c0.2,0.1,0.5,0.2,0.7,0.2v0.2c-0.3,0-0.3,0.2-0.5,0.3 c-0.1-0.2-0.3-0.4-0.4-0.6C42.8,58,43,58.1,43,57.9z M44.1,57.6c-0.2-0.1-0.9-0.1-1.1,0c0-0.1-0.1-0.1-0.1-0.1 c0.3-0.4-0.1-0.6-0.1-1.1c0.1,0,0.1-0.1,0.2-0.2c0.3,0.1,0.5,0.3,0.7,0.5c0.1-0.1,0.1-0.2,0.3-0.2C44.3,56.8,44.3,57.4,44.1,57.6z M40.5,35.3c0,0.2-0.3,0.2-0.4,0.3c0-0.1-0.2-0.1-0.2-0.2C39.8,35,40.4,35.2,40.5,35.3z M40.6,39.6c-0.4-0.1-1,0-1.1-0.5 C39.8,39.1,40.6,39.1,40.6,39.6z M39.5,32.5c0.1,0.2,0.2,1-0.1,1.1C39.2,33.5,39.2,32.6,39.5,32.5z M38.6,33.6 c0.3,0,0.3,0.3,0.5,0.3c0.1,0.7,0,1.6-0.1,2.2C38.5,35.7,38.5,34.4,38.6,33.6z M37.9,37.3c0.3,0,0.4,0.3,0.6,0.4 c0,0.6-0.3,0.9-0.1,1.3c0.3,0,0.4-0.1,0.4-0.4c0.2,0,0.2,0,0.3,0.1c0,0.3,0,0.7-0.2,0.9H38c0-0.1,0-0.1-0.1-0.1 c0.2-0.7,0-1.4-0.5-1.5C37.5,37.7,37.8,37.6,37.9,37.3z M37.9,41.7V42c-0.2,0.1-0.5,0.2-0.5,0.4c-0.1,0-0.1-0.1-0.2-0.2 C37.2,41.9,37.5,41.5,37.9,41.7z M36.1,33.7h0.2c0.3,0.4,0,0.9-0.5,1c0-0.1-0.1-0.1-0.2-0.1C35.7,34.2,36,34.1,36.1,33.7z M36.6,38c0,0.3-0.1,0.7,0.1,1c0.1,0.1,0.4,0,0.4,0.2c-0.3,0.2-1,0.1-1.4,0C35.4,38.5,35.8,37.8,36.6,38z M35.2,38.4 c0.2,0.1,0.4,0.6,0.1,0.7C35.1,39.1,35.1,38.5,35.2,38.4z M34.2,32.9c0.4,0,0.5,0.2,0.7,0.3c-0.2,0.9,0,2.2-0.4,2.9 c-0.2,0-0.1-0.2-0.3-0.2C34.1,35,34,33.8,34.2,32.9z M34.3,38.4c-0.1-0.2-0.3-0.7,0-0.8c0.2,0.1,0.3,0.3,0.3,0.5 c0.2,0,0.2-0.2,0.3-0.4c0.2,0,0.2,0.2,0.2,0.4c-0.3,0.2-0.2,0.7-0.2,1.1c-0.5,0-0.6,0.4-1.2,0.3c-0.1-0.2-0.1-0.9,0-1.1 C33.9,38.5,34.2,38.5,34.3,38.4z M33.2,34.4c0.3-0.1,0.4,0.2,0.5,0.2c-0.1,0.2-0.3,0.3-0.5,0.2V34.4z M31.8,38.3 c0.3,0.4,0.7-0.1,1.2,0c0.2,0.2,0.1,0.8,0.2,1.2c-0.6,0.1-0.7-0.4-1.4-0.3C31.8,38.9,31.7,38.5,31.8,38.3z M31.5,39.2h-1.4 c-0.1,0-0.1,0.2-0.2,0.2c-0.2,0-0.2-0.1-0.3-0.2c0-0.4,0.2-0.6,0.1-0.9c0.5-0.1,1-0.1,1.5-0.2C31.5,38.4,31.6,38.7,31.5,39.2z M30.5,36.3c0,0.2,0,0.2-0.1,0.3c-0.5,0-0.9,0-1.1-0.1C29.4,36.1,30.2,36.4,30.5,36.3z M28.8,37.3c0.2-0.1,0.1,0.1,0.3,0.1V38 c0.1,0.1,0.1,0.1,0.3,0.1c0,0.4-0.2,0.5-0.2,1c-0.3,0-0.3-0.3-0.5-0.3c0-0.2,0.2-0.2,0.2-0.4C28.9,38.1,28.8,37.8,28.8,37.3z M27.8,38c0.1,0,0.2,0.2,0.5,0.2c0.1,0.3,0.1,0.9,0.1,1.3c-0.1,0.1-0.4,0.1-0.5,0c0-0.3,0.1-0.8-0.1-1c-0.1,0-0.1,0.1-0.2,0.1 c-0.1,0.4,0.1,0.5,0.1,0.8c-0.1,0.2-0.5,0.2-0.7,0.1c0-0.3,0.3-0.3,0.2-0.7c-0.6,0.1-0.5,0.9-1.1,0.9c-0.1-0.2-0.2-0.5-0.2-0.9 C26.6,38.7,27,37.9,27.8,38z M26.2,36.4v0.4c-0.1,0.1-0.3,0.1-0.5,0.1c0-0.2-0.1-0.3-0.3-0.2C25.4,36.1,25.9,36.3,26.2,36.4z M24.1,38.8c0.2,0.1,0.4,0.2,0.5,0.3c0.2-0.2,0.2-0.4,0.3-0.6c0.7,0,0.8,0.5,0.8,1.2H24C24.3,39.4,23.7,39.1,24.1,38.8z M24.1,40.5c0.3,0,0.6,0,0.8-0.2c2.5-0.3,4.6-0.5,7.6-0.5c1.6,0,2.8,0,4.2,0.2c-0.3,0.3-0.9,0.1-1.4,0.2c-1.6,0.2-3.9,0.1-5.6,0.2 c-2.2,0-4.5,0.3-6.3,0.3C23.4,40.5,24,40.7,24.1,40.5z M34,61.9c-0.2,0.3-0.1,0.8-0.5,1c-0.2-0.6,0-1.5-0.1-2.2 c0.3-0.1,0.6-0.3,1.1-0.2c-0.1,0.3-0.5,0.4-0.7,0.5C33.9,61.3,33.8,61.7,34,61.9z M34,80c-0.5,0.1-0.5-0.3-0.6-0.6 c-0.1,0-0.2,0.1-0.3,0.2c-0.2-0.5,0.5-1,0.9-0.8C33.9,79.1,33.9,79.6,34,80z M32.7,62.5c0-0.2,0-0.3,0.1-0.4 c0.4,0.1,0.3,0.9,0.2,1.2c-0.4-0.1-0.8-0.1-1,0c-0.3,0.2-0.3,0.6-0.7,0.6c0-0.3-0.1-0.4-0.2-0.6c0-1.1,0.1-2,0.2-3 c0-0.3,0.1-0.7,0.2-1h0.5c0.1,0.8,0,2-0.5,2.5C31.7,62.2,32.1,62.7,32.7,62.5z M7.3,59.9v-0.5c0.7-0.2,1.1-0.7,1.9-0.8 c-0.1,0.5-0.6,0.5-0.8,0.9c-0.3,0.1-0.7,0-0.7,0.4H7.3z M7.6,62.4c0,0.3-0.1,0.4-0.3,0.5c-0.2-0.1-0.2-0.4-0.2-0.6 C7.4,62.1,7.4,62.3,7.6,62.4z M8.1,62c0.8-1.1,1.9-2,3.4-2.5c0-0.1,0.1-0.1,0.1-0.2c0.6-0.1,0.9-0.4,1.4-0.5c0-0.1,0.2,0,0.2-0.2 c0.2,0,0.4,0,0.5-0.2c0.4,0,0.5-0.2,0.9-0.2c0-0.1,0.2-0.1,0.2-0.2c0.8-0.1,2-0.4,2.9-0.5c0.5,0,1,0,1.4-0.1 c0.5-0.1,1.2-0.2,1.8-0.2c0.6-0.2,1.5-0.3,2-0.6c2.6,0,5.1-0.2,7.5,0.2c0.5,0.2,1.2,0.3,1.5,0.8c-2.9,0.3-6,0.3-8.7,0.7 c-3,0.2-5.7,0.8-8.4,1.4c0,0.1-0.2,0.1-0.2,0.2c-0.6,0.1-1.1,0.3-1.6,0.5c-0.8,0.1-1.3,0.5-2,0.6c-0.2,0.3-0.7,0.2-0.8,0.5 c-0.9,0.2-1.4,0.8-2.2,1C7.9,62.2,8.2,62.3,8.1,62z M12.8,56.8c0.1-0.4,0.9-0.1,1.3-0.1c0-0.1,0.4-0.1,0.5,0 c-0.3,0.4-0.9,0.4-1.2,0.7c-0.2,0-0.3,0-0.4,0.2c-0.8,0.2-1.5,0.5-2.2,0.8c-0.2,0-0.4,0.1-0.5,0.2H10c-0.1,0.1-0.2,0.1-0.3,0.2 c-0.1,0-0.1-0.1-0.2-0.2c0.1-0.1,0.3,0,0.2-0.2c0.6-0.2,0.9-0.6,1.6-0.6c0-0.1,0.1-0.1,0.1-0.2c0.6,0,0.9-0.3,1.5-0.3 C13,56.9,13,56.8,12.8,56.8z M14.8,56.5c0.1,0,0.1,0.1,0.1,0.2h-0.2C14.7,56.5,14.9,56.6,14.8,56.5z M24.5,51.1 c0.6,0.2,0.4,1,0.5,1.8c-0.1,0-0.1,0-0.1,0.1c-0.6-0.1-0.4-1-1.2-1c0-0.4,0.4-0.4,0.7-0.5C24.4,51.2,24.5,51.2,24.5,51.1z M27.3,52c-0.1-0.3-0.4-1.3,0.2-1.4c0.6,0.2,0.4,1.3,0.1,1.7c0,0.1,0.2,0,0.2,0.1c0.7,0.1,1.8,0.2,2.3-0.2 c0.2-0.1,0.2-0.5,0.6-0.5c0,0.6-0.1,1.3,0.1,1.8c-0.1,0.2-0.5,0.2-0.7,0.4c-1.4,0.2-2.5-0.8-3.6-0.2c0-0.3,0.1-0.9-0.1-1.1 c-0.5,0.2,0.1,1.1-0.3,1.4c-0.2,0-0.5,0-0.6-0.1c0-0.8-0.2-1.6,0.1-2.2c0.2,0,0.3,0.1,0.3,0.4c0.3,0,0.4-0.1,0.4-0.3 c-0.3-0.2-0.7-0.4-0.9-0.7c0-0.1,0.1-0.2,0.1-0.3c0.4-0.1,0.3,0.4,0.5,0.5c0.4,0,0.1-0.8,0.7-0.6c0.3,0.3,0.2,1,0.2,1.4 C27,52.4,27.2,52.2,27.3,52z M28.2,50.8c0.1,0,0.1-0.1,0.3-0.1c0.3,0.3,0.2,0.9,0.1,1.3C28.2,51.9,28.2,51.4,28.2,50.8z M29.6,51.8c-0.4-0.1-0.7-0.9-0.2-1.1c0.3,0.5,1,0.3,1.3,0c0.2,0.1,0.1,0.4,0.4,0.5c0,0.2-0.2,0.2-0.3,0.3c-0.2-0.1-0.7-0.1-1-0.1 C29.7,51.6,29.6,51.6,29.6,51.8z M30,54.7c-0.3,0.3-1.3,0-1.5,0.4c-0.1,0-0.3,0-0.3,0C28.5,54.7,29.5,54.3,30,54.7z M26,54.8 c0.2,0,0.3,0.2,0.5,0c0.1,0.2,0.7-0.1,0.7,0.2c-0.5,0.3-1.4,0.2-1.9,0.3c-0.1-0.2-0.6,0-0.8-0.2v-0.2C25,54.8,25.5,54.8,26,54.8z M24.3,54.2c0-0.3,0.5-0.3,0.5-0.7H25C25,54,24.8,54.2,24.3,54.2z M24.1,55.1c-0.2,0.7-1.2,0-1.9,0.2c0-0.1-0.1-0.1-0.1-0.2 C22.8,55.1,23.5,55,24.1,55.1z M31.3,50.7h0.6c-0.2,0.5,0.3,0.8,0.1,1.3C31.6,51.7,31.2,51.4,31.3,50.7z M25.7,50 c0-0.1-0.1-0.2-0.1-0.2c-0.2,0-0.2,0.1-0.3,0.2c-0.8,0.1-1.2-0.2-1.6-0.5c0-0.2-0.2-0.4-0.5-0.4c0.1,0.4,0.7,0.3,0.5,0.9 c-0.6,0.2-1.2,0.4-2,0.3c0-0.1,0-0.1-0.1-0.1c0.3-1.8,0.2-3.9,0.3-5.6c0.3,0.2,0.6,0.3,1.1,0.2c0.1-0.5-0.4-0.6-0.3-1.2 c0.1-0.1,0.3-0.1,0.5-0.1c0.3,0.2,0,1.1,0.3,1.2c0.2-0.2,0.1-0.6,0.1-0.9c0.2,0,0.4,0,0.4,0.2c0.5,0,1.1-0.1,1.5,0.1 c-0.1,0.2-0.2,0.3-0.3,0.5c0.1-0.1,0.3-0.1,0.3-0.3c0.2,0,0.3-0.2,0.4-0.3c0.2,0,0.3-0.2,0.4-0.3c0.3-0.1,0.5-0.2,0.6-0.5 c0.2-0.1,0.4-0.1,0.5-0.3H28c0-0.2,0-0.4-0.2-0.4c-0.2,0.2-0.6,0.5-0.9,0.3c0.1-0.5,0.7-0.4,0.9-0.8c-0.1-0.1-0.2,0-0.3-0.1 c0.1-0.7,0.9-0.2,1.5-0.3c0.1,0.2,0.2,0.3,0.2,0.5c-0.2,0.3-0.2,0.7-0.5,0.9c0,0.2,0.1,0.1,0.1,0.3c0.1,0,0.3,0,0.3,0 c0.1,0.1-0.1,0.1-0.1,0.2c-0.6,0.1-0.9,0.3-1.4,0.5c-0.7,0.5-1.6,1.1-1.7,2.1c0,0.4,0.2,0.7,0.2,1.1c0.1,0.1,0.2,0.2,0.2,0.4 c-0.3,0-0.5,0-0.7,0.1c0.1,1.3,1.2,1.6,2.4,1.8c1.5-0.1,2.8-0.5,3.6-1.3c0-0.7,0.2-1.2,0.2-1.9c-0.6,0.5-0.3,1.5-0.8,1.9 c-0.1,0-0.2,0-0.3,0.1c-0.1,0.1-0.2,0.2-0.3,0.3c0,0-0.1,0-0.2,0c-0.2,0.1-0.3,0.2-0.4,0.3c-0.3,0.1-0.6,0.1-0.9,0.3 c-0.2,0-0.5,0-0.6,0.1c-0.5-0.1-0.9-0.2-1.3-0.4c0-0.9,1.1-0.5,1.7-0.4c1.5-0.3,2.7-1.6,2.2-3.4c-0.3-0.6-0.9-1-1.5-1.3 c0-0.2,0.3-0.2,0.3-0.4c0.9-0.1,1.2,0.5,1.8,0.8c0.4-0.5,1.4-0.4,1.9-0.8c0.2,0,0.2,0,0.3,0.1c-0.3,0.8-0.5,1.7-0.5,2.7 c0.2,0,0.4-0.1,0.4-0.4c0.1,0,0.1,0,0.2-0.1c0.2,0,0.2,0.1,0.3,0.2c-0.1,0.2-0.3,0.4-0.6,0.5c-0.5,0.6-0.6,1.7-0.7,2.9 C30.6,49.6,28.1,50.1,25.7,50z M25.3,42.2v-0.3c0.4-0.1,0.8,0.2,1,0c0,0.1,0.1,0.1,0.1,0.3C26,42.3,25.7,42.1,25.3,42.2z M32.5,42.6c0.1,0.5-0.7,0.5-0.9,0.2c-0.6,0.3-1.6,0.1-2.1-0.1c-0.1-0.2,0.2-0.1,0.2-0.2c0.8-0.1,1.6-0.2,2.2-0.4 c0,0.2,0,0.3-0.1,0.4C32,42.7,32.3,42.6,32.5,42.6z M33.9,44.7c0.2,0.1,0.3,0.7,0,0.8c-0.1-0.2-0.2-0.4-0.2-0.7 C33.8,44.8,33.9,44.9,33.9,44.7z M34,48.1c-0.1,0-0.2,0.1-0.2,0.2c-0.1,0-0.2,0.1-0.2,0.2c-0.2,0-0.4,0-0.5,0.1 c0-0.1-0.1-0.1-0.2-0.2c0.1-0.3,0.3-1.1,0.6-0.6h0.4C34,47.8,34,47.9,34,48.1z M33,57.1c0.1-0.3,0.5-0.6,0.8-0.5 c-0.1,0.3-0.2,0.4-0.4,0.6C33.2,57.2,33,57.2,33,57.1z M33.5,64.8c-0.3-0.3-0.1-0.7-0.1-1.1c0.2-0.1,0.1,0.1,0.2,0.1 C33.6,64.3,33.9,64.7,33.5,64.8z M33.2,68.5L33.2,68.5c0.7,0.5,0,1.8,0.3,2.5c-0.1,0-0.1,0.2-0.1,0.2 C32.8,70.7,33.4,69.5,33.2,68.5z M33.2,72c0.4,0,0.6,0.6,0.4,0.9c-0.3,0-0.3-0.2-0.5-0.3C33.2,72.5,33.3,72.3,33.2,72z M33.3,68 c0.3-0.6,0.1-1.6,0.2-2.5h0.1c0.2,0,0.2,0.3,0.2,0.5C33.9,66.8,33.9,68,33.3,68z M34.9,44.2c-0.4-0.5,0.1-1.2,0.2-1.8 c0,0,0.1,0,0.1,0c0.2,0.3,0.2,0.9,0.2,1.5c0,1.6-0.1,3-0.1,4.6c-0.3,0.2-0.7,0-0.8-0.2c0-0.4,0.3-0.5,0.2-0.9 c-0.1-0.1-0.2,0-0.3-0.1c-0.1-0.4,0.2-0.5,0.3-0.7c0-0.2-0.2-0.3-0.3-0.4c0-0.4-0.2-0.8,0-1.2c0-0.1,0.3-0.1,0.4-0.1 C34.5,44.6,34.5,44.2,34.9,44.2z M34.4,56.8c-0.1-0.4,0.4-0.3,0.7-0.3C35.1,56.9,34.7,56.9,34.4,56.8z M34.9,78.7h0.2 c0,0.1,0.1,0.2,0.2,0.2v0.8c-0.2,0-0.2,0.2-0.3,0.2c-0.2-0.1-0.2-0.3-0.4-0.3C34.7,79.3,34.9,79.1,34.9,78.7z M23.2,39 c0.2,0.1,0.1,0.7,0,0.9C22.5,40.5,22.5,38.5,23.2,39z M22.6,42.8c0.2,0,0.2-0.2,0.5-0.2c0,0.1,0.2,0.2,0.2,0.3 c-0.1,0.5-1.1,0.8-0.6,1.4c-0.2,0.4-0.6,0-0.6-0.2c0.1-0.1,0.1-0.3,0.1-0.5C22.3,43.4,22.4,43.1,22.6,42.8z M20.1,39.2 c0.4-0.1,0.2-0.8,0.7-0.8c0.5,0.5,1.5,0.4,1.5,1.3c0,0.1-0.1,0-0.1,0.2c-0.9-0.1-1.4,0.2-2.1,0.4c0-0.1-0.1-0.1-0.2-0.1 C20,39.8,20,39.5,20.1,39.2z M18.9,39.7v0.6C18.4,40.4,18.4,39.4,18.9,39.7z M18.4,40.3c0,0.2,0,0.3-0.1,0.4h-0.4 C17.7,40.3,18.1,40,18.4,40.3z M15.9,38.9c0.5,0,0.8-0.2,1-0.5c0.3,0,0.6,0,0.9-0.1c0,0.2,0,0.3-0.1,0.4c-0.9-0.1-1.1,0.6-1.9,0.6 C15.7,39.1,15.9,39.1,15.9,38.9z M17.5,40.6c0.1,0.5-0.5,0.4-0.9,0.4c0-0.2,0-0.3,0.3-0.3C16.9,40.5,17.1,40.5,17.5,40.6 C17.4,40.6,17.4,40.6,17.5,40.6z M14.6,41.7c0.2,0,0.4,0,0.4-0.2c0.2,0,0.3,0,0.4-0.1c0-0.1-0.1-0.2-0.2-0.2 c-0.1-0.5,0.2-0.7,0.2-1h0.2c0.1,0.2,0,0.7,0.2,0.8C16,41.2,15.9,41,16,41c0.1,0,0,0.1,0.2,0.1c-0.1,1.3-1.8,1-2.4,1.7h-0.2 C13.5,42,14.3,42.1,14.6,41.7z M11.4,43.8c0.2-0.5,0.1-1.3,0.3-1.8h0.2c0.1,0.1,0.1,0.2,0.3,0.3c0.3-0.2,0-1.1,0.6-1.1 c0.3,0.6,0,1.4,0.1,2.2c-0.7,0.1-0.7,0.8-1.5,0.7C11.1,43.9,11.3,43.9,11.4,43.8z M3.9,48.7c-0.1-0.6-0.3-1.3-0.1-1.8h0.1 C4,47.4,4.2,48.3,3.9,48.7z M4.2,44.7c-0.1,0.1-0.1,0.4-0.4,0.4c0-0.5,0.4-0.8,0.8-0.7C4.5,44.6,4.3,44.6,4.2,44.7z M4.7,45.7 c0-0.2,0-0.4,0.1-0.5c0.1,0.1,0.1,0.2,0.2,0.3h1c0.3,0,0.7-0.1,0.8,0.2C6.2,45.8,5.2,46,4.7,45.7z M7.4,46 c0.1-0.5,0.8-0.1,1.2-0.1C8.5,46.3,7.6,46.2,7.4,46z M18.7,42.6c0-0.7,0.6-0.8,1.3-0.8C20,42.6,19.2,42.4,18.7,42.6z M21.4,40.8 c-0.2,0-0.4,0-0.5,0.2c-0.2,0-0.4,0-0.5,0.2h-0.3c-1.2,0.5-2.6,0.9-3.7,1.5c-0.5,0-0.7,0.4-1.2,0.5c0,0.1-0.1,0.1-0.1,0.2 c-0.3,0-0.5,0.1-0.6,0.3h-0.2c-0.5,0.4-1.2,0.6-1.7,1.1h-0.2c-0.2,0.3-0.6,0.4-0.8,0.6c-2.7,0.1-4.6-0.6-7-0.9 c0-0.1,0.2,0,0.2-0.2c2.4-0.2,4.3,0.5,6.6,0.6c0.1-0.2,0.3-0.2,0.5-0.3c0.2-0.1,0.2-0.2,0.5-0.3c0.1-0.1,0.2-0.2,0.4-0.3 c0.1-0.1,0.3-0.2,0.5-0.3c0.1-0.1,0.3-0.3,0.3-0.3c0,0,0.1,0,0.2,0c0.1,0,0.3-0.3,0.5-0.3c0.1,0,0.1-0.1,0.1-0.2c0,0,0.1,0,0.2,0 c0.1-0.1,0.5-0.3,0.7-0.5c0.2-0.1,0.5-0.3,0.6-0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.4-0.2,0.5-0.3c0.1,0,0.1,0,0.2,0 c0.1,0,0.4-0.3,0.6-0.3c0.1,0,0.2,0,0.3,0c0.1,0,0.1-0.1,0.2-0.2c0.1,0,0.2,0,0.3,0c0.1,0,0.6-0.3,0.8-0.3c0.1,0,0.2,0,0.3,0 c0.2,0,0.8-0.3,1-0.3c0.6-0.1,1.1-0.1,1.7-0.2C21.9,40.7,21.5,40.6,21.4,40.8z M21.6,53.2c-0.2,0.1-0.2-0.1-0.4-0.2 c0.1-0.1,0.2-0.3,0.3-0.4c0-0.1-0.1-0.2-0.2-0.2C21.7,51.7,22,53,21.6,53.2z M20.2,51.5c0.3,0,0.4-0.1,0.7-0.1 c0.2-0.4,0.5-0.1,0.6,0.2c-0.3,0.3-0.4,0.8-0.5,1.2c-0.2,0.2-0.5,0.4-0.9,0.2C20,52.7,19.9,51.8,20.2,51.5z M19.6,52.1v0.8 C18.9,53,19,51.7,19.6,52.1z M18.2,54.2c0.1,0,0.1-0.1,0.1-0.2h0.2c0,0.2,0.1,0.2,0.1,0.4h0.2c0-0.2,0.2-0.2,0.2-0.4 c-0.2-0.1-0.6,0-0.7-0.2c0.1-0.3,0.1-1,0-1.2c0.2-0.2,0-0.8,0.5-0.7c0.3,0.4,0,1.1-0.1,1.5c0.3,0.4,0.7-0.1,1.1-0.1 c0,0.1,0.1,0.1,0.1,0.1c-0.2,0.4-0.7,0.7-0.5,1.3c0,0.1-0.1,0.1-0.1,0.2c-0.4-0.1-1.2,0.2-1.2-0.2c0-0.1,0.2-0.2,0.2-0.3 C18.4,54.3,18.2,54.4,18.2,54.2z M17.6,52.2c0.3,0,0.4,0,0.5,0.2c0,0.4-0.3,0.6-0.3,1.1c0.1,0.1,0.2,0.1,0.2,0.3 c-0.1,0-0.1,0.1-0.1,0.2C17.3,53.9,17.7,52.7,17.6,52.2z M16.2,52.7c0.2-0.1,0.2,0.1,0.4,0.1c0.1,0.6-0.3,0.8-0.2,1.4 c0.3,0.1,0.4-0.2,0.5-0.2c0-0.5-0.1-0.9-0.1-1.5c1.3,0.2-0.5,2.3,0.9,2.3v0.2c-0.3,0.2-0.8,0.3-1.3,0.3 C16.8,54.3,15.7,53.7,16.2,52.7z M17.8,55.7c0.7,0,1.2-0.2,1.9-0.2c0.7-0.1,1.7-0.1,2.1,0.2c-1,0.2-2.7-0.2-3,0.7 c-0.4,0-0.6-0.2-1.2-0.2c-0.5,0.1-0.9,0.4-1.4,0.5c-0.1,0-0.4,0.1-0.5,0.1c-0.2,0-0.5,0-0.6-0.2C15.9,56.1,17,56.1,17.8,55.7z M3.2,58.8v-0.2H2.8c-0.1-0.1-0.1-0.5,0.1-0.5c0-0.1-0.1-0.1-0.1-0.2c0.1-0.3,0.9-0.4,1.2-0.2c0,0,0.1-0.1,0.2-0.1 c0-0.5-0.1-1.1,0.1-1.5c0.4,0.1,0.6,0.4,1.1,0.5c0.2,0.2,0.4,0.4,0.8,0.5c0-0.4-0.3-0.4-0.3-0.9c0.4-0.2,1.3,0.1,1.6-0.2 c0.4,0.2,0.5,1,0.3,1.6c0.1,0.1,0.3,0.1,0.4,0.2c1.3-1.2,3.6-1.3,3.4-4c0.1,0,0.1,0,0.1-0.1c1.5,0.1,1.9-1,3.4-0.9 c0.3,1.3-0.5,1.9-0.3,3.2c-0.1,0-0.1,0-0.1,0.1h-0.4c-2.1,0.5-4,1.2-5.6,2.2c-0.9,0-1.4-0.5-2.1-0.7c0,0.1-0.2,0.1-0.2,0.1 c0.4,0.1,0.6,0.5,0.8,0.8c0.3,0.1,0.3-0.1,0.5-0.1c0,0.1-0.1,0.1-0.1,0.3c-0.2,0-0.4,0.2-0.5,0.3C6.4,59.1,5.4,59,4.4,59v-0.7 c-0.1-0.1-0.2-0.1-0.2-0.3H3.6C3.7,58.5,3.8,58.9,3.2,58.8z M6.3,63.1c-0.9,0.1-1.4-0.3-2.3-0.2v-1.2c0.3,0,0.3,0.3,0.3,0.6 c0.8-0.5,1.3,0.4,2.2,0.4C6.5,63,6.3,63,6.3,63.1z M3.7,66.2c0-0.3,0.5-0.6,0.8-0.4C4.3,66.1,4.1,66.2,3.7,66.2z M4.8,63.9 c0,0.2,0.1,0.2,0.2,0.3c-0.1,0-0.1,0.1-0.2,0.2c-0.4-0.1-0.7-0.2-0.8-0.6C4.3,63,5.2,63.7,6,63.6c0,0.1,0.1,0,0.1,0.2 C5.9,64,5.2,63.8,4.8,63.9z M7,72.4H6.1v-0.2c0.5-0.1,1.1-0.4,1.5-0.3c0.2,0,0.2-0.1,0.3-0.1c-0.1,0.2,0.2,0,0.2,0.1 C7.9,72.3,7.3,72.2,7,72.4z M11,69c-0.2,0-0.3,0-0.4-0.1c-0.4,0.2-0.5,0.7-0.9,1.1c0.1,0.4-0.2,0.5-0.5,0.5c-0.1,0,0-0.1-0.1-0.2 C9,70.2,9,70.2,8.9,69.9c0-0.1-0.1-0.1-0.2-0.3c-0.1-0.3-0.4-0.3-0.4-0.5H7.9c0-0.6,0.6-0.6,0.5-1.3H8.2c-0.2,0.6-0.5,1.1-1.4,1 c0,0.3,0.3,0.6,0,0.8c-0.3-0.2-0.8-0.2-1.1,0c0-0.1,0-0.1-0.1-0.1c0-0.1,0.1-0.1,0.1-0.2c0.5-0.1,0.8-0.7,0.2-1 c0.2-0.8,0.9-1.1,1.6-1.4c0-0.7-0.5-0.8-0.9-1c-0.1-0.2,0.2-0.1,0.2-0.2c0.2-0.1,0.1,0.1,0.2,0.1c0.2-0.3,0.1-0.9,0.3-1.2 c1,0.4,1.1,1.7,1.1,3.1c0.1-0.1,0.5-0.1,0.5,0.2c0,0.1-0.2,0.1-0.2,0.3c0.3,0.2,0.9,0.3,1.2,0.2C10.3,68.3,11.3,68.3,11,69z M12.8,69.5c0,0.1-0.2,0.2-0.3,0.2c-0.2,0-0.3-0.6-0.7-0.7c-0.2-0.1-0.3,0-0.4-0.1c-0.1-1.1,0.1-1.7,0.2-2.7 c0-0.1-0.1-0.1-0.1-0.2c0-0.2,0.1-0.3,0.2-0.5c0-0.5-0.1-1,0.2-1.3h0.9c0,0.1,0,0.1,0.1,0.1c-0.1,0.9-0.5,1.6-0.8,2.4 c0,0,0.1,0,0.1,0.1c0.5-0.1,1,0.4,0.5,0.7c0,0.1,0.1,0,0.1,0.2c-0.1,0.2-0.3,0.3-0.3,0.5C12.4,68.7,13,69.2,12.8,69.5z M11.1,62.4 C10.4,62.9,9.5,63,9,63.5c-0.5,0.1-0.8,0.5-1.3,0.6c0-0.3,0.3-0.5,0.5-0.7c0.2-0.2,0.4-0.4,0.6-0.6h0.1c0.4-0.4,0.9-0.6,1.3-0.9 c0.3,0,0.5-0.1,0.6-0.3c0.3,0,0.5-0.1,0.6-0.3c0.5,0,0.6-0.3,1-0.3c0-0.1,0.1-0.1,0.1-0.2c1-0.2,1.7-0.6,2.8-0.8 c0-0.1,0.2-0.1,0.2-0.2h0.3c1.3-0.4,3-0.6,4.4-0.9c1.2-0.1,2.3-0.3,3.5-0.4c0.5-0.1,1.2,0,1.7-0.2c0.1,0.1,0.2,0.1,0.4,0.1 c1.9-0.4,4.5,0,6.3-0.1c-0.1,0.2,0.2,0,0.2,0.1c-0.3,0.6-1.8,0.2-2.6,0.3c0.2,0.4,1,0,1.3,0.2c-0.5,0.3-1.6,0.4-2.5,0.3 c-0.2,0-0.4-0.1-0.6-0.2c-0.2,0-0.5,0-0.7,0c-0.6-0.1-1.2-0.3-1.8-0.1c0.5,0.1,1.2,0.1,1.7,0.3c-0.1,0.3-0.5,0.2-0.9,0.2h-1 c-0.1,0-0.1,0.1-0.1,0.1c-0.2,0-0.5-0.1-0.5,0.1c-1,0-1.9,0.1-2.8,0.3c-0.4,0-0.8,0-1.1,0.2c-0.4,0-0.8,0-1.1,0.2h-0.4 c-1.7,0.4-3.6,0.6-5.1,1.2c-0.3,0-0.4,0-0.5,0.2C12.6,61.8,12,62.2,11.1,62.4z M29.8,74.8c0,0.2,0,0.5,0.1,0.7 c0,0.1-0.1,0.2-0.1,0.2h-0.1c-0.3-0.3-0.1-1.1-0.7-1.1c-0.2,0.4,0.3,0.5,0.3,0.8c-0.3,0.5-1.5,0.6-2.1,0.3 c0.2-0.3,0.6-0.5,0.8-0.9c0.2,0.1,0.1-0.1,0.3-0.1c-0.4-0.2-0.9-1.2,0-1.2c-0.1-0.2-0.3-0.4-0.5-0.5c-0.3,0-0.3,0.2-0.5,0.2 c0-0.1-0.1-0.1-0.1-0.1c0.3-0.6,0.8-1.5,1.7-1c0,0,0-0.1,0.1-0.1c0.3-1.2-0.6-1.5-1.5-1.7v-1c0.2,0,0.5,0,0.6-0.1 c0-0.2-0.1-0.2-0.1-0.4c0.1-0.1,0.3-0.1,0.4-0.2c0-0.4-0.2-0.6-0.6-0.5c0-0.4,0.3-0.4,0.5-0.5c0-0.3-0.4-0.2-0.4-0.4 c0.2-0.1,0.5-0.1,0.7-0.3c0.1-0.3-0.1-0.3-0.1-0.5c0.9-0.1,0.3,1.3,0.8,1.6c0.6-0.6-0.4-1.9,0.4-2.4c0.1,0,0,0.1,0.2,0.1v2.6 c-0.1,0-0.1,0-0.1,0.1c-0.2,0-0.4,0.1-0.5,0.1c0,0.3,0.1,0.6-0.1,0.8c0.3,0,0.2-0.3,0.3-0.5h0.2c0.1,1.2,0.3,2.8,0.2,4.2 C29.8,73.6,29.7,74.2,29.8,74.8z M27.3,76.7c0-0.3,0.5-0.1,0.8-0.2c0-0.2-0.1-0.2-0.1-0.4c0.6-0.2,1.5-0.3,1.9,0.2 C29.6,77.3,28.1,76.7,27.3,76.7z M29.8,77v1.4c-0.7,0-0.8-0.4-1-0.9c-0.3,0.1-0.4,0-0.8,0c0-0.5,0.5-0.4,1-0.5 C29.2,76.9,29.6,77,29.8,77z M27.9,71.1c0-0.2,0.2-0.2,0.2-0.4h0.5c0,0.3-0.2,0.3-0.2,0.7C28.1,71.4,28,71.2,27.9,71.1z M24.7,79.1c-0.3,0.1-1.2,0.1-1.5,0c0.2-0.5,0.9,0,1.2-0.2c0-0.2,0-0.4-0.1-0.4c-0.5-0.1-1,0.1-1.3,0c0-1.3,0-2.7,0.1-3.9 c0.2-1.8-0.1-3.7,0.1-5.5c0.1-0.7,0-1.4,0.2-2c0.2-1.2-0.2-2.5,0-3.5c0.1-0.4,0.1-1.2,0.2-1.7c0,0,0,0,0-0.1c0.4,0,1-0.1,1.2,0.2 c-0.2,0.5,0,1-0.1,1.5c0,0.2-0.1,0.4-0.2,0.6c0,0.1,0.1,0.1,0.1,0.2c0,0.4-0.2,0.9-0.2,1.3c0,0.2,0,0.3,0,0.5 c0,0.2-0.1,0.4-0.2,0.6c-0.1,0.6-0.1,1.1-0.2,1.7c0,0.2-0.1,0.4-0.2,0.6c0,0.3,0,0.5,0,0.8c-0.1,0.7-0.3,1.6-0.2,2.6 c0.1,0.1,0.2,0.2,0.2,0.3c0.5,0,0.7-0.1,1,0.2c-0.2,0.8-0.2,2.3-0.3,3c-0.2,0.3-0.2,0.7-0.4,1C24.9,77.2,25.2,78.5,24.7,79.1z M23.5,61.4c0.2-0.1,0.3-0.3,0.7-0.2c0,0.4-0.4,0.4-0.6,0.5C23.5,61.6,23.5,61.5,23.5,61.4z M14,72.6c-0.2,0-0.1-0.4-0.3-0.5 c0-0.2,0-0.5-0.1-0.6c-0.2-2.6,0-5.4,0.2-7.8c0.3-0.1,1-0.1,1.3,0C15,66.8,14.2,69.4,14,72.6z M21.1,63.6c0,0.9,0.1,2.1,0,3.1 c-0.1,0.6-0.2,1.1-0.2,1.7c0,0.1-0.1,0.1-0.1,0.3c0.2,0.1,0.4-0.1,0.7,0c0.1,0.8-0.6,1.8,0.2,2.2c0,0.6-0.6,1-0.6,1.5 c0,0.3,0.2,0.5,0.4,0.7c-0.2,0.1-0.3,0.1-0.5,0.2c0.3,0.4-0.2,0.7-0.4,0.9c0.1,0.2,0.2,0.2,0.4,0.3c0.1,0.5-0.3,0.5-0.2,1 c0.2,0.1,0.2-0.2,0.4-0.2c0,0.6-0.3,1.3,0.3,1.4c0,0.3-0.3,0.1-0.5,0.1c0.2,0.8,0.6,1.3,0.8,2.1c-0.5-0.3-1.2-0.2-1.8-0.2 c0.1-1.8-0.2-3.5,0.2-5.1c-0.8-0.2-1.3,0.2-2,0.3c0-0.1,0-0.1-0.1-0.1c0.2-2.6-0.5-5.6,0.5-7.3c0.2,0.1,0.4,0.2,0.6,0.3 c0.4-0.1,0.7-0.2,1-0.4c0.1-1.5,0.2-3,0.5-4.3c0.1-0.1,0.3-0.2,0.5-0.2c0,0,0.3,0.1,0.4,0.2c0,0,0,0.1,0.1,0.2 c0.2,0.1,0.4-0.1,0.4,0.2c-0.2,0.2-0.6,0.3-0.8,0.2C21,62.9,21.1,63.3,21.1,63.6z M25.9,88.6c-0.5,0.1-0.8-0.1-1-0.3 c0.2-0.5,0.6,0.2,1.1,0C26,88.4,25.8,88.4,25.9,88.6z M25,86.8c0.2-0.6,1.2-0.1,1.8-0.2C26.6,87.2,25.7,86.7,25,86.8z M25.7,87.3 c0.4-0.1,1.4-0.2,1.7,0C27.2,88,25.7,88.2,25.7,87.3z M27.9,89.3C27.8,89.2,27.8,89.3,27.9,89.3c-0.5-0.1-0.7-0.6-1.2-0.7 c-0.1-0.7,0.9-0.4,0.9-1c0.2,0,0.2,0.1,0.3,0.2C28,88.3,27.8,88.9,27.9,89.3z M27.4,87c-0.1-0.4,0.6-0.2,0.8-0.2 C28.3,87.2,27.7,87,27.4,87z M29.6,88.5c-0.4-0.1-0.6-0.4-0.5-0.9h0.2c0.1,0.3,0.5,0.4,0.7,0.6C29.8,88.3,29.6,88.3,29.6,88.5z M29.5,87c-0.2,0-0.6,0.1-0.7-0.2c0.3-0.1,1-0.1,1.2,0C30,87,29.6,87.2,29.5,87z M31.2,88.2c-0.3,0-0.6,0-0.7-0.2 c0-0.2,0-0.5,0.1-0.6h0.8c0,0.1,0.1,0.1,0.2,0.2C31.6,87.9,31.4,88.1,31.2,88.2z M31.5,86.5c-0.2,0.2-0.7,0-1,0.1v-3.7 c0.5,0.1,0.5,0.8,0.6,1.2c0.2,0.1,0.1-0.1,0.3-0.1C31.7,84.4,31.7,85.8,31.5,86.5z M31.3,82L31.3,82c0.3,0.1,0.3,0.7,0.1,0.8 C31.2,82.6,31.3,82.2,31.3,82z M31.5,81.4c-0.4,0-0.9,0-1.1-0.2c-0.1,0.1,0,0.3,0,0.5c-0.4,0-1-0.1-1.1,0.2 c0.1,0.3,0.3,0.6,0.4,0.9c0.2,0,0-0.5,0.1-0.6c0.2,0,0.1,0.2,0.3,0.2c0.2,1.4-0.1,2.8,0,4.3c-1.4-0.2-3.1-0.2-4.6-0.2 c0.1-0.4-0.1-0.5-0.2-0.7c-0.7-0.7-1.7-1-2.1-1.9c0-0.1,0.1-0.2,0.1-0.3c0.2,0,0.2,0,0.3-0.1c0.1,0.1,0.3,0.1,0.3,0.3 c0.1,0,0.2-0.2,0.3-0.2c-0.1-0.3-0.7-0.1-1-0.2c0-0.2-0.2-0.2-0.2-0.3c0-0.2,0.2-0.2,0.4-0.2c0.3-0.8,0.7-1.4,1-2.2 c1.4,0.2,2.6-0.5,3.9-0.3c0.2,0,0.3,0.1,0.4,0.2c0.5,0.1,0.8-0.2,1.3-0.2c0.1,0,0.3,0.1,0.4,0.2c0.5,0.1,0.9,0.1,1.4,0.2 c0.1,0.2,0.1,0.4,0.2,0.5C31.7,81.1,31.6,81.2,31.5,81.4z M30.5,73c-0.3,0-0.2-0.4-0.2-0.7h0.2C30.5,72.5,30.6,72.9,30.5,73z M30.4,73.4c0.2,0.3,0.1,1,0,1.4C30.1,74.6,30.1,73.7,30.4,73.4z M32.7,66.1c-0.5-0.3-0.9,0.2-1.3,0.4c0.1,0.4,0,1,0.2,1.4 c0.1,0,0.1-0.2,0.4-0.2c0,0.1,0,0.1,0.1,0.1c-0.1,0.3-0.2,0.5-0.2,1c0,0.1,0.2,0.1,0.3,0.2c0.1-0.1,0.3-0.1,0.4,0 c-0.3,0.4-0.8,0.6-1.4,0.8c0.2,0.1,0.2,0.6,0,0.7c0.1,0.2,0.4,0.1,0.6,0.1c0.3,0.9,0,2.3,0.1,3.1c-0.1,0.5-0.1,1.2-0.2,1.7 C31.2,77,32.7,78.9,31,79c0-0.6,0.2-1.2,0-1.7c0-0.1-0.2-0.3-0.2-0.6c0.2-0.3,0.2-0.4,0.2-0.8c-0.1-0.1-0.3-0.3-0.5-0.3 c0.1-0.1,0.2-0.2,0.3-0.3c0.3-1-0.5-2.4,0.1-3.2h0.3c0.1-0.4-0.4-0.4-0.6-0.3c-0.3-0.6,0.2-1,0.2-1.5c-0.1,0-0.2,0.2-0.4,0.2 c-0.2-0.2-0.2-0.7-0.2-1.1c0.1,0,0.2-0.1,0.3-0.1c0.4-1.4,0.3-3.3,0.5-4.9c0.9,0.3,1.9,0.4,1.8,1.7C32.8,66,32.7,66.1,32.7,66.1z M33,81.8c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.5,0.2-1,0.5-1.3C33.5,80.7,33.3,81.4,33,81.8z M33.5,82.1v-0.2c0.3-0.1,0.7-0.6,1-0.2 c0,0.7,0.1,1.6-0.1,2.2c-0.6-0.3-0.4-1.1-0.6-1.6C33.6,82.3,33.6,82.2,33.5,82.1z M34.4,88.5c-0.5,0-0.7-0.4-0.6-1 C34.2,86.8,34.7,87.9,34.4,88.5z M34.2,85.1c-0.3-0.5,0.3-0.7,0.5-0.3c0,0.1-0.1,0.2-0.1,0.3H34.2z M36.4,88.6 c-0.2-0.1-0.3-0.3-0.3-0.7c-0.2,0.2-0.3,0.5-0.5,0.7c-0.2,0-0.6,0.1-0.7-0.1c0.1-0.5-0.2-0.7-0.2-1.1c0.1,0,0.1-0.1,0.2-0.2 c0.3,0.1,0.6,0.2,1,0.2c0.3-0.2,0.2-0.7,0.2-1.2c0.2,0,0.2,0.2,0.3,0.2c0,0.7,0,1.4,0.2,1.9C36.6,88.4,36.5,88.5,36.4,88.6z M35.9,82.4c0.1,0.1,0.1,0.2,0.3,0.2c0,0.2,0,0.2-0.1,0.3c-0.4,0-0.4-0.2-0.7-0.3c-0.1,0-0.2,0.2-0.3,0.2c-0.1,0-0.2-0.1-0.3-0.1 c0.1-0.3,0.3-0.5,0.8-0.4c-0.1-0.4-1,0-0.9-0.5c0.5-0.7,1.2,0.4,2,0C36.7,82.3,36.1,82.1,35.9,82.4z M36.1,80 c-0.5,0.1-0.5-0.3-0.5-0.7h0.2c0,0.3,0.2,0.4,0.3,0.5C36.2,79.9,36,79.8,36.1,80z M36.9,46.8c0,0.5-0.4,0.6-0.9,0.6 c0,0.3,0.3,0.3,0.5,0.5v0.5c-0.3,0.1-0.2-0.2-0.5-0.2c-0.2,0.1-0.1,0.4-0.5,0.4c-0.3-0.5,0-1.1,0.2-1.5c-0.3-0.3-0.2-1-0.3-1.4 c0-1.3,0-2.7,0.2-3.8h0.1c0.1,0.1,0.2,0.3,0.2,0.5c0.1,0,0.1,0.1,0.2,0.1c0.1,0.7,0.6,0.9,1,1.3c0.2,0,0.4,0.1,0.5,0.1V44 c-0.4,0.4-0.8,0.8-1.1,1.4c-0.1,0-0.1,0.2-0.2,0.2C36.2,46.2,36.6,46.4,36.9,46.8z M39.3,91c-0.1-0.4,0.3-0.3,0.6-0.3 c0,0.1,0.1,0.2,0.2,0.3H39.3z M43.1,88.8c-0.7,0.8-2.9,0.7-3.2-0.5c-0.6,0.4-1.4,0.7-1.5,1.6c-1.1,0-0.8-1.6-1.1-2.5 c2.1-0.4,3.8,0.3,5.6,0.5c0,0.1,0.1,0.1,0.2,0.2V88.8z M43,67c-0.2,0-0.2,0.1-0.4,0.1c0-0.4,0.2-0.5,0.2-0.9 c0.1-0.1,0.3-0.1,0.5-0.1c0.3-0.5,0.6,0.1,0.5,0.6c-0.2,0-0.2-0.1-0.3-0.2c0-0.1,0.1-0.1,0.1-0.1c0,0-0.1-0.1-0.1-0.1 C43.1,66.4,43.1,66.7,43,67z M43.4,83.6h0.8c0.2,0.6-0.3,0.6-0.7,0.5C43.4,84.1,43.5,83.8,43.4,83.6z M44.4,85.7v1 c-0.1,0-0.1,0.2-0.2,0.2c-0.3-0.7-0.2-1.8-0.7-2.4C44,84.5,44.1,85.2,44.4,85.7z M44.4,89c-0.5,0-0.7-0.1-0.9-0.4 C43.7,88.2,44.8,88.4,44.4,89z M44.7,40.7h-0.5v-1h0.5V40.7z M45.4,44.7c-0.3-0.2-0.4-1,0.2-0.8c0,0.3-0.2,0.4,0.1,0.5 C45.7,44.7,45.5,44.6,45.4,44.7z M45.7,81.7c0-0.4,0.6-0.3,0.8-0.2c0,0.2,0,0.3,0.1,0.4c0.4-0.1,0.8-0.5,1.3-0.2 c-0.2,0.5-1.2,0.7-1.7,0.4C46.2,81.8,46,81.6,45.7,81.7z M47.2,86.2c-0.3,0.3-0.6,0.6-0.7,1.1c-0.2-0.1-0.1,0.1-0.2,0.1 c-0.4-1-0.2-2.6-0.1-3.9h0.1c0.1,0,0,0.1,0.2,0.1c0,0.5,0.1,1.2-0.1,1.5c0.1,0.7,1.2,0.3,1.3,0.9C47.7,86.3,47.4,86.2,47.2,86.2z M49.1,84.5c-0.8,0.3-1.2-0.4-1.5-0.8c-0.2,0-0.5,0-0.6,0.1c0-0.1,0-0.1-0.1-0.1c0.2-0.3,0.2-0.5,0.1-0.8c0.4-0.3,1.3,0.4,1.2-0.5 h0.2c0.2,0.3,0.4,0.7,0.9,0.7C49.3,83.7,49,83.9,49.1,84.5z M48.4,82.1c0-0.2,0.2-0.3,0.5-0.3c0,0.1,0.1,0.2,0.2,0.2 c0,0.1,0.1,0.3,0.2,0.3c-0.1,0.2-0.1,0.3-0.3,0.4c-0.2,0-0.1-0.1-0.3-0.1C48.6,82.4,48.5,82.3,48.4,82.1z M51.1,80.1 c-0.1,0.1-0.4,0.1-0.6,0.1c-0.2,0-0.5,0.1-0.5-0.1c0-0.3,0.6,0,0.8-0.2c0.1-0.8,0.1-2.2,0-3.1c0-0.5,0.1-1.3-0.1-1.7 c0-0.8-0.2-1.4-0.2-2.2c-0.1-0.2-0.2-0.5-0.1-0.6c0-0.2,0.3,0,0.4-0.1c-0.2-0.8,0.1-1.5,0-2.4c-0.1-0.2-0.5-0.3-0.6-0.5 c0.1-0.2,0.5-0.1,0.7-0.3c0.2,0.1,0.2,0.8,0.2,0.9c0.2,0.2,0,0.7,0.2,0.9C51.2,74,50.9,77.1,51.1,80.1z M50.9,64.2 c-0.1,0.1-0.1,0.6,0,0.8c-0.1,0-0.1,0.1-0.3,0.1v-0.3c-0.2-0.1-0.2,0.1-0.4,0.2c0-0.1-0.1,0-0.1-0.2c0-0.1,0.2-0.1,0.2-0.3 c0-0.1-0.2,0-0.2,0v-0.3c0.2-0.1,0.5-0.1,0.8-0.1C50.8,64.1,50.7,64.2,50.9,64.2z M50.8,66.1v0.5c-0.1,0.1-0.2,0.1-0.4,0.1 C50.3,66.2,50.5,65.7,50.8,66.1z M52.2,80.7c-0.1-0.5,0.2-0.7,0.5-0.5C52.9,80.6,52.5,80.9,52.2,80.7z M52.7,65.8 c-0.2-0.2-0.3-0.5-0.5-0.7c0-0.2,0.1-0.2,0.3-0.2C52.7,65.1,53,65.5,52.7,65.8z M52.9,62.7c-0.1-0.1-0.3-0.1-0.5-0.1 c-0.5-0.2-1-0.5-1.5-0.6c0-0.1-0.1,0-0.1-0.2h-0.4c0-0.1-0.1-0.1-0.1-0.3c1,0,1.6,0.5,2.4,0.8c0.1-0.3-0.4-0.3-0.5-0.5h-0.2 c0-0.1-0.1,0-0.1-0.2c-0.7-0.2-1.7-0.4-2.7-0.2c0.1-0.1,0.2-0.2,0.4-0.3c0-0.1-0.2-0.1-0.2-0.2c-0.7-0.1-1.3-0.4-2.2-0.3 c0-0.1,0-0.1-0.1-0.1c0.6-0.4,1.7-0.1,2.3,0c1.5,0.5,2.9,1.1,4.3,1.7C53.6,62.5,53.2,62.6,52.9,62.7z M55.6,62.6 c0-0.1-0.1,0-0.1-0.2c-0.6-0.1-1-0.5-1.6-0.6c-0.1-0.2-0.4-0.3-0.7-0.3c-0.1-0.2-0.4-0.3-0.7-0.3c0-0.1-0.1,0-0.1-0.2h-0.3 c0-0.2-0.2-0.2-0.4-0.2c0-0.1-0.1,0-0.1-0.2c-0.8-0.1-1.3-0.6-2.2-0.6c0.1-0.2-0.2,0-0.2-0.2c-0.5,0.1-0.7-0.2-1.2-0.2 c0-0.2,0-0.3,0.1-0.4c0.2,0,0.6,0.1,0.7-0.1c0-0.2,0-0.2-0.1-0.3c0.1,0,0.1-0.1,0.2-0.1c1.6,0.5,2.6,1.7,4.8,1.7 c0.6,0.8,1.6,1.3,2.3,2C55.9,62.7,55.9,62.5,55.6,62.6z M56.6,68c0.1,0.3,0.1,1,0,1.4c-0.5-0.1-0.5-0.7-0.5-1.3 C56.2,68,56.4,68,56.6,68z M56.2,72.4c0-0.2-0.2-0.2-0.2-0.2c-0.1-0.4,0.3-0.3,0.5-0.3c0,0.2,0.3,0.2,0.2,0.5 C56.6,72.4,56.4,72.4,56.2,72.4z M56.9,76.6c-0.1,0.1-0.1,0.3-0.1,0.5c-0.2,0-0.2-0.3-0.2-0.5c-0.3-0.6-0.1-1.8-0.2-2.9 c0-0.1-0.1-0.1-0.1-0.3h0.2c0.1,0.2,0.2,0.4,0.3,0.7c0,0.8,0,1.6-0.2,2.2C56.7,76.5,56.9,76.5,56.9,76.6z M57.1,64.6 c-0.2,0-0.2-0.1-0.3-0.2c-0.1,0-0.1,0.1-0.2,0.2c-0.1,0.1-0.1-0.1-0.2-0.1c0.1-0.1,0.1-0.2,0.2-0.3c-0.1-0.1-0.1-0.2-0.2-0.1 c0-0.2,0.1-0.3,0.3-0.3c0.1,0.2,0.2,0.4,0.5,0.5V64.6z M57.3,72.7c-0.1,0-0.1-0.1-0.2-0.1c0.3-0.3,0-1.2,0.3-1.5 C57.8,71.5,57.8,72.5,57.3,72.7z M59.3,82.1c-0.5-0.3-0.1-1.9-0.2-2.6h0.1c0.2,0.2,0.1,0.7,0.2,1.2C59.4,81.2,59.5,81.7,59.3,82.1 z M59.4,73.4c-0.1,1.2-0.2,2.5-0.1,3.7c-0.1,0.1,0,0.3-0.2,0.3c-0.8-1.9-0.1-4.9-0.4-7.3h0.1c0.2,0.2,0.4,0.6,0.5,1.2 C59.4,72,59.5,72.7,59.4,73.4z M60.3,90.2h-0.5c-0.1-0.1,0-0.3-0.2-0.2v-0.2c0.2-0.1,0.5-0.1,0.7,0C60.3,89.9,60.4,90,60.3,90.2z M64.4,88.2c0,0.6-0.7,0.2-1.1,0.2C63.3,87.9,64,88.3,64.4,88.2z M65.9,89.3c-0.8,0.1-1.8,0.3-2.7,0.4c-0.1,0-0.1-0.1-0.1-0.1 c-0.5,0-1.1,0.3-1.7,0.2c0.2-0.4,0.8-0.4,1.1-0.6c1.3-0.3,2.5-0.5,4.1-0.5c0-0.1,0.4-0.1,0.5,0C66.8,89.2,66.2,89.1,65.9,89.3z M69.7,90.9C69.5,91,69,91,68.9,90.7c0.1-0.1,0.5-0.1,0.8-0.1V90.9z"></path>
            </g>
            <g id="XMLID_33_">
                <path id="XMLID_48_" class="st1_wgar_wgar" d="M89.5,9.3c0-5-0.3-6.3-3.7-6.7c-0.9-0.1-1-0.1-1.1-0.5c0-1.1,0-1.2,0.4-1.2 c2.2,0,4.5,0.1,6.8,0.1c2.2,0,4.3,0,6.5-0.1c0.4,0,0.4,0.1,0.4,1.2c0,0.4,0,0.4-1.1,0.5c-1.5,0.2-2.7,0.3-3.3,1.9 c-0.5,1.3-0.5,1.8-0.5,15c0,1.6,0,6.7,0.3,8c0.6,3.3,3.5,3.6,6.3,3.6c5.3,0,7.6-0.7,9.5-7.5c0.1-0.4,0.1-0.5,0.5-0.5 c1.3,0,1.5,0,1.5,0.4c0,0.3-0.5,3.6-1.3,7.6c-0.1,0.8-0.3,1.6-1.7,1.6c-6.9,0-17.4-0.2-19.7-0.2c-1,0-3.5,0.2-4,0.2 c-0.4,0-0.4,0-0.5-0.1c-0.1-0.1-0.1-0.8-0.1-1.2s0.1-0.4,0.4-0.4c2.3,0,3.4-0.8,3.8-1.9c0.4-1.1,0.4-2,0.5-7.5V9.3z"></path>
                <path id="XMLID_45_" class="st1_wgar_wgar" d="M133.2,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4 c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4 c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1 c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9 l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1 c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M128.8,7.2L124,19.1c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L128.8,7.2z "></path>
                <path id="XMLID_44_" class="st1_wgar_wgar" d="M154.5,5.4v18.9c0,4,0,6.4,4.3,6.7c0.4,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2h0 c-2.2-0.1-3.4-0.1-6.3-0.1c-1.8,0-3.6,0.1-4.2,0.1c-0.4,0-0.4,0-0.4-0.4c0-1.1,0-1.3,0.4-1.3c4-0.6,4.1-1.7,4.2-7.7V4.2 c-0.6-0.7-1.4-1.7-4.2-1.7c-0.4,0-0.4-0.1-0.4-0.4c0-1,0-1.2,0.4-1.2h4.8h2.8c0.7,0,0.9,0.1,2.1,1.6c2.2,2.7,2.3,2.9,4,5.1 c1.3,1.7,7.5,9.8,9,11.6c1.2,1.6,3.1,4.2,4.4,5.8l0-2.9c0-2,0.2-11.8,0.2-14.1c0-3.8-0.6-5.4-4.2-5.6c-0.4,0-0.5,0-0.5-0.4 c0-1.1,0-1.2,0.4-1.2c1.8,0,3.5,0,5.3,0.1c1.8,0,3.6-0.1,5.3-0.1c0.4,0,0.4,0.2,0.4,0.5c0,1,0,1.1-0.5,1.2c-2,0.2-3.4,0.3-3.9,2.7 c-0.5,2.6-0.5,15.5-0.5,19.2c0,2.2,0,4,0.1,5.8c0,0.6,0.1,1.6,0.1,2.2c0,0.7-0.4,1-0.9,1c-0.7,0-0.9-0.3-1.2-0.8 c-1.5-2.4-3.2-4.7-5-7l-10.9-14c-1.1-1.3-3.6-4.7-4-5.2L154.5,5.4z"></path>
                <path id="XMLID_43_" class="st1_wgar_wgar" d="M213,31c0,0.4-0.2,0.4-0.9,0.4c-0.4,0-0.5-0.1-1.4-1c-0.3-0.2-0.4-0.3-0.7-0.3 c-0.4,0-0.8,0.2-1.6,0.8c-1.8,1.2-4.7,2.8-9.3,2.8c-9.3,0-16.2-7.2-16.2-16.3c0-9.2,6.9-17.3,16.2-17.3c4.3,0,7,1.6,8.1,2.3 c0.3,0.1,1.5,1.1,1.8,1.1c0.2,0,0.4-0.1,0.5-0.3l1-0.9c0.3-0.3,0.4-0.3,1.2-0.3c0.4,0,0.4,0.1,0.4,0.4l0,3.4c0,2,0,2.8,0.2,4.6 l0.1,0.8c0,0.4-0.1,0.4-0.7,0.4c-0.6,0-0.7-0.2-0.8-0.6c-0.2-0.6-1-2.9-2.2-4.7c-2.3-3.4-6.6-4.5-9.2-4.5c-2.5,0-5.4,1.1-7.5,3.1 c-1.9,1.8-3.8,5.3-3.8,10.8c0,8.4,3.6,16,12,16c1.9,0,4.7-0.4,7.2-2.7c1.8-1.6,3-4,4-8.5c0-0.4,0.1-0.4,0.8-0.4 c0.5,0,0.7,0,0.7,0.5l0,2.5l0,4.2c0,0.9,0,1.6,0.1,2.7L213,31z"></path>
                <path id="XMLID_40_" class="st1_wgar_wgar" d="M234.6,31.4c0-0.3,0.1-0.4,0.5-0.4c2.2,0,3.1-0.3,3.1-1.7c0-0.5-0.1-0.9-0.3-1.4 c-0.7-1.9-1.8-4.9-2.5-6.8c-1.8,0-3.7-0.1-5.5-0.1c-1.8,0-3.3,0-5.3,0.1c-0.6,1.5-1.2,3-1.7,4.5c-0.4,0.9-1,2.7-1,3.4 c0,1,0.5,1.7,2.6,1.9c0.7,0.1,0.8,0.1,0.8,0.5c0,1.2,0,1.3-0.4,1.3c-1.5,0-3.1,0-4.7-0.1c-1.6,0-3.2,0-4.8,0.1 c-0.4,0-0.4-0.1-0.4-1.3c0-0.4,0-0.4,0.4-0.4c3.3-0.5,3.3-0.5,6.6-8.4l8.5-21.2c0.4-0.9,0.4-0.9,1.1-0.9c0.6,0,0.6,0.2,0.9,0.9 l9.4,24.6c1,2.6,1.1,3,1.5,3.6c0.4,0.8,0.7,1.2,3.1,1.4c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2c-1.3,0-2.7-0.1-4-0.1 c-2.5,0-5,0-7.5,0.1c-0.4,0-0.4-0.2-0.4-0.4V31.4z M230.2,7.2l-4.8,11.9c1.4,0.2,4.4,0.2,4.6,0.2c1.5,0,3.1-0.1,4.6-0.2L230.2,7.2 z"></path>
                <path id="XMLID_39_" class="st1_wgar_wgar" d="M259.8,18.1c-4.4-2.3-7-4.7-7-9.5c0-4,3-8.3,8.2-8.3c2.2,0,3.8,0.9,4.8,1.5 c0.3,0.2,0.4,0.3,0.5,0.3c0.3,0,0.4-0.2,0.9-0.9c0.2-0.4,0.3-0.4,1-0.4c0.3,0,0.3,0.2,0.4,1.1l0.2,6c0,0.3-0.1,0.3-0.4,0.3 c-1,0-1.1,0-1.2-0.5L267,6.7c-0.4-2.9-2.6-4.8-5.5-4.8c-4,0-5.3,3-5.3,5.1c0,1.1,0.2,2.6,1.8,4.1c0.9,0.9,1.6,1.3,5.4,3.2 c4,2.1,7.6,4,7.6,9.1c0,4.6-3.7,9.8-9.4,9.8c-2.9,0-5-1.3-6.4-2.2c-0.4-0.3-0.6-0.4-0.8-0.4c-0.4,0-0.7,0.5-1,1.3 c-0.1,0.4-0.2,0.4-0.5,0.4c-1,0-1.1,0-1.1-0.4c0-0.9,0.1-5.4,0.1-6.5l0-2.1c0-0.3,0.1-0.3,0.3-0.3c0.4,0,1.1,0,1.2,0 c0,0,0.2,0.9,0.2,1.3c0.7,5.3,4.3,6.8,7.2,6.8c3.6,0,6.1-2.7,6.1-5.6c0-3.5-2.2-5-4.8-6.4L259.8,18.1z"></path>
                <path id="XMLID_38_" class="st1_wgar_wgar" d="M307.4,8c0,0.4-0.1,0.4-1.1,0.4c-0.3,0-0.3-0.1-0.5-0.9c-1-3.5-1.4-4.8-12.5-4.9V25 c0,5.2,0.9,5.5,4.4,5.9c0.8,0,0.9,0,0.9,0.4c0,1.2,0,1.3-0.4,1.3c-2.1,0-4.2-0.1-6.3-0.1c-2.6,0-5.3,0-7.9,0.1 c-0.3,0-0.4-0.2-0.4-0.4c0-1.2,0-1.3,0.4-1.4c3.8-0.4,4.8-0.7,4.9-5.1c0.1-4.4,0-17.8,0-23.1c-1.7,0-6.7-0.1-9.5,0.9 c-2.2,0.8-2.5,1.9-3.3,4.6c-0.1,0.3-0.2,0.3-1.1,0.3c-0.3,0-0.3-0.1-0.4-0.3V6.2c0-1.3,0-2.8,0-4.1c0-0.5,0-1.2,1-1.2 c0.5,0,1.4,0.3,16.9,0.3c12.9,0,13.2-0.3,13.7-0.3c1,0,1,0.3,1,2.8V8z"></path>
                <path id="XMLID_37_" class="st1_wgar_wgar" d="M319.8,15c3.8,0,4.7,0,5.8-0.7c0.6-0.4,1.9-1.8,2.1-4.5c0-0.4,0-0.4,0.4-0.4 c1.1,0,1.2,0,1.2,0.4c0,2,0,4-0.1,6c0,2,0,4,0.1,6c0,0.3,0,0.4-0.3,0.4c-1.2,0-1.3,0-1.3-0.5c-0.1-1.4-0.5-3-1.5-4.1 c-1-1.2-1.5-1.2-6.4-1.3v9.2c0,4.3,1.1,5.5,7.8,5.5c4.5,0,6.4-1.2,7.6-6.8c0.1-0.3,0.1-0.4,0.5-0.4c1.2,0,1.3,0,1.3,0.4 c0,0.2-0.4,6.4-0.6,7.4c-0.2,0.9-0.4,0.9-2.2,0.9c-2.4,0-14.1-0.1-16.7-0.1c-0.9,0-5.4,0.1-6.4,0.1c-0.4,0-0.4-0.1-0.4-0.4 c0-1.2,0-1.3,0.4-1.3c3.1-0.2,4-0.9,4.2-4.8c0.1-3.6,0.1-9.6,0.1-13.8c0-9.2-0.1-9.4-4.4-9.8c-0.3,0-0.4,0-0.4-0.4 c0-1.2,0-1.3,0.4-1.3c2.2,0,4.5,0,6.8,0c1.4,0,8.5,0,10.2,0h5.2c0.4,0,0.9,0,1.1,0.4c0.3,0.5,0.6,5.1,0.6,5.8 c0,0.4-0.1,0.4-0.4,0.5c-1,0-1.1,0-1.2-0.4c-1.1-3.3-1.6-4.8-9.4-4.8c-1.4,0-2.5,0.1-4,0.2V15z"></path>
                <path id="XMLID_34_" class="st1_wgar_wgar" d="M341.5,31.5c0-0.4,0.1-0.4,0.4-0.4c3.7-0.2,4.3-1.2,4.3-4.9c0-3.2,0-8.4,0-18.4 c0-4.5-1.4-5.2-3.6-5.2c-0.9,0-1,0-1.1-0.4c0-1.1,0-1.2,0.4-1.2c1,0,5.8,0.1,6.9,0.1l5.8-0.1c3,0,5.4,0.3,7.5,1.6 c1.6,1,4.3,3.3,4.3,7.3c0,2-0.8,3.3-1,3.7c-1.6,2.4-3.8,3.1-7.2,4.1c1.1,1.3,6.5,7.7,7.1,8.5c4.1,5,4.2,5,6.9,5 c0.4,0,0.4,0.1,0.4,1.2c-0.1,0.4-0.1,0.4-0.7,0.4c-1.3,0-2.6,0-3.9,0c-1,0-2,0-3,0c-0.2,0-0.3,0-0.5-0.3c-0.9-1-7.3-9.6-8.8-11.4 c-2.2-2.7-2.3-3-5.3-2.9c0,2.3-0.1,6.1,0,8.4c0.1,3.4,1.3,4.5,4.3,4.6c0.3,0,0.4,0,0.4,0.4c0,1.1,0,1.2-0.4,1.2 c-2.2-0.1-4.4-0.1-6.6-0.2c-2.2,0-4.3,0.1-6.4,0.2c-0.4,0-0.4,0-0.4-0.4V31.5z M350.6,16.8c1,0.1,2,0.2,3,0.2 c5.6,0,8.1-3.2,8.1-7.3c0-1.9-0.8-4.1-2.1-5.5c-1.6-1.6-3.9-1.8-6.1-1.8c-1,0-1.8,0-2.9,0.1V16.8z"></path>
            </g>
            <g id="XMLID_16_">
                <path id="XMLID_32_" class="st2_wgar" d="M129.4,72.5c-3.1,0.1-6.1,0.2-9.2,0.2c-3.4,0-6.6-0.1-10-0.2c-0.7,0-0.7,0.2-0.7,1.9 c0.1,0.6,0.2,0.6,1.3,0.7c3.9,0.4,4.7,0.6,5.3,1.4c0.9,1.1,0.9,3.5,0.9,4.2c0,2.5-0.3,4.7-2.2,5.9c-3.1,2-6.8,2.2-8.6,2.2 c-10.5,0-16.1-8.9-16.1-21.2c0-10.5,4.1-21.5,15.5-21.5c7.4,0,12.6,4.2,14.6,10.8l0.4,1.5c0.2,0.5,0.3,0.5,2,0.5 c0.4-0.1,0.5-0.1,0.5-0.5L123,56v-7c0-0.6,0.1-3.3,0.1-3.8c0-0.5-0.2-0.5-1.9-0.5c-0.3,0-0.5,0.1-0.5,0.5c-0.6,2-0.7,2.2-1.3,2.2 c-0.3,0-4.9-2.3-5.9-2.6c-3.4-1.3-7-1.4-8-1.4c-11.9,0-23.6,10.2-23.6,24.9c0,15.8,11.3,23.7,22.4,23.7c5.1,0,9.8-1.5,12.6-2.8 c2.2-1,3.5-1.6,5.9-1.7c1.3-0.1,1.4-0.1,1.4-0.7l-0.1-0.7c0-0.3-0.1-0.8-0.1-3.1c0-7.1,0-7.4,5.6-7.8c0.3,0,0.5-0.1,0.5-0.5 C130.1,72.7,130.1,72.5,129.4,72.5z"></path>
                <path id="XMLID_31_" class="st2_wgar" d="M174.5,50.7c0.8-3.5,3-3.6,5.9-3.8c0.7-0.1,0.7-0.3,0.7-1.9c-0.1-0.3-0.1-0.5-0.7-0.5 c-3,0-5.9,0-8.9,0.1c-2.1-0.1-4.3-0.1-6.4-0.1c-0.7,0-0.7,0.1-0.7,1.8c0.1,0.5,0.2,0.5,1.5,0.6c1.5,0.1,3,0.3,3.9,1.7 c1.1,1.6,1.1,3,1.1,9.3c0,17.6,0,18.8-1.6,23c-1.3,3.3-3.4,4.9-4.1,5.4c-1.8,1.2-5.3,2.4-9.1,2.4c-5.6,0-12-2.7-13.6-9.2 c-0.9-3.4-0.9-10-0.9-13.8c0-1.3,0.1-10.2,0.2-12.6c0.4-5.7,2.6-5.9,6.3-6.2c0.7-0.1,0.7-0.2,0.7-1.9c-0.1-0.4-0.1-0.5-0.6-0.5 c-1.5,0-8,0.2-9.3,0.2c-1.6,0-9.8-0.2-9.9-0.2c-0.6,0-0.6,0.1-0.6,1.7c0,0.6,0.1,0.6,1.3,0.7c5.6,0.3,5.6,2.1,5.6,13.9v5.9 c0,14.3,0,16.4,3.6,20.1c3.8,4.2,10.3,5,15.1,5c18.9,0,19.6-13,19.9-18.2C174,70.1,173.8,53.9,174.5,50.7z"></path>
                <path id="XMLID_28_" class="st2_wgar" d="M219.8,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6 c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7 c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7 c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2 c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5 c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C220.4,88.2,220.2,88.2,219.8,88.2z M195.7,71.2 c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C200.2,71,197.9,71.2,195.7,71.2z"></path>
                <path id="XMLID_25_" class="st2_wgar" d="M270.2,88.3c-3.9,0-4.1,0-10.1-7.3c-1-1.2-8.9-10.4-10.5-12.3c5-1.4,8.2-2.4,10.6-5.9 c0.4-0.6,1.5-2.4,1.5-5.3c0-5.8-3.9-9.1-6.3-10.6c-3-1.8-6.6-2.3-10.9-2.3l-8.6,0.1c-1.6,0-8.6-0.1-10.1-0.1 c-0.7,0-0.7,0.1-0.7,1.7c0.1,0.6,0.2,0.6,1.6,0.7c3.2,0.1,5.3,1,5.3,7.6c0,14.5,0,22-0.1,26.7c0,5.3-0.9,6.8-6.3,7.1 c-0.5,0-0.6,0.1-0.6,0.6v1.2c0,0.5,0.1,0.5,0.6,0.5c3.2-0.1,6.3-0.3,9.4-0.3c3.2,0.1,6.4,0.1,9.7,0.3c0.5,0,0.5-0.2,0.5-1.8 c-0.1-0.5-0.1-0.5-0.6-0.5c-4.4-0.1-6.2-1.7-6.3-6.6c-0.1-3.4,0.1-8.8,0.1-12.2c4.3-0.1,4.5,0.3,7.8,4.2 c2.1,2.6,11.5,15.1,12.8,16.5c0.3,0.3,0.4,0.4,0.7,0.4c1.4,0,2.9-0.1,4.3-0.1c1.9,0,3.8,0.1,5.7,0.1c0.8,0,0.9,0,1-0.5 C270.8,88.5,270.8,88.3,270.2,88.3z M242.8,67.8c-1.4,0-2.9-0.1-4.3-0.3V46.7c1.7-0.1,2.8-0.2,4.3-0.2c3.2,0,6.6,0.4,9,2.7 c1.9,2,3,5.1,3,7.9C254.7,63.2,251,67.8,242.8,67.8z"></path>
                <path id="XMLID_22_" class="st2_wgar" d="M315,50.3c-4.9-4-10.3-5.9-20.2-5.9c-1.4,0-6.3,0.2-9.1,0.3c-4.4,0.1-7.6-0.1-10.1-0.1 c-0.7,0-0.7,0.2-0.7,0.7c0,1.2,0,1.4,0.1,1.6c0.1,0.2,0.3,0.2,0.9,0.2c5.1,0,5.7,2.5,5.9,6c0.2,3.1,0.2,15.1,0.2,15.2 c0,4.9-0.1,12.1-0.2,14.1c-0.3,5.3-2.1,5.5-6.1,5.7c-0.7,0-0.7,0.2-0.7,1.8c0,0.7,0.1,0.7,0.7,0.7c0.4,0,2.4-0.2,2.8-0.2 c1.3-0.1,5.1-0.1,6.4-0.1c2,0,10.9,0.5,12.7,0.5c6.3,0,13.9-0.6,19.7-7c3.7-4.2,5.3-9.8,5.3-15.4C322.6,58.7,318.1,52.9,315,50.3z M298,88.4c-3.4,0-7.1-1.1-8.6-3.1c-1-1.4-1.1-2.7-1.1-5.7V46.9c9.7-0.2,14.9,0.6,19.1,4c3.8,3.1,7.4,9.2,7.4,18.2 C314.8,80.8,308.9,88.4,298,88.4z"></path>
                <path id="XMLID_21_" class="st2_wgar" d="M344,88.2c-3.8-0.3-5.9-0.7-6.2-6.7c-0.1-2-0.2-3.8-0.2-20.5c0-9.8,0-11.3,2.2-13 c0.7-0.5,1.3-0.7,3.9-0.9c0.7,0,0.8-0.1,0.9-0.5c0-1.8,0-2-0.5-2c-0.9,0-6.1,0.3-8.6,0.3c-1.4,0-9.9-0.3-10.9-0.3 c-0.5,0-0.5,0.2-0.5,1.8c0,0.7,0.1,0.7,1.5,0.7c2.2,0.2,4.1,0.5,4.9,2.9c0.7,1.8,0.7,14.5,0.7,17.3c0,3.1-0.1,13-0.2,14.9 c-0.3,4.8-2,5.7-6.3,5.9c-0.7,0.1-0.7,0.2-0.7,0.7c0,1.6,0,1.8,0.5,1.8c3.4-0.1,6.8-0.1,10.1-0.2c1.4,0,8,0.2,9.3,0.2 c0.7,0,0.7-0.1,0.7-1.8C344.5,88.3,344.5,88.2,344,88.2z"></path>
                <path id="XMLID_18_" class="st2_wgar" d="M395.6,88.2c-3.6-0.3-3.9-0.9-4.5-2.1c-0.5-0.9-0.7-1.5-2.2-5.3l-13.8-35.6 c-0.4-1.1-0.5-1.4-1.3-1.4c-1.1,0-1.1,0.1-1.6,1.4l-12.5,30.8c-4.8,11.5-4.9,11.5-9.7,12.2c-0.5,0.1-0.6,0.1-0.6,0.7 c0,1.7,0,1.8,0.7,1.8c2.3-0.1,4.7-0.1,7-0.1c2.3,0.1,4.7,0.1,6.9,0.1c0.5,0,0.6-0.1,0.6-1.8c0-0.5-0.1-0.6-1.2-0.7 c-3-0.3-3.8-1.2-3.8-2.7c0-1.1,0.9-3.6,1.4-5c0.8-2.2,1.6-4.3,2.5-6.5c3-0.1,5.2-0.2,7.8-0.2c2.7,0,5.4,0.1,8.1,0.2 c1,2.7,2.7,7,3.7,9.8c0.2,0.7,0.4,1.3,0.4,2c0,2-1.3,2.4-4.6,2.4c-0.6,0-0.7,0.1-0.7,0.6v1.4c0,0.3,0,0.5,0.5,0.5 c3.7-0.1,7.3-0.1,11-0.1c2,0,3.9,0.1,5.9,0.1c0.6,0,0.6-0.1,0.6-1.8C396.2,88.2,396.1,88.2,395.6,88.2z M371.5,71.2 c-0.4,0-4.7,0-6.8-0.3l7-17.2l6.6,17.2C376.1,71,373.8,71.2,371.5,71.2z"></path>
                <path id="XMLID_17_" class="st2_wgar" d="M450,44.6c-2.6,0-5.1,0.1-7.8,0.1c-2.6-0.1-5.1-0.1-7.7-0.1c-0.6,0-0.6,0.1-0.6,1.7 c0,0.5,0.1,0.6,0.8,0.6c5.2,0.3,6.1,2.5,6.1,8.1c0,3.3-0.3,17.5-0.3,20.4l0.1,4.2c-1.8-2.3-4.6-6.1-6.4-8.4 c-2.1-2.7-11.3-14.4-13.2-16.8c-2.4-3.2-2.6-3.5-5.8-7.4c-1.8-2.1-2-2.3-3-2.3h-4.1h-7c-0.5,0-0.5,0.2-0.5,1.7 c0,0.5,0.1,0.7,0.7,0.7c4,0,5.3,1.4,6.1,2.4V77c-0.1,8.7-0.3,10.3-6.2,11.1c-0.7,0.1-0.7,0.3-0.7,1.9c0.1,0.5,0.1,0.5,0.7,0.5 c0.9-0.1,3.4-0.2,6.1-0.2c4.3,0,6.1,0.1,9.2,0.2h0.1c0.6,0,0.6-0.2,0.6-1.8c0-0.5-0.1-0.6-0.6-0.6c-6.4-0.5-6.3-4-6.3-9.7V51.1 l1.2,1.7c0.5,0.7,4.2,5.5,5.8,7.5l16,20.3c2.6,3.3,5.2,6.6,7.4,10.1c0.5,0.7,0.7,1.1,1.8,1.1c0.7,0,1.2-0.5,1.2-1.5 c0-0.8-0.1-2.3-0.2-3.2c-0.1-2.6-0.2-5.2-0.2-8.3c0-5.3,0-24,0.8-27.8c0.7-3.5,2.8-3.6,5.7-3.9c0.8-0.1,0.8-0.3,0.8-1.7 C450.6,44.9,450.6,44.6,450,44.6z"></path>
            </g>
        </g>
    </svg>  
  </a></div><div class="sc-gisBJw fEpMua"><div class="sc-frDJqD eimvvE"><div class="sc-kvZOFW NXTeY"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal"><span class="sc-hqyNC iHhAYQ">Sign in</span><span class="sc-jqCOkK gDlfGk">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
  <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd">
    <circle cx="20" cy="20" r="19" fill-rule="nonzero"></circle>
    <g transform="translate(8.8 8.8)">
      <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8"></path>
      <circle cx="11.2" cy="5.6" r="5.6"></circle>
    </g>
  </g>
</svg>
</span></button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sc-hqyNC iHhAYQ">Edit Account</a><span class="ev-logout sc-hqyNC iHhAYQ">Sign Out</span></ev-profile-when></ev-profile></div></div><div class="search-input sc-cJSrbW jbCZDT"><div id="searchBox1"></div><div id="quickSearchresults1" class="quick-searchresults"></div></div></div><nav><ul class="sc-kjoXOD cuieuy"><li class="hover-section"><div id="sectionMenu0"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="News" href="/news">News</a><span on="tap:sectionMenu0.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">News</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/traffic-and-travel" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Traffic and Travel">Traffic and Travel</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/crime" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Crime">Crime</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/weather" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Weather">Weather</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/education" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Education">Education</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/business" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Business">Business</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/politics" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Politics">Politics</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/health" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Health">Health</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/people" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="People">People</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/news/read-this" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Read This">Read This</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu1"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Sport" href="/sport">Sport</a><span on="tap:sectionMenu1.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Sport</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/football" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Football">Football</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/sport/other-sport" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Other Sport">Other Sport</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu2"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="What's On" href="/whats-on">What's On</a><span on="tap:sectionMenu2.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">What's On</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/arts-and-entertainment" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Arts and Entertainment">Arts and Entertainment</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/whats-on/things-to-do" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Things To Do">Things To Do</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu3"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Lifestyle" href="/lifestyle">Lifestyle</a><span on="tap:sectionMenu3.toggleClass('class' = 'open-section')" class="expand" role="button" tabindex="0"><span class="hover-mobile"><svg width="22px" height="22px" viewBox="0 0 22 22" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Symbols">
        <g id="mobile-nav-button/black-on-range-left" transform="translate(-289.000000, -9.000000)">
            <g id="ui-kit/icons/expand" transform="translate(280.000000, 0.000000)">
                <polygon fill="none" id="Path" points="8 8 32 8 32 32 8 32"></polygon>
                <g fill="none" transform="translate(10.000000, 10.000000)">
                    <path d="M10,0 C4.47,0 0,4.47 0,10 C0,15.53 4.47,20 10,20 C15.53,20 20,15.53 20,10 C20,4.47 15.53,0 10,0 Z"></path>
                </g>
                <polygon transform="translate(20.000000, 21.000000) scale(1, -1) translate(-20.000000, -21.000000) " points="20 18 24.5 24 15.5 24"></polygon>
            </g>
        </g>
    </g>
</svg>
</span><span class="hover-desktop">
<svg xmlns="http://www.w3.org/2000/svg" width="7" height="15" viewBox="0 0 7 15">
  <path d="M1 0l5 7.5L1 15" stroke="#4A4A4A" fill="none" fill-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"></path>
</svg>
</span></span></div><ul class="section-list"><li class="link section-name">Lifestyle</li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/cars" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Cars">Cars</a></li><li class="sc-cHGsZl iyKWGC"><a class="link" href="/lifestyle/homes-and-gardens" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Homes and Gardens">Homes and Gardens</a></li></ul></div></li><li class="hover-section"><div id="sectionMenu4"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar" data-vars-el="Must Read" href="/must-read">Must Read</a></div></div></li><li class="hover-section"><div id="sectionMenu5"><div class="section-header"><a class="link list-header" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="sidebar - outbound" data-vars-el="http://www.jpimedialocal.co.uk/?ref=LGN&amp;utm_source=lancaster-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" href="http://www.jpimedialocal.co.uk/?ref=LGN&amp;utm_source=lancaster-guardian&amp;utm_medium=news-site-referral&amp;utm_content=top-nav&amp;utm_campaign=LDFE-0177%20Inbound%20Leads">Advertise My Business</a></div></div></li></ul></nav><div class="detailed-menu-follow sc-TOsTZ keFbry"><div>Follow us</div><a href="https://www.facebook.com/lancasterguardian" class="link" data-type="facebook" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook follow" data-vars-el="sidebar" aria-label="Visit Lancaster Guardian on Facebook" target="_blank" rel="noopener noreferrer">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
    <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7"></path>
</svg>
</a><a href="https://twitter.com/guardiandigital" class="link" data-type="twitter" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter follow" data-vars-el="sidebar" aria-label="Visit Lancaster Guardian on Twitter" target="_blank" rel="noopener noreferrer">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <circle fill="none" stroke-width="2" cx="20" cy="20" r="19"></circle>
  <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z"></path>
</svg>
</a></div><div class="sc-kgAjT jaUNcY"><ev-profile profile="userProfile"><ev-profile-when style="display:none" state="not-loggedIn"><button on="tap: detailed-menu.close, amp-login-modal" class="sign-up">Sign in</button><button on="tap: detailed-menu.close, amp-login-modal, ev-login-container.hide, ev-registration-container.show, signin-tab.toggleClass('class' = 'selected', force = false), signup-tab.toggleClass('class' = 'selected', force = true)" class="sign-in">Sign up</button></ev-profile-when><ev-profile-when style="display:none" state="available"><a href="/profile" class="sign-up">Edit Account</a><button class="ev-logout sign-up">Sign out</button></ev-profile-when></ev-profile></div></div></amp-sidebar>
      <script async="" src="/_build/dirty-amp.7a6bd7e0e334a08ecd6c.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
    
  
</body></html>